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ACS-24UHF / Eagle with MTC User Manual1 
 

October 28, 2013 
 
 
This manual is based on Make The Cut (MTC), version 4.6.1. Because of regular updates to MTC, we 
recommend not printing this entire document, but rather read it on the screen or print only those pages you need 
at any given time. 
 
 

Features of this Online Interactive User Manual 
 

  Turning Pages: To turn 
pages, click on arrows, enter a page number, click or 
swipe on the lower corners of the pages, or click on 
triangles on right or left sides of pages. 

   Enable Full Screen: Click for Full Screen 
mode. Press Esc or click on icon to return to regular 
mode. 

  Print:  Select pages to print to your printer. It is 
recommended that you do not print the entire manual 
as it is updated every six months or so. 

  Bookmark: Table of Contents opens and you can 
click on any chapter, section, or subsection to 
immediately access.  

 Thumbnails: Displays the thumbnail images for 
all pages in the book. 

  Sound:  Click to turn off or turn back on the 
page flipping sound. 

  Zoom: Zoom in and out, as needed. You can 
also double click on a page to zoom in or out. Note 
that while zoomed in, moving the mouse automatically 
scrolls the page up and down. 

  Search: You can search by any word(s) in the 
manual. Click on the Search icon, enter the word(s), 
and all pages with that word or words will be listed. 
Click on a listing to be taken to that page. 

  Videos: This user manual contains numerous links to online videos. Click on these green Video icons 
to open either a You Tube or Vimeo hosted video and learn the topic in that particular section of the manual. 
Past experience has shown that watching videos can be extremely beneficial when learning software and 

cutting applications. 

 
 

Where to Start 

 Thank you for choosing an ACS digital die cutter. Before using a blade in your new cutter, we suggest you 
read Chapters 1 and 2 and watch the videos provided via links in these two chapters. 

 If you run into difficulties with the operation of your cutter, turn off the power and look for a solution in this 
manual. Appendix B is a list of Troubleshooting FAQ’s.  If you continue to have technical questions or 
issues, please contact your supplier as soon as possible. 

 For additional cutter support, please visit our Yahoo group at: http://groups.yahoo.com/group/Klic-N-Kut/ or 
our forum at http://knkusa.com/forums/ 

 

 

                                                      
1
© 2009, 2010, 2011, 2012, 2013  Accugraphic Sales, Inc., All Rights Reserved 

 

http://groups.yahoo.com/group/Klic-N-Kut/
http://knkusa.com/forums/
http://youtu.be/AJRljx46lzI


 2 

Contents 
FEATURES OF THIS ONLINE INTERACTIVE USER MANUAL .............................................................................................................................. 1 
WHERE TO START ...................................................................................................................................................................................... 1 

1. INTRODUCTION TO THE ACS-24UHF ................................................................................................................................................... 7 

1.01 UNPACKING ........................................................................................................................................................................................ 7 
1.02 CONTENTS OF BOX ............................................................................................................................................................................. 7 
1.03 ITEMS TO NOTE .................................................................................................................................................................................. 7 
1.04 PARTS DIAGRAM ................................................................................................................................................................................ 8 
1.05 CONTROL PANEL ................................................................................................................................................................................ 9 
1.06 BLADES AND ACCESSORIES .............................................................................................................................................................. 11 

Testing Pen Holder:................................................................................................................................................................................................... 11 
Blades Included With ACS-24UHF Purchase: .......................................................................................................................................................... 11 
Blade Installation: ...................................................................................................................................................................................................... 11 

1.07 MAT (CARRIER SHEET) ..................................................................................................................................................................... 12 
1.08 ATTACHING THE ACS-24UHF BOLT-ON TABLES ................................................................................................................................ 12 
1.09 INSTALLATION OF YOUR ACS CUTTER AND SOFTWARE ....................................................................................................................... 13 

Registering Make The Cut......................................................................................................................................................................................... 13 
Installing in Windows ................................................................................................................................................................................................. 14 
Installing on a Mac .................................................................................................................................................................................................... 14 

1.10 CONNECTING THE ACS TO YOUR COMPUTER UNDER WINDOWS ......................................................................................................... 15 
1.11 VERIFY COMMUNICATION AND TEST DRAW SHAPES ............................................................................................................................ 15 

1.11.1 Setup for Communication Test and Drawing ................................................................................................................................................. 16 
1.11.2 Communication Test ...................................................................................................................................................................................... 18 

2. CUTTING ................................................................................................................................................................................................ 21 

2.01 WHAT YOU NEED TO UNDERSTAND ABOUT CUTTING .......................................................................................................................... 21 
You Have To Make Mistakes .................................................................................................................................................................................... 21 
The Most Common Mistakes Made by New Owners ................................................................................................................................................ 21 
Begin with Easy Materials and Easy Shapes ............................................................................................................................................................ 21 
Record Your Successes ............................................................................................................................................................................................ 21 
Use the Correct Blade for the Material You Are Cutting ........................................................................................................................................... 21 
Set the Blade Length/Exposure Correctly ................................................................................................................................................................. 22 
Set the Blade Tip Height Above the Material ............................................................................................................................................................ 22 
Adjust the Speed, Force, and Number of Passes Based on the Material and Shapes ............................................................................................ 23 
Keep the Cutting Mat Clean and Sticky .................................................................................................................................................................... 23 
Perform Test Cuts! .................................................................................................................................................................................................... 23 
Know Where Your Images Will Cut ........................................................................................................................................................................... 24 
Adjust Blade Offset.................................................................................................................................................................................................... 24 
Don’t Get Frustrated, Get Help! ................................................................................................................................................................................ 24 

2.02 CUT WITH KLIC-N-KUT ..................................................................................................................................................................... 24 
2.03 FORCE ............................................................................................................................................................................................. 25 
2.04 SPEED ............................................................................................................................................................................................. 26 
2.05 MULTI-CUT ...................................................................................................................................................................................... 27 
2.06 BLADE OFFSET ................................................................................................................................................................................. 27 
2.07 CUT TYPE ........................................................................................................................................................................................ 27 

Knife Point ................................................................................................................................................................................................................. 27 
WYSIWYG ................................................................................................................................................................................................................. 29 
Print and Cut ............................................................................................................................................................................................................. 30 

2.08 SERIAL PORT AND TEST CONNECTION ............................................................................................................................................... 30 
2.09 IMPORTANT CHECKLIST BEFORE YOU CUT! ........................................................................................................................................ 31 
2.10 CALIBRATING THE ACS-24UHF RESOLUTION .................................................................................................................................... 31 
SETTINGS FORM FOR CUTTING MATERIALS1 .............................................................................................................................................. 34 

SUGGESTED CUT SETTINGS FOR VARIOUS MATERIALS ON ACS-24UHF ....................................................................................... 35 

3. MTC BASICS .......................................................................................................................................................................................... 37 

3.01 MAIN MTC SCREEN.......................................................................................................................................................................... 37 
3.02 TOOLBARS ....................................................................................................................................................................................... 38 

File Toolbar ............................................................................................................................................................................................................... 38 
Import Toolbar ........................................................................................................................................................................................................... 38 
Magic Toolbar ............................................................................................................................................................................................................ 39 
Node Mode Toolbar................................................................................................................................................................................................... 39 

3.03 BARS ............................................................................................................................................................................................... 39 



 3 

Menu Bar ................................................................................................................................................................................................................... 39 
Sel. Properties Bar .................................................................................................................................................................................................... 39 
Main Bar .................................................................................................................................................................................................................... 40 
Layer Bar ................................................................................................................................................................................................................... 40 
Tab Bar ...................................................................................................................................................................................................................... 40 
Page Bar ................................................................................................................................................................................................................... 41 
Status Bar .................................................................................................................................................................................................................. 41 

3.04 VIRTUAL MAT ................................................................................................................................................................................... 42 
3.05 ZOOMING AND PANNING .................................................................................................................................................................... 43 
3.06 OPENING MTC FILES........................................................................................................................................................................ 44 

3.06.1 Opening a New File/Project ........................................................................................................................................................................... 44 
3.06.2 Opening an Existing MTC File ....................................................................................................................................................................... 44 
3.06.3 Previewing Thumbnails for Existing MTC Files .............................................................................................................................................. 45 

3.07 SAVING MTC FILES .......................................................................................................................................................................... 46 
3.08 OPENING BASIC SHAPES................................................................................................................................................................... 47 
3.09 SELECTING, MOVING, AND DELETING SHAPES .................................................................................................................................... 47 

Selecting .................................................................................................................................................................................................................... 47 
Moving ....................................................................................................................................................................................................................... 48 
Deleting ..................................................................................................................................................................................................................... 49 

3.10 CUTTING, COPYING, PASTING, DUPLICATING ...................................................................................................................................... 49 
3.10.1 Cutting to the Clipboard ................................................................................................................................................................................. 49 
3.10.2 Copying Shapes and Copying to the Clipboard ............................................................................................................................................. 49 
3.10.3 Pasting from the Clipboard ............................................................................................................................................................................. 50 
3.10.4 Duplicating - Duplicate ................................................................................................................................................................................... 50 
3.10.5 Duplicating – Nested Duplicate ...................................................................................................................................................................... 51 
3.10.6 Duplicating – Rotated Duplicate ..................................................................................................................................................................... 53 

3.11 UNDO/REDO .................................................................................................................................................................................... 54 
Undo .......................................................................................................................................................................................................................... 54 
Redo .......................................................................................................................................................................................................................... 55 

3.12 LAYER BAR ...................................................................................................................................................................................... 55 
3.13 RESIZING, ROTATING, SLANTING, AND WARPING ................................................................................................................................ 58 

Resizing ..................................................................................................................................................................................................................... 58 
Rotating and Slanting ................................................................................................................................................................................................ 59 
Warping ..................................................................................................................................................................................................................... 60 

3.14 CHANGING COLOR, TEXTURE, AND LINE STYLE .................................................................................................................................. 60 
Changing Color ......................................................................................................................................................................................................... 60 
Changing Texture ...................................................................................................................................................................................................... 61 
Removing a Texture .................................................................................................................................................................................................. 63 
Changing Line Style .................................................................................................................................................................................................. 63 

3.15 OTHER SHAPE MANIPULATIONS ......................................................................................................................................................... 63 
Alignment .................................................................................................................................................................................................................. 63 
Center Alignment ....................................................................................................................................................................................................... 64 
Outer Alignment ........................................................................................................................................................................................................ 64 
Edge Alignment ......................................................................................................................................................................................................... 65 
Spacing ..................................................................................................................................................................................................................... 66 
Mirroring and Flipping................................................................................................................................................................................................ 66 

4. IMPORTING AND EXPORTING ............................................................................................................................................................. 68 

4.01 ACCESSING THE IMPORT OPTIONS ..................................................................................................................................................... 68 
4.02 IMPORTING FROM THE ONLINE MTC GALLERY .................................................................................................................................... 68 
4.03 IMPORTING SVG, SVGZ FROM YOUR COMPUTER .............................................................................................................................. 69 
4.04 IMPORTING AI, EPS, PS, PDF .......................................................................................................................................................... 70 
4.05 IMPORTING SCUT, SCUT2, WPC, GSD ........................................................................................................................................... 71 
4.06 IMPORTING TTF, OTF FONT FILES .................................................................................................................................................... 71 
4.07 IMPORTING FROM LETTERING DELIGHTS ............................................................................................................................................ 71 
4.08 IMPORTING RASTER FILES (JPG, BMP, PNG, ETC.)........................................................................................................................... 73 
4.09 ACCESSING THE EXPORT OPTIONS .................................................................................................................................................... 73 
4.10 EXPORTING TO BASIC SHAPES .......................................................................................................................................................... 73 
4.11 EXPORTING TO MTC GALLERY .......................................................................................................................................................... 74 
4.12 EXPORTING AS SVG ......................................................................................................................................................................... 74 
4.13 EXPORTING AS EPS/AI OR PDF ........................................................................................................................................................ 75 
4.14 EXPORTING AS A RASTER FILE .......................................................................................................................................................... 75 
4.15 USING WINDOWS COPY/PASTE ......................................................................................................................................................... 76 

Adobe Illustrator ........................................................................................................................................................................................................ 76 
Inkscape .................................................................................................................................................................................................................... 77 



 4 

KNK Studio/ ACS Studio ........................................................................................................................................................................................... 77 

5. WORKING WITH TEXT .......................................................................................................................................................................... 78 

5.01 THE TEXT AND FONTS TAB ................................................................................................................................................................ 78 
5.02 OPENING FONT FILES ....................................................................................................................................................................... 79 
5.03 ADD TEXT GROUP ............................................................................................................................................................................ 79 

Rotating Text ............................................................................................................................................................................................................. 80 
Splitting Text .............................................................................................................................................................................................................. 81 

5.04 CREATING A CONNECTED LETTER TITLE ............................................................................................................................................ 82 
5.05 INCORPORATING DINGBAT SHAPES INTO A TITLE ................................................................................................................................ 83 
5.06 WELDING TITLES IN IMAGINATIVE WAYS ............................................................................................................................................. 83 
5.07 FITTING TEXT TO THE OUTSIDE OF A SHAPE ....................................................................................................................................... 84 

Wrapping Text around A Circle ................................................................................................................................................................................. 84 
Wrapping Text Half-way Around the Top and the Bottom of a Circle ....................................................................................................................... 85 

5.08 FITTING TEXT TO PATHS ................................................................................................................................................................... 87 
Closed Path in Bézier Warp ...................................................................................................................................................................................... 87 
Open Path in Bézier Warp ........................................................................................................................................................................................ 88 

5.09 CREATING AN OVERLAY TITLE AND WELDING TEXT TO FRAMES ........................................................................................................... 89 
5.10 STENCILING LETTERS ....................................................................................................................................................................... 91 
5.11 OPEN PATH FONTS (OPF) ................................................................................................................................................................ 92 

6. TRACING ................................................................................................................................................................................................ 93 

6.01 RASTER VERSUS VECTOR ................................................................................................................................................................. 93 
6.02 FINDING EASY IMAGES TO TRACE ...................................................................................................................................................... 94 
6.03 PIXEL TRACE .................................................................................................................................................................................... 94 

6.03.1 Pixel Trace Method ........................................................................................................................................................................................ 96 
6.03.2 Alpha Trace Method ....................................................................................................................................................................................... 98 
6.03.3 Palette Trace ................................................................................................................................................................................................ 101 
6.03.4 Color Trace ................................................................................................................................................................................................... 105 
6.03.5 Color Scans Trace........................................................................................................................................................................................ 110 

6.04 MANUAL TRACING .......................................................................................................................................................................... 118 
Importing an Image for Manual Tracing .................................................................................................................................................................. 119 
Manual Tracing Using the Bézier Curves and Straight Line (Pen Tool) ................................................................................................................. 120 
Flip/Mirror and Weld to Complete Symmetrical Shapes ......................................................................................................................................... 123 

7. EDITING ................................................................................................................................................................................................ 124 

7.01 SEPARATING AND COMBINING SHAPES ............................................................................................................................................ 124 
Split ......................................................................................................................................................................................................................... 124 
Break ....................................................................................................................................................................................................................... 125 
Join .......................................................................................................................................................................................................................... 125 
Layer ....................................................................................................................................................................................................................... 126 
Blackout ................................................................................................................................................................................................................... 127 

7.02 SHAPE MAGIC ADVANCE PART 1: THE SIMPLIFY FUNCTIONS ............................................................................................................. 128 
7.02.1 Auto Simplify Paths ...................................................................................................................................................................................... 128 
7.02.2 Auto Simplify Path ........................................................................................................................................................................................ 128 
7.02.3 Smooth & Simplify ........................................................................................................................................................................................ 128 

7.03 SHAPE MAGIC ADVANCE PART 2: DETAILS ....................................................................................................................................... 129 
View Path Detail ...................................................................................................................................................................................................... 129 
Nodes on Mat .......................................................................................................................................................................................................... 130 

7.04 SHAPE MAGIC ADVANCE PART 3: THE PATH FUNCTIONS .................................................................................................................. 130 
Flatten Paths ........................................................................................................................................................................................................... 130 
Thin Paths ............................................................................................................................................................................................................... 131 
Fuse n’ Weld ........................................................................................................................................................................................................... 132 
Reverse Paths ......................................................................................................................................................................................................... 132 

7.05 SHAPE MAGIC ADVANCE PART 4: TILER ........................................................................................................................................... 133 
7.06 NODE MODE TOOLBAR ................................................................................................................................................................... 135 
7.07 EDIT THIS PROJECT NORMALLY (SELECT TOOL) ............................................................................................................................... 136 
7.08 MEASURE SHAPE LENGTHS AND ANGLES (MEASURE TOOL) .............................................................................................................. 136 
7.09 SLICE SHAPES AND LINES (KNIFE TOOL) .......................................................................................................................................... 138 
7.10 ERASE SECTIONS OF PATHS (ERASER TOOL) ................................................................................................................................... 138 

Erasing .................................................................................................................................................................................................................... 138 
Inverse Erasing (Adding to an Image) ..................................................................................................................................................................... 140 
Eraser or Knife? ...................................................................................................................................................................................................... 142 

7.11 DRAW FREEHAND LINES ................................................................................................................................................................. 143 



 5 

Drawing Thin Lines .................................................................................................................................................................................................. 143 
Drawing Thick Lines ................................................................................................................................................................................................ 144 
Drawing with Other Line Styles ............................................................................................................................................................................... 144 

7.12 DRAW BÉZIER CURVES AND STRAIGHT LINES (PEN TOOL) ................................................................................................................ 145 
Drawing Straight Lines ............................................................................................................................................................................................ 145 
Drawing Curves ....................................................................................................................................................................................................... 146 
Combining Straight Lines and Curves ..................................................................................................................................................................... 146 
Fat Path and Super Smooth .................................................................................................................................................................................... 147 

7.13 EDIT PATHS AT NODE LEVEL (NODE EDIT TOOL) .............................................................................................................................. 147 
Segment Editing ...................................................................................................................................................................................................... 147 
Node Editing ............................................................................................................................................................................................................ 150 
Applications for Node Edit ....................................................................................................................................................................................... 151 

7.14 RECONNECTING BROKEN SEGMENTS............................................................................................................................................... 152 
Using Fuse n’ Weld ................................................................................................................................................................................................. 152 
Using Edit Paths at Node Level (Node Edit Tool): .................................................................................................................................................. 152 
Using the Drag Freehand Lines (Pencil Tool) ......................................................................................................................................................... 153 
Using the Draw Bézier Curves and Straight Lines (Pen Tool) ................................................................................................................................ 153 

8. DESIGNING .......................................................................................................................................................................................... 154 

8.01 WHERE DO I START WITH LEARNING TO DESIGN? ............................................................................................................................ 154 
8.02 ADD BASIC SHAPES (BASIC SHAPES TOOL) ..................................................................................................................................... 154 
8.03 CREATE SPIRALS (SPIRAL TOOL) ..................................................................................................................................................... 155 
8.04 CREATE STARS AND POLYGONS (STAR & POLYGON TOOL) ............................................................................................................... 156 

Star .......................................................................................................................................................................................................................... 157 
Polygon ................................................................................................................................................................................................................... 158 

8.05 SHADOW LAYER ............................................................................................................................................................................. 160 
Outset Shadow ........................................................................................................................................................................................................ 160 
Blackout Option ....................................................................................................................................................................................................... 160 
Corner Join Option .................................................................................................................................................................................................. 161 
Inset Shadow ........................................................................................................................................................................................................... 161 

8.06 WELD TOOL ................................................................................................................................................................................... 162 
Designing a Balloon ................................................................................................................................................................................................ 162 
Designing a Border.................................................................................................................................................................................................. 162 
Designing a Wreath ................................................................................................................................................................................................. 163 

8.07 BOOLEAN JOIN ............................................................................................................................................................................... 164 
Cutting One Shape from Another ............................................................................................................................................................................ 164 

8.08 WRAP OBJECTS TO PATH................................................................................................................................................................ 165 
8.08.1 Designing a Scalloped Oval ......................................................................................................................................................................... 165 
8.08.2 Warp Objects to Path ................................................................................................................................................................................... 166 
8.08.3 Live Edit Window .......................................................................................................................................................................................... 169 

8.09 AUTO 4-POINT WARP ..................................................................................................................................................................... 170 
8.10 CONICAL WARP .............................................................................................................................................................................. 173 

Tumbler Wrap .......................................................................................................................................................................................................... 173 
8.11 LATTICE ......................................................................................................................................................................................... 174 

Latticed Circle .......................................................................................................................................................................................................... 174 
8.12 RHINESTONE DESIGN ..................................................................................................................................................................... 175 

Rhinestone Outline .................................................................................................................................................................................................. 176 
Rhinestone Fill ......................................................................................................................................................................................................... 177 
Additional Tips on Rhinestone Designing ............................................................................................................................................................... 177 

8.13 TEXTURE SNAPSHOT ...................................................................................................................................................................... 178 
Creating a Gradient Texture Fill .............................................................................................................................................................................. 179 

8.14 JIGSAW PUZZLE ............................................................................................................................................................................. 180 
8.15 NOTES WINDOW ............................................................................................................................................................................. 181 
8.16 DESIGN CONTEST TUTORIALS ......................................................................................................................................................... 183 

Designing a Whale by Brigit Mann .......................................................................................................................................................................... 183 
Designing a Flower by Laury Vaden ....................................................................................................................................................................... 185 

9.  PRINT AND CUT ................................................................................................................................................................................. 191 

9.01 WHAT IS A PRINT AND CUT (PNC)? ................................................................................................................................................. 191 
9.02 WHAT IS A PNC CALIBRATION? ....................................................................................................................................................... 191 
9.03 PNC PROCEDURE PART 1: SETTING UP AND PRINTING .................................................................................................................... 192 

Landscape Mode Option ......................................................................................................................................................................................... 193 
Portrait Mode Option ............................................................................................................................................................................................... 195 

9.04 PNC PROCEDURE PART 2: ALIGNING AND CALIBRATING ................................................................................................................... 198 
Aligning the Laser with the Registration Marks ....................................................................................................................................................... 198 



 6 

Adjusting the Laser Offset ....................................................................................................................................................................................... 200 
9.05 PRINT AND CUT TIPS ...................................................................................................................................................................... 201 
9.06 PRINT AND CUT SCENARIOS ............................................................................................................................................................ 201 

9.06.1 Cutting Multiple PNC Images on the Same Page ........................................................................................................................................ 201 
9.06.2 PNC With a Contour Shape Larger Than the Printed Image ....................................................................................................................... 202 
9.06.3 PNC With a Contour Shape Smaller Than the Printed Image ..................................................................................................................... 203 
9.06.4 PNC With a Contour Shape Overlapping the Printed Image ....................................................................................................................... 205 
9.06.5 PNC with an Inset Cut Line .......................................................................................................................................................................... 206 

9.07 PRINT AND CUT WITHOUT PRINTING FROM MTC ............................................................................................................................... 208 
9.07.1 Printing from another Program ..................................................................................................................................................................... 208 
9.07.2 PNC Applications with Existing Images ....................................................................................................................................................... 209 

10. APPLICATIONS ................................................................................................................................................................................. 210 

10.01 CARDSTOCK AND PAPER ............................................................................................................................................................... 210 
Selecting Cardstock ................................................................................................................................................................................................ 210 
Settings ................................................................................................................................................................................................................... 210 
Troubleshooting ....................................................................................................................................................................................................... 210 

10.02 CHIPBOARD .................................................................................................................................................................................. 211 
Selecting Chipboard ................................................................................................................................................................................................ 211 
Settings ................................................................................................................................................................................................................... 211 
Troubleshooting ....................................................................................................................................................................................................... 212 

10.03 VINYL .......................................................................................................................................................................................... 212 
Types of Vinyl .......................................................................................................................................................................................................... 212 
Settings ................................................................................................................................................................................................................... 212 
Applying Vinyl .......................................................................................................................................................................................................... 213 

10.04 FABRIC AND FELT ......................................................................................................................................................................... 213 
10.05 IRON-ON TRANSFER ..................................................................................................................................................................... 214 

Types of Iron-On Transfer ....................................................................................................................................................................................... 214 
Cutting Iron-On ........................................................................................................................................................................................................ 214 
Adhering Iron-On ..................................................................................................................................................................................................... 215 

10.06 RHINESTONE TEMPLATES ............................................................................................................................................................. 215 
Designing Rhinestone Patterns ............................................................................................................................................................................... 215 
Cutting Rhinestone Template Material .................................................................................................................................................................... 215 
Weeding and Brushing in Rhinestones ................................................................................................................................................................... 216 
Heat Pressing Rhinestones ..................................................................................................................................................................................... 216 
Extra tips on Rhinestone Applications ..................................................................................................................................................................... 217 

10.07 DRAWING WITH A PEN OR GLUE PEN ............................................................................................................................................. 217 
Adjusting for the Difference in Diameters of Tools and Blade Holders ................................................................................................................... 218 

10.08 EMBOSSING AND SCORING ............................................................................................................................................................ 219 
10.09 ENGRAVING ................................................................................................................................................................................. 220 

Project: Engraving a Dog Tag ................................................................................................................................................................................. 221 
10.10 USING THE PUNCH TOOL .............................................................................................................................................................. 222 
10.11 CAKE DECORATING ...................................................................................................................................................................... 223 
10.12 ADDITIONAL APPLICATIONS ........................................................................................................................................................... 223 

Wood ....................................................................................................................................................................................................................... 223 
Craft Plastic ............................................................................................................................................................................................................. 223 

SUGGESTED ACS-24UHF SETTINGS FOR VARIOUS ACCESSORIES1 .......................................................................................................... 225 
SETTINGS FORM FOR ACCESSORY TOOLS ............................................................................................................................................... 226 

APPENDIX A  KEY BOARD SHORTCUTS ............................................................................................................................................. 227 

APPENDIX B TROUBLESHOOTING ....................................................................................................................................................... 232 

COMMUNICATION ISSUES ........................................................................................................................................................................ 232 
OPERATING ISSUES ................................................................................................................................................................................ 233 
CUTTING/DRAWING ISSUES ..................................................................................................................................................................... 234 
SOFTWARE ISSUES ................................................................................................................................................................................. 235 

ACKNOWLEDGEMENTS ......................................................................................................................................................................... 239 

 

  



 7 

1. Introduction to the ACS-24UHF 
 
 

 

1.01 Unpacking 

 Verify that you have received all contents. There is a checklist in Section 1.02. Please notify your ACS 
supplier immediately if anything is missing. 

 Remove any plastic zip ties, foam pieces, or other packaging before turning on the ACS-24UHF. 

 The ACS-24UHF and other computer-connected cutters are not “plug and play” devices. Be sure to follow 
the installation directions carefully and make all recommended settings before operating. 

 Use the enclosed pen and pen holder during at least the first day of operation as you become familiar with 
operating the ACS-24UHF. Place scrap paper into the cutter and simply draw images rather than cut them. 
This will prevent possible damage to the blade, mat, and cutting strip as you learn where images will cut and 
the basic operating procedures. 

 DO NOT unplug the USB cable from your computer or from the cutter unless you first turn off the cutter. 
Doing so can cause power fluctuations that, in turn, can damage the cutter. 

 Always turn off the ACS-24UHF when not in use. Leaving the cutter turned on for extended periods of time 
can possibly damage the machine. 

 

 
 

1.02 Contents of Box 
 
Please verify that you have received the following items. If anything is missing, please contact your ACS 
supplier as soon as possible. 
 
ACS-24UHF Cutter Cutting Mat 

Blade Holder  Spray Adhesive for Mat 

 Two blades (45 degree and 60 degree)  Bolt-on Tables 

 Testing Pen Holder with 2 pen inserts  Screws and screwdriver for bolt-on tables 

User Manual in PDF format  Power Cord, Serial Cable USB Cable 

  
  

 
 

1.03 Items to Note 
 

 Power Ratings: 110-240 VAC,  50-60 Hz, 1.0-2.0 A 

 Power Supply: The ACS-24UHF’s power supply is 110V-240V. If your supply is different from this, please 
use a power converter. Remove the power cable if the cutter will not be in operation for a significant 
length of time. 

 Connecting to Your Computer: You have the option of connecting via the RS232 serial port OR via the 
USB port. Your shipment contains both a USB cable and a serial cable, although your computer may not 
have a serial port installed.  

 Blades: The blades used by cutters are extremely fragile.  Do not drop or even bump the blade onto any 
hard surface as they can chip easily. When not in use, retract the blade into the blade holder or remove 
and cover the sharp end with the soft plastic cap. 

 Transporting: When transporting the cutter, move the pinch wheel levers into the upward position. 
Remove the accessories from the tool tray and place in a separate bag. We also recommend retaining 
the original box with the Styrofoam inserts in case you ever need to ship your ACS-24UHF. 

 Additionally: 

o DO NOT touch or jam the plotter’s track while it is operating. If the cutter is damaged, it is the 
owner’s responsibility. 
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o DO NOT shake the cutter while it is operating. 

o DO NOT cut any materials that have staples or other embellishments attached. 

o DO NOT touch the cutter with a magnet. 

o DO NOT allow small items to fall into the cutter. 

o TURN OFF the cutter when not in use.  
 
 

1.04 Parts Diagram 
 
 
 

 
Front  

 
 
 

                      
                            Left Side                                    Right Side                     

 
 
 

 
Back 

 

Control Panel (built 
into top on some 
models) 

Blade Carriage 

Blade Holder Seat 
 

Bolt-On Front Table 
Pinch Wheel: 
Total of 4 

Pinch Wheel 
Positioning Label: 
Total of 5  

Cutting Strip 

Grit Shaft (beneath 
Pinch Wheels): 
Total of 5  

Power Port 

On/Off Switch 

USB Port 

RS232 Serial 
Port 

Bolt-On Back Table 

Pinch Wheel Lever:  
Total of 4 
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1.05 Control Panel    
 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 

 
 
 
 
 

Online Mode Display 
v = cutting velocity, mm/sec 
f = cutting force (scaled from 1 to 200) 

1. LCD Display 
2. Test: Cuts a small test shape when cutter is in  

Offline mode 
3. Online / Offline Toggle 
4. Menu 
5. Repeat: repeats last cut when cutter is in Offline  

mode 
6. Pause: stops cutting 

 

1 2 

4 

3 

5 

6 

7 8 

9 

10 

11 

Increase/Decrease 
Velocity (Speed) 

Increase/Decrease 
Cutting Force 
(Pressure) 

Move the mat 
forward or towards 
the back 

Move the carriage 
left or right 

Offline Mode Display 
x = forward/back distance from origin 
y = left/right distance from origin 

Step 1: Turn on the ACS-
24UHF. 
 
A welcome message will 
flash for a few seconds when 
cutter is first turned on. Then 
the cutter will come to rest in 
the Online Mode.  
Experiment with “+” and “-“ 
buttons, as shown. 

7. Offline Mode: moves carriage to the left;   
Online Mode: increases cutting force 

8. Offline Mode: moves mat to the back; Online 
Mode: increases cutting speed 

9. Offline Mode: moves carriage to the right;   
Online Mode: decreases cutting force 

10. Offline Mode: sets the Origin 
11. Offline Mode: moves mat forward;   

Online Mode: decreases cutting speed 

 

Step 2: Press the Online 
button. 
 
This will change to Offline 
mode. Experiment with “+”, 
“-“, TEST, and Origin 
buttons, as shown. 

Press the Origin button to set the 
origin. Note the cutter will remain in 
the Offline Mode.  

Press the Test button for a 
small rectangle to cut at the 
origin. Note the cutter will 
then be in Online Mode. 

 

Go through the 
various modes on the 
following pages to 
experiment with the 
settings and 
understand each 
mode. 

http://www.youtube.com/watch?v=aQqR1_B9F7Q
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Laser Mode Display 

Setting Display 
Us = Traverse speed (movement of carriage 
when head is up) 
Br = Baud rate (USB: 57600, Serial: 9600) 

Set Per Display 
Xp = Calibration of X scale 
Yp = Calibration of Y scale 

Step 3: In Offline Mode, press 
the Menu button. 
 
The Laser display will show 
and the laser can be activated. 

 

Press the Origin button to 
turn the laser light on. You 
will see a red light appear 
below blade carriage. Also, 
the cutter will change to 
Online mode. To turn off the 
laser, repeat Steps 2 and 3 
and then press the Origin 
button again. 

 

Step 4: In Online Mode, press 
the Menu button. 
 
Experiment with the “+” and “-“ 
buttons for the Traverse 
Velocity. Change the Baud 
Rate based on the connection 
you are using.  

Increases/Decreases 
Traverse Velocity   
(Up Speed) Set to 200 if 
doing PNC applications 

 

Increases/Decreases 
Baud Rate: USB: 
57600 
Serial: 9600 

 

Step 5: In Online Mode, press 
the Menu button twice. 
 
Press again to turn off the 
Menu function. 

 

Do not change these values. 
Instead, it is recommended 
that calibration of the ACS-
24UHF be done from within 
the software. Refer to 
Section 2.10. 

Pause Display 
v = cutting velocity, mm/sec 
f = cutting force (scaled from 1 to 160) 

Press the Pause button during 
the cut and the cutter will 
immediate stop cutting. 

As shown above, use the “+” 
and “-“ buttons to change the 
cutting velocity or cutting force 
and press Pause again to 
resume the cut. 

…OR… 
Turn off the cutter to abort the 
cut. 

At the end of a cut, the Repeat 
button can be pressed, in 
Offline Mode, to activate the 
same cut again. 
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1.06 Blades and Accessories 
 

Testing Pen Holder:  

 
 

 The testing pen should be used until you are comfortable with the operation of the ACS-24UHF and know, 
with certainty, where images will cut. To assemble this testing pen, remove the top cap, slip the spring over 
the top half of the pen insert and then drop the pen insert into the bottom half of the pen holder.  Slide the 
cap over the pen insert, allowing the pen insert to fit through the hole at the top of the cap. Screw into place.  

 

 
 

 
 

Blades Included With ACS-24UHF Purchase: 
 

 There are two kinds of blades included: The 45 degree red capped blade is suited for cutting thinner 
materials such as paper and vinyl. The 60 degree blue capped blade is a much longer blade and and is 
well-suited for cutting thicker materials, such as heavily textured cardstock, chipboard, gum paste, craft 
foam, poster board, and rhinestone template material. 

 

Blade Installation: 

  
 

 The blade must be carefully inserted into the blade holder.  Do this over a soft surface (e.g. over a hand 
towel). It’s important to protect the fragile blade!  To install, follow the numbered steps as shown: 

  
 
 
 
 
 

 

 

 

 

 In Step 5, hold the material you are cutting up next to the blade and turn the silver gridded part to adjust the 
amount of blade protruding. You will want to only see enough blade, as needed, to cut through the 
thickness of the material to be cut. This is less than you probably think! So be on the conservative side first 
and you can always extend the blade, as needed.  

 Important – Please read the first few sections of Chapter 3 before cutting!   
 
 

3. Turn counter-clockwise to 
retract the blade. 

4. Turn counterclockwise to 
move towards the top. 

5. Turn clockwise to set blade length 
to match the thickness of the material 
being cut. 

6. Turn clockwise until 
locked in place. 

1. Push in and hold so 
that a blade can be 
inserted OR removed. 

2. Gently insert non-
sharp end into 
holder. An internal 
magnet will pull the 
blade inwards. 

Spring goes over top of insert 
and stops at a small ridge on 
the pen insert. 

http://www.youtube.com/watch?v=3n5oz93FVlk
http://www.youtube.com/watch?v=EoQT2Ecu3q4
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1.07 Mat (Carrier Sheet) 

 Always use a mat to hold the material to be cut unless the material has its own protective backing. For 
example, vinyl and iron-on transfer both come with a layer that you do not cut. Thus, this backing layer 
serves as the carrier for cutting.  Paper and cardstock do not have a backing, thus they must be cut on the 
mat. 

 If your mat was sold with a can of Krylon Easy Tack, carefully follow the directions on the can. Shake the 
can well and place your mat on newspaper in a well-ventilated area such as a patio or inside a garage. 
Never spray near other objects! Spray the mat back and forth vertically and horizontally, but only apply a 
light coat!  Then allow about 30 minutes to dry. Press your hand to the middle of the mat and lift. If you 
cannot lift the mat, then apply a second coat. If you can lift the mat and it drops right away, then it’s 
probably just right for cutting paper.  If you can lift the mat and it drops after a few seconds, then that’s 
about right for cardstock and rhinestone template materials. If the mat stays stuck, then that’s best for 
cutting fabric. 

 If the newly-sprayed mat is too sticky, causing difficulty in removing cut items without tearing, place an old 
but clean dish towel over the surface of the mat and press with a brayer or rolling pin.  Then pull up. Test the 
stickiness and repeat until the mat is more appropriate for your material. It should only take a few pressings 
to greatly reduce the stickiness. 

 While Krylon Easy Tack has proven to be an excellent mat adhesive for cutting paper and cardstock, 
alternative adhesives may be used in place of the Krylon. If you are cutting thicker materials, such as oil 
board or styrene, then you may want to experiment with stronger adhesives or use painter’s tape to secure 
the material to the mat. If you are cutting thin paper, then you may want to experiment with lighter 
adhesives. 

 Use a plastic scraper (an old credit card will suffice) to scrape off any random material pieces remaining on 
the mat after a cut.  For finer particles of paper or lint, you can use a lint roller. Tear off a sheet and then 
press down and pull up across the surface of the mat to clean in sections. 

 When mats begin to lose their stickiness, they can be washed. Use a mild dishwashing detergent, warm 
water, and a brush to thoroughly clean the surface. Then allow to thoroughly dry. Normally, the mat will 
regain its original stickiness. But if not, apply more adhesive. 

 Avoid direct contact between the pinch wheels and the mat as the rubber on the wheels will tend to pick up 
the adhesive and then later stick to the material you are cutting. If this happens, these rubber wheels may 
be cleaned with isopropyl alcohol or Un-Du. Move the wheel away from a grit shaft, apply the cleaner to a 
clean rag or paper towel, and rub the entire wheel until free of adhesive. 

 Alternatively, silicon spray or silicon grease can be applied to the rubber wheels and then the adhesive from 
the mat will not stick to the rubber. Do not spray the wheels directly; instead spray a clean rag or a paper 
towel and then apply the wet paper towel to the wheels, or use a cotton swab to apply the silicon to the 
wheels. 

 
 

1.08 Attaching the ACS-24UHF Bolt-On Tables 
 
It is strongly advisable that you attach the included bolt-on tables. They do not require any table support 
beneath, thus can extend out over the front or back of a desk.  The benefit is that these tables support the 
cutting mat and prevent bowing in the middle. Additionally, the material being cut will be less likely to come 
unstuck from the mat. 

The installation of the front and rear tables on your ACS-24UHF is best done with two people. Each box 
contains 2 identical tables (front and rear) and 8 screws. 
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1.09 Installation of your ACS Cutter and Software 
 
 

Registering Make The Cut 

 If you received a 14 digit Activation Pin with your purchase of Make The Cut (MTC) software, this is NOT the 
code you use in the software.  This pin must first be registered! If, instead you already have a much longer 
number beginning with “MTC”, then use that number in the software to register and skip the next two steps. 

 Go to the following link to register your Activation Pin: 

https://www.make-the-cut.com/register.aspx 

 Complete the form using the Activation Pin. Carefully enter your email address because you might need to 
request your registration number again in the future and it will be sent to that address. Upon completing the 
form, a registration number will be provided. This is your permanent registration number for the computers 
you own. You can leave this window open until you get MTC installed or you can verify that the number has 
also been emailed to you.  

 

First, lay a soft towel down. Next, gently turn your 
ACS-24UHF upside down to expose the bottom 
panel. Unscrew the screws along one side of the 
bottom panel. 
 

Next, slip one of the tables into place and put 
the bottom screws back in. Once the screws 
are tightened, turn the ACS-24UHF back over, 
where the cutter is facing up.  
 

Insert 5 of the 10 screws that were packaged 
inside the box with the tables. Be sure to keep 
the five screws relatively loose until all have been 
inserted. Then tighten down but not too tight or 
you will risk stripping the threads. 
 
Repeat this for the other side of the ACS-24UHF. 
 

IMPORTANT:  Please read this section!!! 

https://www.make-the-cut.com/register.aspx
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Installing in Windows 

 All new owners should download and install the latest version of the software and the latest plug-in for the 
KNK. Go to the following link to download the latest version of MTC: 

http://www.iloveknk.com/Support/Software/Make-The-Cut/MTC-Windows/ 

 Then go to this link to download the plug-in for the KNK Maxx which will work with the ACS-24 UHF/Eagle: 

http://www.iloveknk.com/Support/Software/Make-The-Cut/Plugins/Maxx-Groove-Groove-e/ 

 Install the software and plugin. Then open MTC. When asked if you wish to register or continue using the 
trial mode, enter the registration number that was provided when you registered.  

 If you missed opening the software when asked, you will find the icon on your desktop  (or you can 
open by locating Make The Cut from your Windows Start>All Programs menu). 

 If you lose your registration number and you need to install MTC onto another computer, please go the 
same prior link and click on “Recover Pin.”   

 It’s now time to connect the KNK to your computer. Go to Section 1.10. 

 

Installing on a Mac 
 

 There are three things to install: the MTC program, the MTC Bridge, and the KNK Plug-in. These are 
contained within one file which can be downloaded here: 

http://www.iloveknk.com/Support/Software/Make-The-Cut/MTC-Mac/ 

 Before installing, please read and follow instructions regarding Apple’s Gatekeeper software (scroll to Mac 
Users, please note the following error) at the following link:  

http://knkusa.com/resources/ 

 After the download has completed, open the Downloads folder and launch the downloaded MTC dmg file. 

 A blue window will open with instructions to use for installing the software and bridge. Watch the following 
video first so that you can better visualize what needs to be done. This video was originally designed for the 
Zing, however, all steps are the same, with the exception of testing the connection. Wait to do this from 
within MTC. 

  

 

Watch this video! 
BUT remember, it 
works a bit 
differently on your 
KNK! 

http://www.iloveknk.com/Support/Software/Make-The-Cut/MTC-Windows/
http://www.iloveknk.com/Support/Software/Make-The-Cut/Plugins/Maxx-Groove-Groove-e/
http://www.iloveknk.com/Support/Software/Make-The-Cut/MTC-Mac/
http://knkusa.com/resources/


 15 

 In the Bridge program, after selecting the tty listing under COM 1, be sure to click on Save at the bottom of 
that window: 

 

 

 Go to your Applications folder and hold the Ctrl key while clicking on the MTC icon.  Choose Open from 
the drop-down menu. 

 Enter the registration number you received when you registered the software.  

 If you lose your registration number and you need to install MTC onto another computer, please go to the 
following link to have it emailed to you:  

http://make-the-cut.com/LostRegKey.aspx 

 You may now skip to Section 1.11. 

 
 

1.10 Connecting the ACS to Your Computer under Windows 

 Place your cutter on a sturdy horizontal surface. If you have not yet done so, attach the bolt-on tables to the 
cutter (refer to the instructions in Section 1.08.) If you are not going to use the tables, then be sure to allow 
enough free room in both the front and the back for the mat to extend during cutting. 

 Connect the power cord to the left side of the cutter and plug into a wall outlet or power strip. Turn on the 
power using the power switch on the left side. The yellow LED display should come on and the cutter will 
initialize (carriage will move to the far right side of the cutter).  

 Connect your cutter to your computer using either of the following: 

 USB Connection: Turn off the cutter and connect the USB cable to the right side of the cutter and into 
an available USB port on your computer. Turn on the cutter. The Windows Hardware Manager will 
identify the USB connection. If the Hardware Installation window pops open, proceed and accept all 
defaults. On the Control Panel, press the Menu button and verify that the Baud Rate is set to 57600. 
Refer to Section 1.05, Step 4.  

 Serial Connection: Turn off the cutter and connect the RS232 cord to the right side of the cutter and 

into the serial port on your computer. Turn on your cutter. The Windows Hardware Manager will identify 
the USB connection. On the Control Panel, press the Menu button and change the Baud Rate to 9600. 
Refer to Section 1.05, Step 4. 
 

 

1.11 Verify Communication and Test Draw Shapes 
 
New owners tend to be VERY eager to try out their cutter. It’s also important to test your cutter to ensure that 
data is being sent properly from your computer to the cutter. The following steps will allow you to do some 
testing with the pen tool. But note that the following steps are for DRAWING, not cutting.  Before inserting 
the blade tool into your cutter, please read the following Sections: 1.05, 1.06, 1.07, and 2.01. 
 

Select the tty 
connection here. 

Then, click on Save. 

http://make-the-cut.com/LostRegKey.aspx
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1.11.1 Setup for Communication Test and Drawing 

 Press an 8.5” x 11” sheet of paper to the mat. If your mat has NO adhesive, then use tape to firmly attach 
the paper to the mat surface. Note: do NOT use this method when you begin using the blade. You must 
spray your mat with adhesive so that when images are cut, they will remain attached to the mat. 

 While the paper can be placed anywhere on the mat, it is recommended that the paper be placed so that the 
wheels will pass over the edges of the paper. This prevents adhesive from the mat sticking to the rollers.  

 Raise the pinch wheel levers in the back and slide the mat into the cutter, aligning the mat along the right 
side of the cutter.  Make sure the wheels are aligned with white rectangles on the cutter. (Refer to the 
photo below). The pinch wheels can be slid left and right, as needed. Once under rectangles, drop the 
levers. Note that only 2 wheels need to be used for this testing or when cutting most materials. The left-most 
wheels can be moved to the far left side and left in the up position. 

 

 

 Assemble the pen holder as shown in Section 1.06. Make sure the pen will write by scribbling on scrap 
paper. Then loosen the screw on the blade holder seat and insert the pen tool. Make sure the pen nib is 
slightly above the cutting surface so that it will not drag across the paper. Firmly tighten the screw. 

 

 Refer to Section 1.05 Control Panel for instructions on the display panel. Set the origin by going off-line and 
then using the + and - buttons to move the tool over to the front right corner of the paper (thus, most of the 
mat and your material are behind the cutter at the start of the cut). Press the Origin button to set the origin. 
Press the Online button to return to online mode. NOTE: you must reset the origin every time you turn on 
the cutter. 

 

 For drawing, the Force (f) should be set to around 50. If you find the pen isn’t drawing, then increase as 
needed. The Velocity (v) (also referred to as Speed) can be set to whatever you like for drawing.  Try 200. 

 In MTC, you will set the Virtual Mat to Portrait and make several other settings for doing the tests:   

 

Wheels should be 
located under white 
rectangles. 

Set origin in front right 
corner of paper. 

http://www.youtube.com/watch?v=FSxekZC40jo
http://www.youtube.com/watch?v=LJf3-rzh2LE
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 Go to File>Import>From Basic Shapes and select the category called Arrows. Double click on any of the 
arrow images to add that image to your screen. An arrow will help you better compare where a shape gets 
drawn versus how you see it on the screen. 

 

 

 After double clicking the arrow, you should see it on the screen. In this test, it doesn’t matter where you 
place the arrow as it will be drawn at the origin you set on the machine. If you like, you can drag the arrow 
shape to the Virtual Mat on the screen, if it’s not already on the mat: 

 
 

 To open the cutting control window, go to Cut Project With>Klic-N-Kut Series. A new window will open 
where you can locate your COM port assignment under the Serial Port menu: 

Double click any of the 
arrow images to add to 
your screen. 

Select 24” x 12” Large 
Mat to most closely 
match the mat you 
received with your KNK. 

Select Portrait for 
this test. Later on, 
experiment with 
Landscape. Set Zoom to 30% 

Select Light Blue 
or other desired 
color. 

More on moving and 
manipulating basic shapes 
is covered in Section 3.09. 

Indicates the direction the mat is fed into the cutter. In 
Portrait mode, arrow will point up on the screen. In 
Landscape mode, arrow will point to the left on the screen. 
More on the Virtual Mat is covered in Section 4.04 
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1.11.2 Communication Test 

 To test communication between your computer and cutter, click on the Test Connection button. The blade 
holder will make a small movement indicating that the connection is working.  Here is a list of some of the 
possible communication errors that might occur: 

 “Overlapped I/O Operation is in Progress” -  (1) Verify the correct listing is selected in the Serial Port 
menu  (2) Verify that the USB cable is securely plugged into your cutter and into the computer. 

 Nothing happened and no error message – (1) Check the baud rate on the machine to make sure it 
matches what is selected in the window  (2) Make sure your cutter is online. 

 “Access is Denied.” -  The Latency Timer needs to be changed on the Com Port assignment.  To do 
this, watch the video called “Communication Fix” at this link:   

http://www.iloveknk.com/FreeVideos/Support/ 

 If the Test Connection still fails, please contact your ACS Supplier for assistance or post at the Klic-N-Kut 
Yahoo group mentioned on the first page. 

 If the test succeeded, then try drawing your shape! First note the following in the Controller window: 

 

 After making the appropriate settings, click on Start. 

 The arrow will be drawn at the origin you set on the paper with the test pen. If you like, change the origin to 
a different location, say an inch away from the right side and from the bottom. The arrow will now be drawn 
at that new origin.   

 If anything goes wrong during the cut, press the Pause button on the cutter to stop the cut. This is your panic 
button! Turn off the cutter and then turn back on again. Take the necessary steps to begin your cut fresh. If 
data is still being transmitted to the cutter, allow it to continue until you see this window: 

Select KNK Maxx 

Set the Baud Rate to 
match what’s set on 
your KNK (refer to 
Section 1.05) 

Open menu and locate 
COM port with the USB 
Serial Port connection 

Click on Test 
Connection 

Force or Speed cannot 
be set here. This is a 
feature that only works 
on newer models of 
KNK’s. Set your F and 
V on the control panel 
instead. 

Select Knife Point 

Click on Start 

http://www.iloveknk.com/FreeVideos/Support/


 19 

 

 To draw again, return to the cut window and choose a different origin. Practice moving the origin to different 
locations. This is how Knife Point mode works.  If you want the image to draw where you have it on the 
Virtual Mat, then you need to switch to WYSIWYG mode and use the laser to set the origin versus the tip of 
the pen.  Refer to Section 2.07 for more details on controlling where images will cut. 

 

  
IMPORTANT:  Please read Section 2.01 before cutting! 
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2. Cutting 

 
 
 

2.01 What You Need to Understand About Cutting 
 

You Have To Make Mistakes 

 The key to becoming successful at cutting is to do a lot of it! Those who shy away from using their ACS-
24UHF never get to the stage of mastering it.  It’s very normal for new owners to be intimidated by their 
cutter. So, remember the following key things: 

 You won’t break your new ACS-24UHF by cutting paper, vinyl, cardstock, rhinestone rubber, and other 
easy-to-cut materials.  The worst thing that might possibly happen is that you’ll break a blade. That’s it!  
And the likelihood of even that happening is low. 

 You need to start cutting so that you’ll make a lot of mistakes! We ALL do that!  It’s in making these 
mistakes that you start to learn. You realize that those mistakes didn’t result in a broken cutter.  Plus 
you’ll stop making the same mistakes as you remember more of the things you need to check before 
every cut.  

 As you make fewer mistakes you begin to build confidence and you begin to have more cutting success! 
From there, you begin to experiment more and produce more. Thus, your best course of action is to just 
start cutting… a lot… after, of course, you have read the rest of this section! 
 

 

The Most Common Mistakes Made by New Owners 

 We all make them and we all learn from them. So, please note the following most common mistakes and 
then finish reading this entire Section 2.01 as the details behind these listed mistakes will be explained: 

 Too much blade is exposed on the blade holder 

 The blade tip is too close to the material 

 Too much force is being used for the material being cut 

 Forget to set the Blade Offset before cutting 

 Failure to do a test cut to make sure settings are optimal 

 Not practicing enough with the test pen and paper to know where shapes will cut 
 
 

Begin with Easy Materials and Easy Shapes 

 You didn’t begin your first driving lesson out on the freeway.  You probably started driving on a farm or in a 
parking lot.  Then you progressed to the neighborhood and other low-traffic streets.  Then you began driving 
on major streets. Think of your cutting in the same way and don’t start your first cuts with thick difficult 
materials or detailed cutting files!  Instead, start cutting basic shapes and inexpensive materials, such as 
cardstock from Wal-Mart or just scraps you have on hand. Work your way up to more difficult cuts after you 
master the easy ones. 

 

Record Your Successes 

 As you begin to have great results, take note of settings, such as cutting force, velocity, blade offset, blade 
type, brand of material, etc. There is a blank form at the end of this chapter that you can print and use to 
record your results.  There are also suggested settings for a range of materials in Section 2.03, more 
specific settings at the end of Chapter 2, and in Chapter 10. These were obtained on a KNK Maxx but 
should provide good starting points on the ACS-24UHF, as well. Remember that your results may vary 
based on the many factors which can affect cutting 

 
 

Use the Correct Blade for the Material You Are Cutting 

 Your ACS-24UHF comes with a 45
o
 blade (red cap) and a 60

o
 blade (blue cap). An optional fabric blade is 

also sold. Use the following as a guide for choosing the appropriate blade for the material you are cutting: 

IMPORTANT:  Please read all of 2.01!!! 
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 The 45
o
 blade (red cap) should be used to cut vinyl, paper, smooth cardstock, Dura-lar, Mylar, iron-on 

transfer, vellum 

 The 60
o
 blade (blue cap) should be used to cut textured cardstock, chipboard, Grungeboard, stiffened 

felt, craft foam, rhinestone rubber, craft plastic, self-adhesive magnet, styrene, Magic Mesh, and Shrinky 
Dink. 

 The fabric blade should be used to cut all fabrics and unstiffened felt. 
 
 

Set the Blade Length/Exposure Correctly 

 

 When setting the blade length/exposure, hold the blade holder up next to the material before pressing the 
material to the mat, so that you can more accurately set the length to match the thickness of the material. 
For really thin materials, like vinyl and paper, just the very tip of the blade will be protruding from the bottom 
of the blade holder. In fact, you should just barely be able to feel it with your finger and not be able to see it 
very well, if at all.  

 A good way to test your blade length is to fold a piece of the material onto itself and then cut a line into the 
material by hand, as shown in the video linked in this section. If the blade cannot cut through the material, 
you will need to extend the blade. If the blade cuts through the material and cuts into the next layer, you 
need to retract the blade. If the blade cuts through the material but does not nor scratch the layer below, you 
have the perfect length.  

 Having the blade fully extended will never result in better cutting. In fact, it can cause skewing, tearing of the 
material, damage to the blade, and damage to the mat.  

 When conducting the test cut, be sure to check your mat for cut lines after the test. You should be able to 
set the length to get clean cuts but with no visible markings on the mat. If you do see cut lines in your mat, 
retract the blade a bit and repeat your test cut. 

  

 

  
 

Set the Blade Tip Height Above the Material   

 

 The blade height is the distance from the tip of the blade to the top of the material you are about to cut.  
When you insert the blade holder into the blade holder seat, it does not necessarily have to be positioned 
with the outer rim touching the blade holder seat.  You have control over that height and can raise the blade 
holder up a little higher before locking it into place with the front screw on the blade holder seat. 

 Adjust the blade height so that: 

 The blade tip will not be dragging across the material you are cutting when moving to the point to begin 
the cut. 

 The dropping of the blade will invoke more downward force… to a point! Thinner, easy-to-cut materials 
(such as paper and vinyl) can have the blade tip fairly close to the material.  Denser materials, such as 
cardstock, chipboard and craft plastic, need the blade tip a little higher, but not too high: 

Mat 

Material 

 Perfect Length               Too Long                      Too Short  

Note: This video applies to all KNK blade holders  

http://www.youtube.com/watch?v=Ws7EwSR-Z-Y
http://www.youtube.com/watch?v=KRhmGHe2MU8
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 There are several methods to use in making sure the blade tip is set at a consistent height from one cut to 
the next: 

 One recommended method for getting the same height set for all of your cuts is to use a spacer of some 
kind. Place the spacer on top of the material you are cutting. Loosen the front screw and insert the 
blade holder so that the tip of the blade is touching the top of the spacer. Now tighten the front screw 
and remove the spacer. This distance will provide the blade some “punch room” to give the extra force 
and more consistent cutting of your material.   What to use for this spacer?  For materials such as 
cardstock and fabric, try using 25 Post-It note sheets or 12 squares cut from cardstock. When cutting 
very thick materials, such as 0.03” chipboard, felt, or craft foam, use 13 Post It note sheets or 6 squares 
of cardstock instead.   

 An alternate method is to cut O Rings to slip over the bottom of the blade holder and then allow the 
blade holder and O Rings to sit on top of the blade holder seat. Use 1 ring for thin materials (paper and 
vinyl), 2 rings for cardstock, 3 rings for rhinestone template materials, 4 rings for thick chipboard, and so 
forth.  Unlike the method above, you do not have the material itself lifting the blade holder position, so 
you need to keep increasing the number of O rings for thicker materials. These rings can be cut from 
cereal boxes with two glued together to create one ring.  The cutting file for these is located here:  
http://www.iloveknk.com/FreeFiles/KNK/Important/ 

 
 

Adjust the Speed, Force, and Number of Passes Based on the Material and Shapes 

Using correct cut settings is equally important as the type of blade, blade length, and blade height. Refer to 
Sections 2.03 - 2.05 for details. 

 

Keep the Cutting Mat Clean and Sticky 

 Press your materials evenly to the mat.  Think about using a brayer both before AND after cutting. 
Repressing the material after cutting can greatly aid in weeding the cut shapes from the waste. 

 When necessary, tape thicker materials to the mat to keep them from slipping during the cut.  

 If you cut a range of materials, you might need more than one mat so that you can use stickier mats for 
certain materials. 

 

Perform Test Cuts! 

 Use the TEST button on the ACS-24UHF to perform test cuts. Do not proceed with your cut until the test cut 
is clean. When cutting intricate shapes, a test cut of an intricate image, such as a letter or a small portion of 
your rhinestone pattern, might be a better indicator of correct settings. 

 While in offline mode, press the TEST button to cut a small rectangle. This will indicate if your pressure 
settings and blade length are sufficient. If necessary, change your settings, move your origin, and 
perform additional test cuts until the material cuts a clean shape.  

 Repeat test cut in the same location to simulate multi-cut cutting for thicker materials that will clearly 
require two or more passes. This is easy to do. After the first test cut, press the Online button to go 
offline again, and press the TEST button again. A second cut will be made in the same location. 

 While in the online mode, pressing the TEST button will cause nothing to happen. 
 

Perfect Height         Too Low    Too High 

Blade tip needs 
to be above the 
material 
 

But not too high or blade 
tip will not reach the 
material when dropped. 
 

http://www.iloveknk.com/FreeFiles/KNK/Important/
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Know Where Your Images Will Cut 

 Practice with the test pen until you know, with 100% confidence, where your images will be drawn. This is 
important since you do not want to be guessing when you begin actually cutting with a blade.  Refer to 
Section 2.07. 

 
 

Adjust Blade Offset  

 What is the blade offset?  It is the horizontal distance from the center of the blade shaft to the tip of the 
blade.  A pen or engraving tool has an offset of 0 because the tip is centered with the center of the 
pen/engraving tool shaft. But a blade is different: 

 

 
  
 

 
  
 
 
 
 
 

 What happens if you set the Blade Offset to 0?  Or what if it’s set too high? 
  
 
 
 
 
 
 
 
 

 Refer to Section 2.06 for setting the Blade Offset. 
 
 

Don’t Get Frustrated, Get Help! 
 Besides having your own ACS dealer as the first line of contact, there are many user forums, message 

boards, Yahoo groups, etc where you can post questions and get answers from other users, dealers, and 
Make The Cut experts. Utilize these resources!   

 Main Klic-N-Kut Yahoo Group: http://groups.yahoo.com/group/Klic-N-Kut/ 

 KNK Support Forum: http://knkusa.com/forums/ 

 Make The Cut Yahoo Group: http://groups.yahoo.com/group/makethecut/ 
 
 
 

2.02 Cut With Klic-N-Kut 

 Before accessing the cutting window, you need to have at least one shape on the current page to cut. If you 
have no shapes, then attempting to access the cutting window will result in a popup message stating, 
“There is nothing inside the current project to cut!” 

 To confirm what will cut, you can access the Cut Preview function in the following ways: 

 Click on the Cut Preview icon on the File Toolbar   

 Press Ctrl+Shift+E 

Imagine a line 
passing through 
the center of the 
test pen or 
blade 

The Offset is the distance between 
the center of the blade holder and 
the tip of the blade. 

Offset is too low: 
paths do not close 

Offset is too low: 
outer corners are 

rounded 

Offset is too high: 
Divots will appear 

around corners 

There is no 
Offset on a 
pen. 

http://groups.yahoo.com/group/Klic-N-Kut/?yguid=94858179
http://knkusa.com/forums/
http://groups.yahoo.com/group/makethecut/?yguid=94858179
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 Go to Cut Project With…>Cut Preview. 

 The cut preview will display the shapes that will be cut. Immediately invoking the function again will show 
the “material” with the cut shapes removed. This is also sometimes called the negative: 

 

 

     

 The Cut with Klic-N-Kut Series window can be accessed in the following ways: 

 Click on the Cut Project With icon on the File Toolbar  

 Press Ctrl+Shift+C 

 Go to Cut Project With…>Klic-N-Kut Series… 

 The following window will open: 
 
 
 

 

 

 

 

 The above diagram shows the relevant section numbers for each setting.  The Start button doesn’t need its 
own section as it simply initiates the cut once you have decided upon the other options.  

 Select KNK Maxx from the drop down menu under Klic-N-Kut Model. Set the Baud Rate to match the baud 
rate selected in Section 1.05 Step 4. 

 The movement within the Klic-N-Kut logo can be toggled on and off by left clicking on the logo. 
  

 
 

2.03 Force 

 The cutting force (also called pressure) greatly affects the quality of the cut. If the force is too low, the 
material cannot be cut. If the force is too high, you will get bad cutting (even incomplete cutting at times) and 
tearing of the material. Use recommended starting forces for the material you are cutting, test before cutting, 
and make adjustments in order to get a clean cut. 

Blade Offset: 
Section 2.06 

Cut Type: 
Section 2.07 

Start: will initiate the 
cutting of shapes sent to 
cut window 

Force Setting: 
Section 2.03 

Speed 
Setting:Section 
2.04 

Multi-cut Setting: 
Section 2.05 

Serial Port and Test 
Connection: Section 2.08 

Laser Offset: Section 9.02 
Resolution: Section 2.10 

Select KNK 
Model and set 
Baud Rate 
 

Shape as shown 
on Virtual Mat 
 

Shape shown with first 
click of Cut Preview 
 

Shape shown after second 
click of Cut Preview 
 

Set these on the 
Control Panel of 
the ACS-24UHF 
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 The cutting force ranges from 1 to 200 on the force scale. The maximum of 200 represents the 1500g of 
cutting force on an ACS-24UHF. To change the force (F), use the left and right “+” and “-“ buttons, while in 
Online mode. You cannot change settings from the Cut Project With window in MTC.  

 Dull blades will need more force than new blades, thus anticipate needing higher force over the course of 
the life of the blade. 

 When cutting materials that can use either blade, the 45 degree blade needs more force than the 60 degree 
blade, because of the extra contact with the material being cut. 

 Materials that absorb moisture (such as cardstock, paper, fabric, and chipboard) will need more force (and 
possibly more than one pass) if they have been exposed to humidity. One tip is to blow dry these materials 
before cutting. 

 The following are approximate force settings for a range of materials. Again, remember to use the Test 
button on the machine to cut small rectangles to verify the pressure setting and your blade length are 
sufficient for the cut. Also remember to remove the test cut and observe the mat for any cut lines. Decrease 
the blade exposure, as needed, to prevent unnecessary cutting into the mat. 

o For vinyl, set the pressure setting to around 30 – 40. Cheaper vinyl, such as cling vinyl, may require a 
slightly higher pressure.  Iron-on transfer will need a force of around 60 – 70. 

o For computer paper and foil, set the pressure setting to around 30 – 50. 

o For vellum and heavier paper, like the more expensive patterned papers used in scrapbooking, set the 
pressure setting to around 55 - 75. However, heavier vellum may require more pressure. 

o For lighter cardstocks, try a pressure setting of around 60 - 85. 

o For heavier cardstocks like Bazzill and Club Scrap, pressures can range from 75 - 120. Some Bazzill 
weaves may require multi-pass to completely cut the cardstock. This is not a function of pressure; 
rather a function of the inconsistency in the cardstock itself. Note that humidity can cause cardstock to 
absorb moisture and become difficult to cut. 

o For the green rhinestone template material, use a pressure setting of 75 and 2 passes. 

o For very thin chipboard, try a pressure setting of around 100 - 120. As with the heavier cardstocks, 
humidity can play a factor and multi-cut may be necessary. 

o For thicker chipboard, the pressure setting will need to be anywhere from 120 - 200 and multiple 
passes will be necessary to completely cut through the material. 

 More specific settings are available at the end of this chapter. 

 For detailed information on cutting various materials, refer to Chapter 10. 

 
 
2.04 Speed 

 The speed or velocity is how fast the blade is travelling while cutting. On your ACS-24UHF, it ranges from 
50 mm/sec to 600 mm/sec.  

 With the cutter in Online mode, press the top and bottom + or + buttons to increase or decrease the cutting 
speed (V), respectively.  On newer ACS-24UHF models, the speed can also be set within the Cut Project 
With window. Check the box next to Set Force and Speed and scroll to the desired setting. If necessary, 
use the arrow keys on your keyboard to fine-tune the setting. 

 For small and/or intricate designs, slower speeds are better. For large or simple designs, much faster 
speeds should work fine. A slow speed is 50 or 100. A fast speed is around 300. A speed of 600 is 
extremely fast but useful when using a marker or pen, or when engraving. 

 There is also an “Up Speed” (US) found by pressing the Menu button one time. This is the speed when the 
blade is in the up position, moving from one location to another to begin cutting.  Sometimes it makes sense 
to keep this speed at ~200 mm/sec, such as during a print and cut (PNC). Refer to Section 1.05 for 
instructions on reducing the US from default to 200. 
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2.05 Multi-Cut 

   

 The Multi-Cut setting causes each individual path to be cut the set number of passes before the blade 
moves to the next path to cut. This is better than just repeating the entire cut as each repeated pass is cut 
with the blade held down throughout the repeated passes, resulting in cleaner cutting. 

 Multi-Cut is recommended in the following situations: 

 Cutting thicker denser materials, such as chipboard, where multiple passes allow the blade to 
progressively “carve” through the material 

 Cutting of certain fibrous materials, such as fabric, where a second pass will insure that all of the fibers 
have been cleanly cut 

 Cutting intricate or detailed shapes (such as scripty titles) from certain materials, such as heavily 
textured cardstock where a single pass may leave certain spots not cleanly cut 

 Cutting rhinestone template material where a second pass results in much cleaner weeding of the cut 
circles. 

 
 

2.06 Blade Offset 

 The recommended Blade Offset for most cutting, with both the 45
o
 and the 60

o
 blades, is 0.25. For the 

fabric blade, an offset of 0.4 is recommended. When drawing with a pen or engraving, set the Blade Offset 
to 0. This setting is found in the settings control window: 

 

 

                               

2.07 Cut Type 

 There are three modes in controlling where images will cut to the ACS-24UHF. They are called: 

 Knife Point: Moves the shapes to cut at the origin you have set on the cutter itself. Use the blade tip to 
set the origin for cutting. 

 WYSIWYG: Cuts the shapes where they are positioned on the Virtual Mat. Use the laser light to set the 
origin- either at the corner of the cutting mat or the corner of the material (as described later in this 
section). 

 Print and Cut: Cuts shapes relative to registration marks printed on your printer. Refer to Chapter 9 for 
complete instructions on the print and cut process. 

  
 
 

Knife Point 

 

 This is the mode recommended for most applications as it economizes the use of your cutting materials. 

Set the number of Multi-cut 
passes to cut each path. 
(Settings from 1 to 10) 
 

Select Cut Type 
mode to be used 
 

Blade Offset can be changed 
by checking this box and then 
entering a new value. 

https://vimeo.com/62303697
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 Shapes can be located anywhere on the screen, including outside the Virtual Mat. The shapes will be 
moved and cut to where you set the origin on the material. The origin is set using the position of the blade 
tip. 

 When more than one shape will be cut, the shape closest to the origin will be cut at the origin and any other 
shapes will be cut the distance and direction from that shape as positioned on the screen. The following 
figures show examples of where images will cut. Note that it doesn’t matter whether you choose Portrait or 
Landscape modes for the Virtual Mat. The shapes will cut in the same relative locations on the material. 
Use the arrow on the Virtual Mat as a guide to the direction to insert the actual mat or material into your 
ACS-24UHF. 

 Knife Point – Portrait Mode 

 

    

 

 Knife Point – Landscape Mode 

 

  

 

 If you plan to use scraps of materials for cutting shapes, you will want to use the Knife Point mode: 

Location of shapes on the screen 
 

Where shapes are drawn or cut on material 
 

Location of shapes on the screen 
 

Where shapes are drawn or cut on material 
 

Origin set 
here using 
blade tip 
 

Origin set 
here using 
blade tip 
 

Feed the mat this direction into the cutter 

Feed the mat this direction into the cutter 

Indicates 
Portrait 
mode 

 

Indicates Landscape mode 
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 Place several scraps (large enough for the shape on your screen) on your mat in different locations, as 
shown below. 

 Insert the mat into the ACS-24UHF and then set the origin at the lower right corner of one of the scraps 
and cut the currently selected shape.  

 Move the pen to the bottom right corner of the next scrap and set the origin there and cut the same 
shape (or another shape, depending on what you have on your virtual mat).  Repeat for other scraps. 
Note the red “X”’s indicate where the origin would be set so as to not cut off the scrap: 

 

 

WYSIWYG 

  

 This is the mode recommended when you need to cut shapes in very specific locations on your material 
(such as the center front of a greeting card).  

 Create a virtual mat that matches the material dimensions. For example, if you are cutting from an 8.5” x 11” 
sheet of cardstock, then create a Virtual Mat with those same dimensions.  You can use either Portrait or 
Landscape mode - just remember to place your material on the mat in the correct orientation for feeding 
into the ACS-24UHF. 

 The origin is set using the laser light, not the blade tip. Go Offline, press the Menu button and then press 
the Origin button. Direct the red dot of the laser light to the bottom right corner of your material (see 
below). Note that if you need absolute precision for the location of your cuts, it will be necessary to calibrate 
the Laser Offset, which is covered in Chapter 9. 

 WYSIWYG– Portrait Mode 

      

 Location of shapes on the screen 
 

Where shapes are drawn or cut on material 
 

Feed the mat this 
direction into the cutter 

Feed the mat this direction into the cutter 

Origin set 
here using 
laser light 
 

Indicates 
Portrait 
mode 

 

http://www.youtube.com/watch?v=4O6VsC-VpTo
http://www.youtube.com/watch?v=VrMeRUvlPNs


 30 

 WYSIWYG – Landscape Mode 

            
 
 
 
 

Print and Cut 

 This is the mode recommended when you want to print images on your printer and then have the ACS-
24UHF cut them out.  

 It is similar to WYSIWYG because shapes will be cut where they are located on the Virtual Mat. However, 
in the Print and Cut process, three printed registration marks are printed along with your images. The laser 
light is then set at each mark and the ACS-24UHF will then cut out your shapes based on triangulation. This 
is far more precise than WYSIWYG because it takes into account not only any misalignment of your printout 
on the mat, but also any errors in the printing. Most printers do not print images in the same location on the 
paper as they are located on the screen. 

 Note that raster images (.JPG, .BMP, .PNG etc) will need to be pixel traced first so that cut lines are 
created.  Refer to Chapter 6 for tutorials on how to do the pixel tracing (also called vectorizing). 

 Refer to Chapter 9 for tutorials on the print and cut process. 
 
 
 

2.08 Serial Port and Test Connection 

 Under Serial Port, you select the connection which will be used for connecting your computer to your ACS-
24UHF. Look for the words “USB Serial Port” if you find that there are more than one listing in the drop 
menu: 

    

 
 
 

 The Test Connection button can be used to verify that your computer is communicating properly with 
your ACS-24UHF.  Pressing it should cause a small movement of your blade carriage. 

 

ACS is assigned 
to COM 7  
 

This is not the 
connection between the 
computer and the cutter 

Location of shapes on the screen 
 

Where shapes are drawn or cut on material 
 

Feed the mat this direction into the cutter 

Origin set 
here using 
laser light 
 

Indicates Landscape mode 
 

Click here to test communication 
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2.09 Important Checklist Before You Cut! 

 Do you have your material on the mat and the mat inserted into the cutter?  (Note: materials with a backing 
sheet, such as vinyl and iron-on transfer do not require a mat for cutting) 

 Do you have the mat under the pinch rollers and the levers lowered in the back? 

 Have you set the blade length/exposure based on the thickness of the material you are cutting? 

 Do you have the blade holder firmly mounted in the blade holder seat and the blade tip at the correct height 
above the material? 

 Have you set the origin at the front right corner of your material (or where you need the origin to be)? 

 Have you set the force?    And the velocity? 

 Have you selected the correct Offset value for the blade you are using? 

 Do you need to turn on Multi-cut for this material? 

 Do you know, with confidence, where your shapes are going to cut? 

 
 

2.10 Calibrating the ACS-24UHF Resolution 
 

 Digital die cutters may cut shapes slightly off from the size of the shape in the software. For example, an 8” 
x 8” square might cut 7-15/16” x 8-1/32”.  Now this might be perfectly acceptable for the type of cutting you 
do. Therefore, it may not even be necessary to do this particular calibration.  However, if you do want to 
make sure your shapes are cut precisely, the following procedure will allow you to calibrate your ACS-
24UHF. 

 Note that this Resolution only applies to Knife Point and WYSIWYG cutting modes. For Print and Cut 
applications, Resolution is determined automatically based on where the registration marks are set with the 
laser light during the print and cut process.  

 Go to File>Import>From Basic Shapes and select the category called Polygons.  Then scroll down to 
locate the Square and double click to place the square onto the screen: 

 

 

 

 To resize the square, select it and then at the top right of the screen, change the W to, for example, 8 
inches. Note that the larger the shape, the more accurate your calibration will be. If you prefer to enter a size 
in mm, then enter 200 mm, but enter it just that way, with the “mm” following the 200.  The value will be 
converted to inches, but not to worry: you can still perform the calibration in mm. 

 

 

 

A square will 
appear on the 
screen 

Select Polygons 

Double click on 
Square to add to the 
screen. 
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 Set the origin on your paper. Make sure you have plenty of room to draw the square. Click on the Cut 
Project With icon (or go to Cut Project With>Klic-N-Kut Series): 

 

 

 
 

 Have the ACS-24HUF draw the square.  Then take a ruler and carefully measure the two sides. 

 Click on the Cut Project With icon again, and click on a tiny wrench icon next to the Klic-N-Kut Model menu: 

 

 

 

 

 A window will open. Click on the Resolution tab and then click on another small wrench icon: 

 

 

Make sure this is locked 

H will automatically change 
to 8.0, as well, if Aspect 
Ratio is locked 

To calibrate in inches 

To calibrate in metric 

Enter 200mm  

After pressing the Enter key, both W: and H: will be converted to inches, but you can use a 
metric ruler to measure your drawn square and enter the results in mm, as shown below. 
 

Cut Project With icon 

Click on small wrench icon here 

Enter 8.0 and press 
the Enter key 

H 

W 
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 This window now opens. Enter the dimensions on the screen (200 and 200) and then enter the measured 
width and height. Note the Width is the left-to-right dimension as you face the cutter and the Height is the 
up-and-down measurement.  

 
 
 
 

 Click on Calculate and the following window will open asking you if you want to accept these numbers as 
your new resolution numbers. Answer Yes and then test again.  Now, if either number is significantly 
different from 1016 (more than 1030 or less than 1000), you may have made an error and you’ll want to re-
enter your values again.  

 

 
 
 

 After responding Yes, the Resolution numbers will be updated. If, after testing again, you find that you’re 
still slightly off, then just repeat again. If you need to be very precise and you cannot accurately measure the 
sides, then you can also just slightly adjust the actual numbers themselves using this as a guide: 

 

 

Click on small wrench icon here 

Click on Resolution Calibration tab 

Enter width and height 
that you entered for 
W: and H: 

Measure the actual width 
and height by measuring 
with a ruler. Be as accurate 
as you can.  

Click on Calculate after 
entering the measurements 

Answer Yes to 
accept the newly 
calculated values 

Click on OK to accept these 
values or new values you 
manually enter. 

Increase X Axis slightly to 
make images cut a bit 
wider.   Decrease X Axis 
slightly to make images 
cut a bit narrower. 

Increase Y Axis slightly to 
make images cut a bit 
taller.   Decrease Y Axis 
slightly to make images 
cut a bit shorter. 

Note that it doesn’t 
matter which units are 
used. Just enter mm 
even though it shows in. 
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Settings Form for Cutting Materials1 
 

Material Type 
Material Brand or 
Source 

Blade Force Speed  
Blade 
Offset 

# 
Passes 

Spacing Other Comments 

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

                  

         

         

1 
© 2009- 2013 Sandy McCauley, All Rights Reserved 
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Suggested Cut Settings for Various Materials on ACS-24UHF 
 
These settings should be used for the initial test cut. Adjustments may be necessary based on the condition of the blade, 
variations in the material, humidity, condition of the cutting mat, etc. 
 
 

Material Material Brand or 
Source 

Blade Force Speed # of 
Passes 

Spacing: 
Orings 

Tape 
to 

Mat? 

Other Comments 

Cardstock Bazzill Red 115 200 1-2 1 N   

Cardstock Bazzill Blue 95 201 1-2 1 N   

Cardstock Colormates Red 75 300 1 1 N   

Craft Plastic Grafix 0.007 Blue 120 300 2 2 N   

Craft Plastic Grafix 0.02 Blue 160 100 2 2 Y Also tried 140 in 4 passes 

Craft Plastic – 
PET-G 

Clear Scraps  Blue 160 150 2 2 N   

DuraLar-thick 
(mirror paper) 

0.005" 
(digitalcuttersplus.com) 

Red 120 250 1 2 N Offset = 0.50 

Fabric thin cotton for quilting Fabric 120-
140 

400 2 1 Y Offset = 0.50 

Fabric thicker nappy fabrics Fabric 140 400 3 2 N Heat n Bond applied first 

Felt: Regular   Fabric 100   3 2 Y Used sticky mat  

Felt: Stiffened    Blue 120 200 2 3 Y   

Foam Fun Foam from 
Michael's 

Blue 25 150 2 3 Y   

Gum Paste   Blue 15 100 1 2   Roll out using pasta press. 
Coat mat with shortening. 
Allow to set on mat 10 min 
before cutting 

Grungeboard   Blue 160 100 2 2+ Y Dull side up + reverse image 

Iron-On 
Transfer (T-
Shirt Vinyl) 

www.knkusa.com  Red 60 150 1 1 N Dull side up + reverse image 

Magic Mesh   Blue 80 200 1-2 1 N One pass on mesh alone two 
passes when pre-applied to 
C/S 

Mylar   Red 110 250 2 1 N   

Magnet—Self 
Adhesive  

  Blue 90 250 2 2 N Ellison brand 

Rhinestone 
Rubber 

green, www.knkusa.com  Blue 75 200 2 2 N Remove backing sheet 
before pressing to mat  

Rhinestone 
Rubber 

black, formerly sold at 
knkusa.com 

Blue 95 250 2 2 N Remove backing sheet 
before pressing to mat 

 
1 © 2009- 2013 Sandy McCauley, All Rights Reserved 
 

  
 

Material Material Brand or 
Source 

Blade Force Speed # of 
Passes 

Spacing: 
Orings 

Tape 
to 

Mat? 

Other Comments 

http://www.knkusa.com/
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Shrinky Dink: 
Regular 

  Red 130 150 1 1 Y   

Shrinky Dink: 
Printable 

  Blue 140 150 2 2 Y Had to punch cut a few but 
were fine. 

Sticky Flock   Blue 60 200 1 2 N Remove both outer sheets and 
press well to the mat. 

Styrene .02   Blue 120 250 2 2 Y Cut clean in 2; doesn’t give 
perfect results when cutting 
intricate detail. 

Tissue Paper   Fabric 24 100 1 0 N Ironed tissue first, carefully 
rolled onto mat to avoid 
wrinkles; used UnDo to 
remove from mat 

Vinyl www.knkusa.com  Red 30 350 1 0 N   

Vellum   Red 60 250 1 1 N   

XPEL   Red 75 200 1 2 N   

 
1 © 2009- 2013 Sandy McCauley, All Rights Reserved 

  

http://www.knkusa.com/
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3. MTC Basics 

 
 
 

This chapter begins the Make The Cut User Manual and is based on Version 4.6.1.  As noted on the first page, 
this is meant to be an online interactive manual. Refer back to that page for features to use while reading online. 
It is highly recommended that you do not print this entire manual.  It is updated frequently as additions and 
changes are made to the software. Also, hyperlinks to new online videos are added with each update. These 
are provided to enhance your learning experience. Wherever you see a large green “Video” icon, click on it to 
automatically link to and open a video related to the topic that follows:  

 
 

3.01 Main MTC Screen  
 
Below is a screen shot of the main screen in MTC identifying toolbars, bars, and other important elements on 
the screen. Note the specific names of the items shown as they will be referenced throughout this user manual: 

 
 
 
 

 
 

 Shown above are four Toolbars, seven Bars, one Window, two Rulers, two Shapes, and a Caret.  

 Some of the elements shown, such as the Rulers, Notes Window, as well as some of the Toolbars and 
Bars, can be turned on or off by going to View on the Menu Bar.   

 Hovering your mouse over any of the screen icons will pop up the icon’s name and/or function and shortcut 
key. Identification of these icons is also presented in Sections 3.02, 3.03, and 7.06. 

File Toolbar Import Toolbar 

Menu Bar 

Main Bar 

Layer Bar 

Sel. Properties Bar 

Rulers 

Tab Bar Page Bar 

Status Bar 
Magic Toolbar 

Notes 
Window 

Caret 

Node Mode Toolbar 

Shapes 

Activate Node Mode 
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 Most of the bars and toolbars may be moved to different locations on the screen. Hold down the left mouse 
button on the gray dots along the left side of the bar or toolbar and drag.  To position these bars and 
toolbars vertically, drag to the left or right edge of the screen. 

 Shapes are the objects or images that you will be adding to your projects. They can be created from scratch 
or imported from other sources. As you will see throughout sections in this user manual, you have many 
options and resources available to you!  

 The Caret indicates where an imported or pasted shape will be placed and the height of that shape.  To 
move the Caret, double click at any desired location on the screen. The size of the Caret can be changed 
on the Virtual Mat tab (refer to Section 3.04). 

 The Notes Window (also called Project Notes) is opened from View on the Menu Bar.  This is used to 
provide information such as instructions or Terms of Use, and to attach files. Refer to Section 8.15.  

 There is also a Lettering Delights window that can be opened from View on the Menu Bar. When you first 
open MTC, a popup may ask you if you want to open this window. For details about the Lettering Delights 
function, refer to the last part of Section 4.07.  

 Not all of the functions in MTC appear as icons. Thus, check the subheadings within the Table of Contents 
to find more functions to use in designing your cutting files. 

 

 

3.02 Toolbars 

 There are four toolbars in MTC:  File, Import, Magic, and Node Mode.  In this section, only the individual 
icons will be identified. To learn more about using the functions, refer to the user manual sections indicated 
under the labels. 

File Toolbar 

 The File Toolbar, by default, is located at the top left of the screen. It can be turned on and off under View 
on the Menu Bar. 

 

 

 

 

 

 

 
 

Import Toolbar 

 Use the Import Toolbar to import the following file types: 

 

 

 

 
 
 
 
 
 

New File: 
3.06 

Open File: 
3.06 

Save File: 
3.07 

Cut Project: 
2.02 

Copy: 
3.10 

Paste: 
3.10 

Paste in Place: 
3.10 

Undo: 
3.11 

Redo: 
3.11 

Zoom In: 
3.05 

Zoom Out: 
3.05 

Open Notes  
Window:  8.15 

Cut to Clipboard: 
3.10 

Cut Preview: 
2.02 

Pixel Trace of JPG, BMP, 
TIF, PNG, GIF files: 

 4.08, 6.02 

Lettering Delights: 
4.07 

MTC Gallery: 
4.02 

SCUT, SCUT2 Files: 
4.05 

Font Files:  
4.06, 5.02, 5.11 

PDF, AI, EPS, PS 
Files: 4.04 

Basic Shapes: 
3.08 

SVG, SVGZ 
Files: 4.03 

WPC Files:  
4.05 

GSD Files:  
4.05 
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Magic Toolbar 

 The Magic Toolbar contains the functions that are used in editing and designing: 

 

 

 

 

 

 

 

 

Node Mode Toolbar 

 The Node Mode Toolbar contains the functions used in editing paths and nodes in vector images. You may 
never find it necessary to use these tools. But if you need the ability to modify images at the most basic 
level, the tools are available and powerful in their functionality. Refer to Section 7.06 for identification of the 
individual icons and how to use them. 

  

3.03 Bars 

There are seven bars in MTC, presented below.  In this section, only the individual icons will be identified. To 
learn more about using the functions, refer to the user manual sections as indicated. 
 

Menu Bar 

 Like most Windows applications, the Menu Bar in MTC provides access to most of the functions in the 
software. The following text boxes indicate the primary functions found in each of the Menu Bar choices: 

 

 
 
 

 
 
 
 
 
 
 

Sel. Properties Bar 

 The Select Properties Bar displays the location and size of the current selected shape or shapes: 

 
 
 
 

 
 
 
 

Select All: 
3.09 

Flip: 
3.15 

Break 
7.01 

Join: 
5.08, 7.01 

Boolean Join: 
8.07 

Conical Warp 
8.10 

Lattice 
8.11 

Advanced 
7.02 – 7.05 

Mirror: 
3.15 

Rotate 90
o
: 

3.13 
Layer 
7.01 

Blackout 
7.01 

01 

Weld: 
5.04, 8.06 

Bézier Warp: 
5.08 

 

Shadow 
8.05 

Rhinestone 
8.12 

Split:  
5.04, 7.01 

Turning on and off 
toolbars, bars, windows, 
zoom, default colors 

Open, close, save, 
import, export, print files 

Cutter plug-ins and 
cut preview 
 

Manipulating & editing 
shapes and designing 

Window and program 
controls 

Register, help, tutorials, 
user forum, automatic 
saving, backup, 
restore, drivers, user 
settings  

Navigate to and organize 
windows, arrange icons 
 

Close bar 

X,Y mat locations of 
selected shape(s): 3.09 

Width and Height of 
selected shapes(s): 3.13 Lock or unlock 

Aspect Ratio: 
3.13 

Texture 
Snapshot 

8.13 
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Main Bar 

 The Main Bar has two tabs: Virtual Mat and Text and Fonts. The Virtual Mat tab allows you to set the size 
and visual appearance of the mat, as well as orientation, the appearance of shapes, snapping to grid, and 
Caret size. Refer to Section 3.04. The Text and Fonts tab allows you to select a font, open a new font, and 
type text. Refer to Section 5.02. 

 
 

Layer Bar 

 The Layer Bar is one of the most important functions to understand in MTC. It is used to organize shapes 
into layers for visual display, easier manipulation, and selecting which shapes to print or cut. All shapes on a 
layer may be re-colored, hidden from view, locked, deleted, and moved up or down. Refer to Section 3.12 
for details on using the Layer Bar. 

 
 

Tab Bar 

 In MTC, opened files are also called Projects. The Tab Bar shows all of the currently open projects. Under 
Windows on the Menu Bar, you can choose how to view opened projects, with similar display options 
found in other Windows programs (such as Cascade, Tile Horizontal, Tile Vertical, etc.).  

 

 
 

 Right click on any Project name on the Tab Bar and a menu of options will appear. This screenshot 
indicates the user manual sections where this will again be referenced: 

 

 
 

 

Open Projects (Files): 
3.06 

3.06 
 

3.07 

4.01 – 4.08 
 

9.02 

4.09 – 4.14 
 

Close MTC 

Most recent files 
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Page Bar 

 The Page Bar allows you to move shapes or layers to individual pages within the same project file. Each 
page will have its own tab and the pages can be renamed or deleted, as desired. 

 

 

 Right click on any Page name on the Page Bar and a menu of options will appear: 

 
 

 When you select the Duplicate option, it will make a copy of the current page, giving it the same name with 
an asterisk added. The new duplicated page will be located to the immediate right of the original: 

 
 

 
 
 
 

Status Bar 

 The Status Bar, at the bottom of the screen, provides different sets of information, depending on where 
your mouse cursor is positioned: 

 If you have your cursor on the main open part of the screen, the Status Bar shows the location of the 
mouse cursor, the location and size of the Caret, and which Scroll Locks are currently activated: 

 
 
 
 
 

    

 

 

 If you hover your mouse over one of the icons on a bar or toolbar or if you open one of the drop-down 
menus from the Menu Bar, the Status Bar typically provides additional information about the purpose 
of that icon or menu choice. For example, resting the mouse over the Break icon, causes the Status 
Bar to display the following: 

 

 

 

Left Side of Status Bar Right Side of Status Bar 

 

Current location of 
mouse cursor 

Current Location 
of Caret 

Current Height 
of Caret 

This indicates Cap Lock, Num Lock 
and Scroll Lock are all currently on  

Move current page forward or 
backward along Page Bar 

Rename current page 
Duplicate current page – 
see below 

Options to Cut, Copy, and 
Paste pages to a different 
location on the Page Bar 

Paste all shapes from Cut page into 
current page 

Delete current page 

Make shapes on current 
page Visible on other pages 

Right click and 
select Duplicate 

Duplicate page is inserted here and has an * by name 

Click here to add a new 
blank page. 
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3.04 Virtual Mat 

Virtual Mat Settings:   Creating a Custom Virtual Mat:  

 The Virtual Mat serves as a design area for the software, as well as to indicate, in some cutting modes, 
where the shapes will be cut.  

 To change the appearance of the mat, click on the Virtual Mat tab on the Main Bar: 

 

 You also have the option to create your own custom mat sizes to add to the drop down list. Select Custom 
Mat from the drop down menu and the following window will open: 

 

 

 

 Important: Always set the longer dimension of your cutting mat as the Width. For example, in the above 
screenshot, a Width of 22” and a Height of 13” are entered and the mat configuration will look like the 
following, depending on whether you then set orientation to Portrait or Landscape: 

 

Scroll to desired 
Zoom level 

Select mat 
dimensions. 

Choose from 8 mat 
colors. 

Choose how shapes will be 
displayed:  Fill, Outline or 
both. 

Click to make current mat 
settings the new default 

Option for circular gridlines  

Choose snap to grid 
positioning 

Select Portrait or 
Landscape Orientation 

Choose Caret Size which 
will become default size 
for pasted and imported 
shapes 

Option to show mat margins 

Enter a name for your new 
mat. Use a new name for 
each new mat! 

With a KNK mat, do 
not mark this box. 
 

Enter the dimensions (Width and 
Height) for your new mat. Note 
that the Width should be the 
up/down dimension and Height 
should be the left/right dimension. 

Click on Save when done 

https://vimeo.com/77432016
https://vimeo.com/77438489


 43 

   

 Use a unique name for any custom mats you create. Repeating the same name, if you have the same 
dimensions, but a reversal of the W and H can cause the original mat to appear, even when selecting the 
newer version. 

 If you wish to delete a custom mat from the drop-down menu, select it and then press the Delete key or just 
right click on the mat name and an option to delete will open. If you saved a file with a custom mat and then 
share the file with another MTC owner, your mat will be added to his/her drop-down menu in MTC. 

 At the time of this writing, there is no metric option for the Virtual Mat or rulers. Here is a video link for a 

work-around solution:  
 
 

3.05 Zooming and Panning 

 Any of the following methods will allow you to zoom in and out in 10% increments from 20% to 1000%: 

 Hold down the Ctrl key while rolling the mouse wheel. The zoom will center on where the mouse cursor 
is currently located on the screen. 

 Scroll the Zoom setting on the Virtual Mat tab on the Main Bar 

 Press the + and – buttons on the keyboard  

 Click on the Zoom In and Zoom Out buttons on the File Toolbar.  

 Another way to zoom in and out is to use one of 4 shortcut keys (also available under View>Zoom To):   

 1 (or press the middle button on the mouse): Zoom to 100% 

 2: Zoom to 20% 

 3: Zoom to center of current-selected shapes using current zoom level 

 4: Zoom to 300% 

 5 – 0: Zoom to 500%, 600%, etc. to 1000% 

 Ctrl+3 – Zoom to Virtual Mat 

 Ctrl+4 – Zoom to all shapes on screen 

 To move the workspace up and down, roll the mouse wheel. 

 To pan, press the Spacebar while dragging the left mouse button. 

 

 
 
 

Portrait 

Landscape 

https://vimeo.com/58134563
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3.06 Opening MTC Files 
 

3.06.1 Opening a New File/Project 

 When you launch MTC, a new blank Virtual Mat will appear with a new blank project opened.   At any time, 
another new project can be opened, in a new window, using any of the following: 

 Click the “+” icon on the Tab bar     

 Right click on a project tab on the Tab Bar and select New from the menu 

 Click on the New icon on the File toolbar    

 Press Ctrl+N 

 Go to File>New. 
 
 

3.06.2 Opening an Existing MTC File 

 An existing file can be opened into MTC by using any of the following: 

 Click on the Open icon on the File toolbar   

 Right click on a project tab on the Tab Bar and select Open from the menu 

 Press Ctrl+O 

 Go to File>Open 

 Double click an MTC file in Windows Explorer (refer to Section 3.06.3 for instructions on installing and 
using the MTC File Viewer) 

 Double click an MTC file attached to an email 

 Drag and drop an MTC file into a running instance of MTC 

 Import from MTC Gallery (refer to Section 4.02). 

 In all cases, a window will open where you can browse to locate the file you wish to open: 

 

 

 There is also a Basic Shapes library available (Refer to Section 3.08). Plus other file formats (such as .svg, 
.eps, and .ai) may be imported into MTC. Refer to Sections 4.01-4.08. 

 As you open new projects or existing files, the Tab Bar will show each project: 

 

 

 

  

 

Browse to locate folder A preview of the file 
shape(s) will appear 

Click here to open a window 
to display a larger preview 
of the file shape(s) 

Click on Open and the 
saved file will open as a new 
project 

Click on the file and 
it will appear under 
File name: 

This project has been saved 
using the name shown. 

This project has been saved using the 
name shown but the asterisk indicates 
that changes have been made since the 
file was last saved. 

This is a new project that 
hasn’t yet been saved. 
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 Click on any of the tabs and that project window will be displayed. You can scroll/tab through the projects 
using any of the following: 

 Press Ctrl+F6 

 Press Ctrl-Tab 

 Go to Window>Next Window. 

 All of the projects can be displayed at once, in separate windows, by choosing one of the various options 
under Window on the Menu Bar. 

 
 

3.06.3 Previewing Thumbnails for Existing MTC Files 

 A downloadable application is available for viewing thumbnails of .mtc files in Windows Explorer or when 
you go to File>Open within MTC. Note that it will only work with Windows Vista, 7, and 8: 

Make The Cut! File Viewer 

 After downloading and installing the file, you will need to also clear your thumbnail cache in Windows. To do 
this, click on the Windows Start button and then go to: 

All Programs>Accessories>System Tools>Disk Cleanup 

      (In Windows 8, go to Control Panel>Administrative Tools>Disk Cleanup) 

 The following window will appear, if you have more than one drive on your computer, and you’ll want to 
make sure it shows your c drive. Then click on OK: 

 

 After several minutes, a new window will open. Scroll down in the menu of this window and make sure 
Thumbnails is checked and then click on OK at the bottom of the window: 

 

 You will be asked if you wish to permanently delete these files. Click on Yes.  After this is completed, you’ll 
want to restart Windows. 

 After Windows has resumed, open Windows Explorer and go to a folder which has MTC files.  New 
thumbnails will now be created and it may take several minutes if you have hundreds of MTC files contained 
within that folder.  A few features to note about these thumbnails: 

 

      
 

 For files with multiple pages, you will be able to preview thumbnails of each page. First locate and click on 
the Show the Preview Pane icon to open the rightmost pane in Windows. Then use the Next Page and 
Previous Page buttons to navigate through the file: 

Wide band at the top and 
bottom indicates the file 
is in Portrait mode 

Verify Thumbnails 
is checked 

Wide band along the sides 
indicates the file is in 
Landscape mode 

Two dots indicate the 
file has two pages 

No dots indicates the 
file has only 1 page 

http://s3.amazonaws.com/makethecut/MTCInstallers/MTCFileViewer1.0.0.exe
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 Zipped files will not show thumbnails of the file contents.  Thus, you will need to extract zipped files first in 
order to have these thumbnails. 

 Hidden layers will not appear in the thumbnails.  So, before saving your files, you may wish to make all 
layers visible. Refer to Section 3.12. 

 

 
3.07 Saving MTC Files 

 A file can be saved in MTC format by using any of the following: 

 Click on the Save icon on the File toolbar   

 Right click on the project tab on the Tab bar and select Save or Save As from the menu 

 Press Ctrl+S   

 Go to File>Save or File>Save As. 

 If you’ve made changes and wish to save under a different file name, choose File>Save As. Name the file, 
choose a location, and click on Save. 

 If you wish to save all of your open projects, go to File>Save All or right click on a project tab on the Tab 
Bar and select Save All from the menu. The various windows in which you’ve made changes will then open, 
in sequence, with the option to save the changes or not or cancel the saving process for that file.  

 You can also turn on an auto-saving option by going to Help>Advanced>Advanced Settings. The setting 
is located under Automatic Project Saving.  Check the box next to Enable Automatic Saving. 

 

  This is a very good idea when doing extensive designing or editing of files.  It’s not unusual for graphic 
programs to occasionally crash or the possibility of a sudden power outage to occur.  Once you check the 
box, the following settings window will open: 

 

 

 To change the save settings, uncheck the Enable Automatic Saving box and then recheck the box so that 
the Automatic Save Settings window will reopen and changes can then be made. 

Enter timing for 
frequency of saves 

Enter location where 
backups will be saved 

Enter Maximum Saves 
before deleting older ones Click on OK 

Check box to bring up 
Automatic Saving settings 

Click on the these buttons 
to see other page 
thumbnails within the file 
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3.08 Opening Basic Shapes 

 

 MTC has a rich selection of basic shapes available. To access the Basic Shapes library use one of the 
following: 

 Click on the Import Basic Shapes icon on the Import Toolbar or on the Node Mode Toolbar  

 Press Ctrl+Shift+B 

 Go to File>Import>From Basic Shapes 

 You may then select one of the predefined categories and all shapes within that category will be displayed. 
Double click on a shape to import it directly onto the screen at the same height and same location as the 
Caret.  

 

 

 

 Note that one of the categories, after you get it set up, is labeled “Your Shapes” which allows you to assign 
shapes to that category for quick access. If you have a shape that is repeatedly being used, then saving it to 
the Basic Shapes menu will save time in the future. Refer to Section 4.10. 

 The Basic Shapes library can also be accessed from the Node Mode toolbar.  Using this access, versus 
the ways described above, will allow you to drag your mouse freely to set the height and width of the shape, 
as well as flip it. Refer to Section 7.07.  

 
 
 
 

3.09 Selecting, Moving, and Deleting Shapes 
 

Selecting 

 To select a shape, click anywhere within the bounding area or bounding box, which is indicated by the 
rectangle appearing around the shape: 

 

 There are several ways to select more than one shape:  

 Select the first shape and hold down the Shift key while clicking on additional shapes. Note that as your 
mouse moves over a shape, a red outline will appear. This makes it easier to select a shape which is 
overlapping other shapes. If you are having difficulty selecting a particular shape, you may need to hide 
other shapes around it. Refer to Section 3.12. 

 Hold down the left mouse button and drag your mouse to form an “imaginary box” around the images 
you want selected. Always make sure you start clearly outside the boundaries of the images you want to 
select.  If part of the shape is outside the selection of that shape, it won’t be selected. This method of 
selection is referred to as a marquee-select throughout this manual. 

 If all of the shapes are on the same layer, click on the thumbnail for that layer. Refer to Section 3.12. 

Bounding box defined by 
outer rectangle 

Select Category 

Enter part of the file name, if 
needed, to refine your search. 

Shape will be placed in 
same location as the 
Caret (and the same 
height). 

Drag bottom of window to make 
larger, if needed. 

Double click 
on shape to 
import 

https://vimeo.com/50262806
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 The Caret will disappear while you have a shape (or shapes) selected but will reappear in the upper right 
corner of the last selected shape, once unselected. 

  If you wish to select all of the shapes on the screen, there are several options: 

 Press Ctrl+A 

 Right click on the screen and choose Select All from the menu 

 Click on the Select All button on the Magic Toolbar.    

 Go to Edit>Select All. 

 To scroll through shapes, forward (or in reverse), use any of the following: 

 Right click on the screen and choose Next Shape (or choose Previous Shape) 

 Press Shift+Tab (or press Shift+Esc) 

 Go to Edit>Next Shape (or go to Edit>Previous Shape). 

 To unselect all shapes, use one of the following two ways: 

 “Click away” – click anywhere else on the screen and the shapes will be de-selected 

 Press the Esc key 

 Go to Edit>Select None. 

   
Moving 

 To move a selected shape, hold down the left mouse button anywhere within the bounding area and drag to 
another location.  

 You can also move a selected shape in small increments by pressing the arrow keys on the keyboard. 
Further, if you hold down the Ctrl key while pressing these arrows keys, the shape will move in larger 
increments with each keystroke.  

 With a shape selected, the Sel. Properties Bar indicates the exact location of the top left corner of the 
bounding area of your shape under X: and Y: (Note that the 0,0 location is at the top left corner of the 
gridded part of the mat). You can enter values into either or both of the X: and Y: windows to move the 
shape to a new location. 

  
 

 

 You can also use the Rulers to identify where a shape is located, as well as the dimensions of the shape. In 
this case, small black arrows on the Rulers show the current location of the mouse cursor. Thus, if you want 
to know, for example, the center location of a shape, place your mouse on the center icon of the shape: 

 

 
 

X,Y location of top left corner of selected shape 

X location of 
center of selected 
shape 

Y location of 
center of selected 
shape 

Place mouse cursor 
in center of shape to 
determine center 
location of the shape 
along the Rulers 

Vertical and 
horizontal guides also 
appear on a selected 
shape and can aid in 
aligning to other 
shapes 
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Deleting 

 To delete a selected shape, use any of the following options: 

 Press the Delete key 

 Press Ctrl-X 

 Right click on the screen and choose Delete from the menu 

 Go to Edit>Delete. 

 Located the shape on the layer to which it is assigned and click on the Delete Shape icon:  

 To delete all of the shapes in the current project, use any of the following options: 

 Right click on the screen and choose Delete All from the menu 

 Press Shift+Delete 

 Go to Edit>Delete All. 

 You can also delete a layer of shapes at one time from the Layer Bar. Refer to Section 3.12. 

 To delete all of the tiny shapes not wanted in your project, use any of the following to access the Delete by 
Area option: 

 Right click on the screen and choose Delete By Area from the menu 

 Press Ctrl-Shift-R 

 Go to Edit>Delete by Area.  

 The Delete by Area window allows you to select the size, by area, of objects you wish to delete from the 
project. As you scroll to increase the size, you will see the shapes begin to disappear from the project. 

When the desired shapes are removed, click on Apply:   

 
 
 
 

3.10 Cutting, Copying, Pasting, Duplicating 

3.10.1 Cutting to the Clipboard 

 To cut shapes to the clipboard, first select the shape or shapes and then use any of the following: 

 Click on the Cut to Clipboard icon located on the File Toolbar   

 Right click on the screen and select Cut 

 Press Ctrl+X 

 Go to Edit>Cut.  
 

3.10.2 Copying Shapes and Copying to the Clipboard 

 

Scroll to desired 
maximum size of objects 

to be deleted 

https://vimeo.com/61137452
https://vimeo.com/77420899
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 A quick way to make a copy of any selected shape(s), is to hold both the Ctrl and the Shift keys and then 
drag the selected shape(s) with your mouse. 

 To copy shapes to the clipboard, first select the shape or shapes and then use any of the following: 

 Click on the Copy to Clipboard icon located on the File Toolbar  

 Right click on the screen and select Copy 

 Press Ctrl+C 

 Go to Edit>Copy. 

 To make multiple copies, refer to the Duplicate function described later in this section. 

 

3.10.3 Pasting from the Clipboard 

 The Paste from Clipboard function in MTC works a little differently from most Windows programs. When 
you select Paste, the shape on the clipboard will be placed at the Caret’s location and sized the same, in 
height, as the Caret.  If Paste in Place is used instead, then the pasted shape will be the same size as the 
original and placed in the location of the original (at the time the Copy was applied).  

  To Paste shapes from the clipboard, use any of the following: 

 Click on the Paste from Clipboard icon located on the File Toolbar   

 Right click on the screen and select Paste 

 Press Ctrl+V 

 Go to Edit>Paste. 

 To Paste in Place shapes from the clipboard, use any of the following: 

 Click on the Paste in Place icon located on the File Toolbar    

 Right click on the screen and select Paste in Place 

 Press Ctrl+Shift+V 

 Go to Edit>Paste in Place. 

 Note that once you press Paste in Paste, you’ll see a darkening of the original image (if you haven’t moved 
the original image since invoking the Copy).  

 

3.10.4 Duplicating - Duplicate 

 The Duplicate function allows you to make multiple copies of a shape aligned in rows and/or columns, with 
the spacing you desire. To access Duplicate, first select the shape(s) and then use any of the following: 

 Right click on the screen and select Duplicate>Duplicate 

 Press Ctrl+D 

 Go to Edit>Duplicate>Duplicate. 

 To fill your grid with images, move the selected shape(s) to the top left corner of the gridded part of the 
Virtual Mat. With the shape(s) still selected, use Ctrl-D (or other options above) to open the Duplicate 
Shape window. Enter the totals desired in each Row and in each Column, plus the Spacing. Click on OK 
to accept. 
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 To create a single row of repeats, set the Rows value to 1.  For a single column of repeats, set the 
Columns value to 1.  To overlap the repeats, enter a negative number under Spacing. Refer to Section 
8.06 for a tutorial on how this function can be used to create a border. 

 
 

3.10.5 Duplicating – Nested Duplicate 

 The Nested Duplicate function allows you to make multiple outlines or inlines, with the spacing you desire. 
To access Nested Duplicate, first select the shape(s) and then use either of the following: 

 Right click on the screen and select Duplicate>Nested Duplicate 

 Go to Edit>Duplicate>Nested Duplicate. 

 
Outlines and Inlines 

 In the first example, a scalloped circle is selected and the Nested Duplicate function accessed. The 
following window opens with defaults settings shown:  and settings are made to create 4 outset repeats of 
the scalloped circle, each 1 mm apart: 

     

 

 It is desired to have a total of 6 nested shapes, so 5 is entered as the Dupe Count (duplicates to be added). 
The spacing is changed to 2 mm and the Shadow Setting set to Mitered. Before accepting, click on the 
Preview button to see the duplicates: 

Increase Rows and 
Columns to fill Virtual Mat 
and change Spacing, as 
desired or as needed. 

Selected shape 
to duplicate 

Number of duplicates to make 

Spacing between duplicates 

Click on Preview to apply 
new settings 

Initially, start with By Shadowing 
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 In order to create in-lines, instead of outlines, enter a negative number for Dupe Gap: 

             
 
Shadowing Versus Scaling 

 There are three options for how shapes can be duplicated in Nested Duplicate:  

 Shadowing: duplicate paths will always be the same distance from the prior duplicate and may need to 
change shape in order to do so. This is evident in the prior example with the flower where both the 
outlines and the inlines changed shaped the further they were duplicated from the original. This is not 
the case with basic shapes, such as circles or polygons: 

 

        
 

   
 
 
 

 Scaling by Width: duplicate paths stay scaled to the original and the width will be changed according to 
the gap selected. The resulting height may result in a different gap from one duplicate to the next.  The 
flower again demonstrates the difference quite clearly. A circle will not be any different. However, notice 
how the rectangle responds in order to keep the same aspect ratio between the height and the width: 

 

      
 

Shape style for duplicates 
(choice of Rounded, Mitered, 
or Beveled), along with a Limit 
setting for the Mitered option. 

Click on Accept when 
done. 

Negative 
value 

Duplicates become 
distorted 

No distortion in 
duplicates 

No distortion in 
duplicates 
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 Scaling by Height: is basically the same as Scaling by Width. Again, the circle is no different and the 
flower, being symmetrical doesn’t vary from the Scaling by Width option. But the rectangle is quite 
different: 

 

      
 
 
Adjust Color 

 There’s also the option to create a color gradient using the Adjust Color option. On the Virtual Mat, turn on 
Fill and then enter a Start and Finish color to create something like this: 

     

 

 The Texture Hue setting can be used to apply a color gradient on nested duplicates containing a texture. 
Refer to Section 8.13 for an example. 

 
 

3.10.6 Duplicating – Rotated Duplicate 

 

 The Rotated Duplicate function allows you to make duplicates arranged in a circle or partial circle pattern. 
To access Rotated Duplicate, first select the shape(s) and then use either of the following: 

 Right click on the screen and select Duplicate>Rotated Duplicate 

 Go to Edit>Duplicate>Rotated Duplicate. 
 

 To illustrate how this works, start with a small circle from Basic Shapes. Select it and then activate the 
Rotated Duplicate function using either of the methods just mentioned. The following window opens: 

 
 

 To create a semicircle of, for example, 10 shapes increase the Dupe Count to 9. Then click on the small 

sigma  icon which will then change the setting inside the Rotate By window so that a perfect 
semicircular pattern of equally-spaced shapes is created: 

Enter number of repeats 

Mark Adjust Color and then 
select start and end colors 
for the gradient 

Click on Preview 
and then Accept 
when done. 

Enter Rotate By 

Enter distance from the center (radius) 

https://vimeo.com/63373280
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 If you want the shapes in a full circle, double the Rotate By setting. In this case, you would enter 36 deg (2 
x 18). If you then want to overlap the circles, decrease the Offset Y to located them closer to the center: 

 

    
 

 The Offset X value will move each shape that distance in the X direction. Note how an increasing value of X 
affects the arrow shape in this duplication:  

 
 
 

 The designing possibilities are unlimited with this magnificent feature!  Be sure to watch the video linked at 
the beginning of this section.  

 
 
 

3.11 Undo/Redo 

Undo 

 As with most Windows applications, there is an Undo function to reverse the most recent steps performed. 
You can use any of the following to execute the Undo function: 

 Click on the Undo icon on the File Toolbar     

 Press Ctrl-Z 

 Go to Edit>Undo. 

 If you are experiencing software crashes due to memory limitations, two solutions are available: 

Click on Accept 
when done. 

Enter 9  

Change 
to 36 

Decrease 
to 20 

Click here 

Offset X: 0 Offset X: 15 Offset X: 30 
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 Go to Edit>Clear Undo History.  

 Limit the number of Undo/Redo steps stored in memory. To do this: 

 Go to Help>Advanced>Advanced Settings.  Under Undo/Redo Buffer Size, check the box next 
to Limit Undo/Redo Size: 

 

 Upon checking this box, the following window will open: 

 

 Enter the maximum number of steps to be saved.  You will then need to save any current files and 
close/reopen them for the change to take effect. 

 If you wish to change this setting, you will need to uncheck the Limit Undo/Redo Size box and then 
check it again to bring up the settings window. 

 

Redo 

 As with most Windows applications, there is also a Redo function in case you Undo too many steps or 
simply change your mind. You can use any of the following to execute the Redo function: 

 Click on the Redo icon on the File Toolbar     

 Press Ctrl-Y 

 Go to Edit>Redo. 
 
 
 

3.12 Layer Bar 

Part 1:   Part 2:  Part 3:  

 The Layer Bar (or Layer Properties Bar) is used to assign or group shapes into separate layers to better 
organize your file, more easily apply changes to a group of shapes, select one shape or a layer of shapes 
on the screen, and to control what is sent to the cutter or printer. This bar can be turned on and off under 
View on the Menu Bar.  Most likely, you will want to have this bar showing at all times. 

 You do not have to worry about adding shapes to the Layer Bar. They will be automatically assigned to the 
current layer or a new layer as you add them. You will want to learn how to move shapes to new layers or 
combine shapes into the same layer, depending on the circumstances. 

 Here are a few examples of when you would want to have shapes on different layers: 

 Paper piecing or shadowed shape projects where some shapes will be cut from one color and other 
shapes from another color (or a number of other colors).  

 Fold-up projects (boxes, envelopes, popup cards, etc.) where the fold lines will need to have 
different settings and/or different tools used than your cut lines. 

 Print and cut projects where you may need to send certain layers to be printed but other layers to be 
cut. 

 Rhinestone template projects where you need to cut two different templates, such as a fill that will 
be done in one color of rhinestones and an outline in another color. 

 Other benefits of assigning shapes to layers include: 

Enter the maximum number 
of Undo steps to be stored 
(or 0 for unlimited) 

Click on Set 

Check this box 

https://vimeo.com/62185197
https://vimeo.com/62185615
https://vimeo.com/62186246
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 Ability to select, with one click of the mouse, all shapes assigned to a layer without selecting other 
shapes 

 Ability to hide or lock layers so that the shapes on that layer are not inadvertently selected, moved, 
resized, etc.  

 Ability to change the color, line style, and/or texture on all of the shapes assigned to a particular 
layer. 

 The following screenshot will be used to show how the Layers bar functions can be applied: 
 
 
 
 

 

 On the right side of the Layer Bar, each layer has a preview or thumbnail showing the shapes assigned to 
that layer. Click on that thumbnail and all shapes on that layer will be selected. 

 To the left of each Layer Name, there is a small “+” sign. Click on it and the “+” will turn to a “-“ and that 
layer will open to reveal each individual shape assigned to that layer. 

 Double click a layer name and you can change the name of that layer. Rest your mouse cursor over a layer 
name and the number of shapes in that layer will appear. 

 Hide and unhide layers by clicking on the eye icons (Hide Layer  and Show Layer ).  A hidden 
layer will display the shapes in pale versions of their actual colors and will also prevent any movement or 
resizing, etc. of those shapes. Also, any shapes that are hidden will not be sent to your cutter or to your 
printer.   

 Change the order of layers using the arrow icons (Move Layer Down  and Move Layer Up ).  
Shapes assigned to a higher layer will appear to be on top of the shapes assigned to a lower layer. This is a 
useful feature for displaying how a paper piecing project will look when completed.  

 Lock and unlock layers by clicking on the lock icon (Lock Layer  and Unlock Layer ).   A locked 
layer prevents the shapes in that layer from inadvertently being moved or resized. It also allows the shape to 
be displayed without an outer bounding box.  

 Change the Color, Texture, and/or Line Style for all shapes assigned to a particular layer by clicking on the 

color palette icon (Set Color for All Shapes ).   

 Delete a layer (and all shapes assigned to that particular layer) by clicking on the Delete Layer icon.   

Selection to New Layer 

Layer Options Menu 
Delete Empty Layers 

Visible Toggle menu 

Layer Name (also 
shows number of 
shapes on layer) 

Move Layer Down 

Move Layer Up 

Hide Layer (or Show Layer) 

Set Color for All Shapes in Layer 
(also Texture and Line Style) 

Lock Layer (or Unlock 
Layer) 

Delete Layer 

Create New Layer Lock Toggle menu 

Click on thumbnail to 
select all shapes on 
layer 
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 Individual shapes are also assigned to their own layers within a layer. Notice below how the words “KNK” 
and “Zing” are individual layers within the Default Layer which displays both words together. Some of the 
same functions used for layers are available to be applied to the individual shapes within a layer. 

 

 

 When starting a new project, shapes will automatically be assigned to a Default layer. To move a shape to 

a new layer, select it and then click on the Selection to New Layer icon.  

 Any new shapes that are created will automatically be assigned to the currently selected layer (with the 

exception of a few situations).  To create a new empty layer, click on the Create New Layer icon.  

 When adding text, a new layer will be created and the name of the layer will be the font used for that text (as 
shown above where the font used for KNK Zing is called 1 Bean Sprout DNA). 

 To completely remove a layer from being displayed, but at the same time not delete the layer, move the 

layer to its own page, using the Layer Options Menu at the bottom of the Layer Bar.  

 Click on the Delete Empty Layers icon  to delete any layers that contain no shapes. 

 Click on the Visible Toggle menu  to offer options to Show All layers, Hide All layers or Toggle 
Visible which will reverse the current hide/show status of all layers (i.e. hide layers currently visible and 
unhide layers that are currently not visible).  

 Click on the Lock Toggle menu  to offer options to Lock All layers, Unlock All layers or Toggle Lock 
which reverses the current lock/unlock status of all layers (i.e. unlock layers currently locked and lock layers 
that are currently unlocked). 

 

 Right click on a Layer Name or right click on the layer’s thumbnail (or select the layer and then click on the 

Layer Options Menu icon ) and the following menu will open: 
 

 

This option will move every shape on 
the selected layer to its own new layer  

Change Shape Color (also 
Texture and Line Style) 

 

Move Shape Up 

Click on thumbnail to 
select this shape 

Move Shape Down 

Delete Shape 

Most of these are self-explanatory  

Cut and Paste can be used to merge layers.  



 58 

 To merge two layers, right click on the thumbnail for one of the layers and select Cut Layer.  Then right click 
on the thumbnail for the other layer and select Paste Layer. Then immediately click on the Selection to 
New Layer icon. This will create a new layer containing all of the shapes from those two layers. 

 
 
 

3.13 Resizing, Rotating, Slanting, and Warping 
 

 The Resizing, Rotating, Slanting and Warping functions are presented together because all four can be 
readily applied to any selected shape.   

 When you first select a shape, you will notice that the bounding box has double headed arrows at the four 
corners and in the center along each of the four sides.  A double click inside the bounding area of the shape 
will change those icons to other choices, resulting in three different modes: 

              
 
 

 

Resizing 

 

 With the shape selected, use your mouse to drag any corner of the shape to resize proportionately. 
Dragging the double-sided arrow on one of the four sides will allow you to resize either vertically or 
horizontally while leaving the other dimension constant.  

 Depending on the current setting for Snap Position on the Virtual Mat, the resizing will occur in increments 
matching that setting. To freely resize the shape, change Snap Position to No Snapping. 

 If you wish to release the aspect ratio while dragging a corner, press the Ctrl key while dragging. This 
allows the height or width of the shape to be freely changed without changing the other dimension. 

 If you need to make the shape an exact size, then enter the dimension in the W or H box in the Sel. 
Properties Bar. The lock icon can be toggled depending on whether or not you want to hold the aspect ratio 
constant: 

 

 

         

 Dimensions can also be entered in mm or cm as long as those units are entered along with the value: 

 

 

 
 

   
 

 At this time, it is not possible to display these settings in metric. If you need to know the W and H of a 
particular shape in either cm or mm, please refer to Section 7.08. 

Resizing Mode Rotating / Slanting       
Mode 

Warping Mode 

Enter desired dimension, including a decimal 
point, and then press Enter key. 

Indent to hold Aspect Ratio; out-dent to release 
and allow W or H to be changed without 
automatically changing the other. 

When entering units, other 
than inches, add the units 
to the end.   

The size in inches will be automatically 
calculated and then displayed. 

https://vimeo.com/77097116
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 Percentages can also be used in the dimension settings. For example, if you want to double the size of a 
shape, you can enter 200%: 

 
 
 

 
 

     

 Percentages can also be entered with an “R” added to calculate the reciprocal. For example, entering 
“200%R” will result in the size being halved. Entering 300%R will make the resulting size 1/3, etc. 

 Fractions may also be entered with a space between the number and the fraction. For example, 6.5 could 
be entered as 6 ½: 

 
 
 
    

     
 

 In versions of MTC prior to 4.5.2, resizing a textured shape requires holding the Shift key while dragging a 
corner. This will resize the texture as well as the shape.   

 
 

Rotating and Slanting 

 

 With the shape selected, dragging any of the four corners will allow free rotation of the shape. The shape 
will be temporarily locked at its center and will rotate around that center. As you rotate, the angle of rotation 
appears at the bottom of the screen: 

 

 

 If you hold the Shift key while dragging one of the four corners, the shape will be pinned in the diagonally 
opposite corner and will rotate around that corner. If you hold the Ctrl key while dragging one of the four 
corners, the shape will rotate in 15

o
 increments. Ctrl+Shift+Rotate will rotate around the opposite corner in 

15
o 
increments. 

 If you need to rotate in increments other than 15
o
, go to Help>Advanced>Advanced Settings and change 

the default to the desired increment (from 1 to 180
 o
): 

 

 A selected shape can also be rotated exactly 90
o
 clockwise, by using any of the following: 

 Click on the Rotate 90
o 

Clockwise icon on the Magic Toolbar   

 Press Ctrl+G 

 Go to Edit>Shape Magic>Rotate 90
o
. 

 If you drag one of the double headed arrows along a side, versus a corner, you can slant the shape instead 
of rotating it: 

Enter 200% to 
double the size 

New dimensions show 
shape is twice as large 

Starting Size 

Starting Size 
Enter 6 ½ (don’t 
forget the space).  

A value of 6.5 is 
then displayed.  

The H value remains at 1.0 
because the Aspect Ratio 
was not locked. 

Angle of Rotation 

https://vimeo.com/77292971
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 Note that if you are using an earlier version of MTC, then refer to these two videos: 

Rotating raster images in MTC 4.2 or earlier:   
 
 

Warping 

 In the warping mode, shapes can be transformed dramatically by dragging the “+” handles at the corners.  
Dragging along the sides results in the same effects as slanting above, but can be combined with the 
dragging of corners to create many different variations on the original shape: 

            

   Holding the Shift key or the Ctrl Key while dragging a corner allows the warping to extend even further! 

 
 Note: throughout this user manual, screen shots of shapes will sometimes appear without the gridlines of 

the virtual mat in the background and without the bounding boxes around the shape(s). This was done to 
make the images appear clearer and less cluttered. 

 
 
 

3.14 Changing Color, Texture, and Line Style 

 There are three ways to access the functions for changing the Color, Texture or Line Style of a selected 
shape: 

 Right click on the screen and select Change Color/Texture/Line 

 On the Layer Bar, open the layer, locate the shape, and click on the Change Shape Color icon      

 Press Ctrl+Shift+U (Color), Ctrl-Shift+O (Texture), Ctrl+Shift+Y (Line Style) 

 

Changing Color 

 In the Color window, you can click on any of the Basic colors or create a custom color.  

Rotated Square Slanted Square 

 

Drag a 
corner to 
rotate 

 Drag a side to slant 

Drag a corner to 
begin warping 

Text begins to 
warp. Try 
dragging 
additional 
corners, too! 

https://vimeo.com/54311966
https://vimeo.com/55408915
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 Note that a new Custom Color will only be saved and available in the current project. 

 

Changing Texture 

 Instead of using a solid color, you can also fill shapes with textures, which are typically raster files, such as 
.bmp, .jpg, .png, imported into MTC.  When you access the Change Texture function, the window which 
opens will depend on whether or not you already have a texture available from another shape in your 
project.  If you do not, then when you go to Change Texture, the Open Image for Texturizing window will 
open and you can browse your computer to open a texture file, scan one into MTC, or paste one from 
Windows Clipboard: 

 

 
 

 After importing this first texture, or if there was already a texture open in your current project, then the 
Choose Texture window opens. In this window, you have options to: 

 Tile the Texture (fill a shape with a modified version of the texture) 

 Vertically or horizontally flip the texture 

 Offset or move the texture within the shape 

 Adjust the color and brightness of the texture 

 Resize the texture with or without resizing the shape 

 

Option 1: Select 
one of the Basic 
colors or one of 
the Custom 
colors already 
created in the 
current project 

Option 2: Click in the 
window and then scroll 
up and down to lighten 
or darken 

Option 3: Enter the 
RGB values directly (or 
Hue, Sat, Lum) 

Click on Add to 
Custom Colors, if 
desired 

Option 1: Browse 
computer to locate 
folder and file 
containing texture 
you wish to use 

Option 2: Click on 
TWAIN to scan 
texture image into 
MTC 

Option 3: Click on 
PASTE to paste an 
image from 
Windows Clipboard 
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 After clicking on OK, your selected shape will fill with the texture chosen. Here are two examples: 

 

 These are two examples where the shape was filled without scaling down the texture. In this next example, 
the text “PENGUIN” was created and then the texture imported is the following penguin image: 

 
 

 To create a repeating pattern of the penguin, at a much smaller size and with other customizations, the 
following changes are made in the Change Textures window: 

             

 

 

 After clicking on OK, the shape fills with the new customized  texture: 

Option 1: Select a texture already 
present in your project. 

Option 2: Browse computer to 
locate folder and file containing 
texture you wish to use. 

Settings for the texture include 
flipping, rotating, modifying the 
color, and offsetting the texture. 

Scale: scroll bar resize Texture 
Scale Paths: mark options to rotate 
and/or resize shape while resizing 
texture 

Preview of 
imported image 

Default settings 

Preview of 
texture using 
currently 
adjusted 
settings 

Clicking on Adjust 
Color will open 
this window. 
Change color 
settings, as 
desired. Then click 
on Apply. 

Check Tile Texture box, adjust Rotate to 45 degrees and 
Scale to 18%, and then click Adjust Color. 
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Removing a Texture 

 If you wish to delete the texture from a shape, right click on the shape and select Change 
Color/Texture/Line and then select Remove Textures. 

 
 

Changing Line Style 
 

 
 

 The Choose Line Style window allows you to create dashed lines instead of solid lines, as needed. Similar 
to Choose Texture, the Choose Line Style provides the option to create a new style or you can pick a 
Line Style already in use in your current project:  

 

 After clicking on OK, your selected shape will appear with the line style you have chosen. Here are two 
examples: 

 
 
 

3.15 Other Shape Manipulations 
 

Alignment 

 There are eleven functions used to align shapes with one another. After selecting two or more shapes, 
these functions can be accessed using any of the following: 

 Right click on the screen and select Align and Space>Align> 

 Go to Edit>Align and Space>Align>. 

 For some of the functions there are shortcut keys and these are indicated in the detailed subsections below.  

 The following three shapes, in their current relative positions, will be used to illustrate what happens when 
each alignment function is applied: 

Option 1: Select a line style 
already present in your project 

Option 2: Create a new line style 
by setting desired Dash length 

and Space between dashes 

https://vimeo.com/35545527
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Center Alignment 

 There are three different centering functions. Again, with the shapes selected, right click and go to Align 
and Space>Align>: 

 Vertical Center (press V) aligns shapes vertically and positioned to the average vertical center of the 
group. 

 Horizontal Center (press H) aligns shapes horizontally and positioned to the average horizontal center 
of the group. 

 Stack (press S) aligns shapes to be horizontally and vertically centered with one another. 
 
 

           
 
 
 
 

Outer Alignment 

 There are four different alignment functions used to align shapes to the outside edges. Again, with the 
shapes selected, right click and go to Align and Space>Align>: 

 Right (press R) aligns shapes along their right sides and positioned to the rightmost shape of the group. 

 Left (press L) aligns shapes along their left sides and positioned to the leftmost shape of the group. 

 Top (press T) aligns shapes along their top sides and positioned to the uppermost shape of the group. 

 Bottom (press B) aligns shapes along their bottom sides and positioned to the lowermost shape of the 
group. 

Vertical Center (V) 

 
Horizontal Center (H) 

 
Stack (S) 
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Edge Alignment 

 There are four additional alignment functions used to align shapes in a slightly different way. Again, with the 
shapes selected, right click and go to Align and Space>Align>: 

 Edge Left aligns shapes along the left edge of the rightmost shape of the group. 

 Edge Right aligns shapes along their right side of the leftmost shape of the group. 

 Edge Top aligns shapes along their bottom edge of the uppermost shape of the group. 

 Edge Bottom aligns shapes along their top edge of the lowermost shape of the group. 
 
 

 

          
 

Right (R) aligns the 
shapes along right 
side of blue ring 

 

Left (L) aligns the 
shapes along left 
side of purple bow 

Top (T) aligns the 
shapes along top 
edge of purple bow 

 

Bottom (B) aligns the 
shapes along bottom 
edge of pink heart 

 

Edge Left aligns the 
shapes along left edge 
of blue ring 

 
Edge Right aligns the 
shapes along right edge 
of purple bow 
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Spacing 

 There are two alignment functions used to equally space shapes, either horizontally or vertically. After 
selecting three or more shapes, these functions can be accessed using any of the following: 

 Right click on the screen and select Align and Space>Space>Vertical (or Horizontal) 

 Press [ or ] (see below) 

 Go to Edit>Align and Space>Space>Vertical (or Horizontal). 

 Vertically (press [) equally spaces shapes between the uppermost and bottommost shapes in the selection. 

 Horizontally (press ]) equally spaces shapes between the leftmost and the rightmost shapes in the 
selection. 

 Another way to increase or decrease the spacing between a selected group of shapes, is to hold the Ctrl 
key and drag the middle: 

 

         

 This same method can be used for vertical spacing, as well. The shapes also do not need to be the same. 
You could equally space, for example, a star, a letter “B”, and a straight line. 

 
 

Mirroring and Flipping 

 To horizontally mirror a shape, select it and then use one of the following: 

 Click on the Mirror icon on the Magic Toolbar  

 Right click on the screen and select Shape Magic>Mirror 

 Press Ctrl+M 

 Go to Edit>Shape Magic>Mirror. 

 

 To vertically flip a shape, select it and then use one of the following: 

 Click on the Flip icon on the Magic Toolbar  

 Right click on the screen and select Shape Magic>Flip 

Hold the Ctrl key and drag 
this red handle to the right. 

Stars are now spaced 
further apart 

Edge Top aligns the 
shapes along top 
edge of pink heart 

 

Edge Bottom aligns 
the shapes along 
bottom edge of purple 
bow 
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 Press Ctrl+F 

 Go to Edit>Shape Magic>Flip. 
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4. Importing and Exporting 
 

 
 

4.01 Accessing the Import Options 

 Go to File>Import and select from one of the available import options. Note the shortcut keys for the 
various file types: 

 
 

 
 

 Alternatively, click on the appropriate icon on the Import Bar. Note the sections of the user manual included 
with each label: 

 

 

 
 
 
 
 

 Alternatively, right click on the project tab on the Tab Bar and select Import from the menu. This is the 
same as going to File>Import. 

 
 
 

4.02 Importing from the Online MTC Gallery 

 

 The MTC Gallery can be accessed using the three methods shown above or by going to Help>Free SVG’s 
and MTC’s. When selected, the following window opens and you can choose from thousands of freely 
shared files from other MTC owners: 

 

  
 
 

 Upon clicking on Search, thumbnails of the images identified in the search will appear: 
  

Optional: Enter a Search Term 
that may have been used in the 
file name or description. 

Select a Category from 
drop-down list 

Select a particular User ID 
Select File Type- SVG, MTC 
or both 

Select Sort By Date, Title, 
Description, or ID and 
choose between Ascending 
or Descending 

Select # of Items to view per page 

After entering search options, click on 
Search button 

Pixel Trace of JPG, BMP, 
TIF, PNG, GIF files: 

 4.08, 6.02 

Lettering Delights: 
4.07 

MTC Gallery: 
4.02 

SCUT, SCUT2 Files: 
4.05 

Font Files:  
4.06, 5.02, 5.11 

PDF, AI, EPS, PS 
Files: 4.04 

Basic Shapes: 
3.08 

SVG, SVGZ 
Files: 4.03 

For all raster shapes 

 
Opens LD’s web site with access to 
user’s account and ability to import free 
and purchased files Freely shared files from 

other MTC owners 
Shapes which come with MTC, as well as, 
user’s own assigned shapes 

Ready-to-cut 
vector formats 

Open True Type and Open Type fonts that 
are not preinstalled in Windows 

WPC Files:  
4.05 

GSD Files:  
4.05 

http://vimeo.com/user8812763/review/31912777/9d6fc120c2
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 Click on the thumbnail image and a larger preview window will open. Click on Download and the file will 
immediately import at the current location of the Caret. You can then resize, cut, edit, save, etc., as needed. 

 

 

 

4.03 Importing SVG, SVGZ from Your Computer 

 If the selected file format is SVG or SVGZ, then importing the graphic will bring the shape into MTC to be 
resized, edited, cut, etc. Similar to opening files, a window will pop open, allowing you to browse your 
computer to locate a subfolder and select the file you wish to import. With SVG you can click on Large 
Preview to open a window displaying a much larger view than the thumbnail preview: 

 

 
 
 

 
 

MTC uploaded files 
appear with a Virtual Mat 
background. 

SVG uploaded files 
appear without the 
Virtual Mat background. 

Each thumbnail 
indicates the File 
Name, Category, 
Description, User 
ID, and Uploaded 
Date. 

Browse to locate 
folder containing 
the file. 

Click on the file 
and it will appear 
under File name: 

Preview of the file to be 
imported 

Click here to open a 
window to display a large 
preview of the file shape(s). 



 70 

 Different programs use different DPI’s when exporting as SVG. While MTC will import the SVG at the DPI 
most commonly used, it is possible that an imported size will be different from the original (such as what 
happens with SVG’s created in KNK Studio). So, always check the size to see if it is appropriate for your 
needs before cutting. 

 If you import an SVG which is a print and cut file and the cut lines are not appearing, apply the Join 
function, followed by the Layer function (refer to Section 7.01). A new layer will be created with the cutlines 
around the raster. The original layer can be deleted. 

 You can also import SVG files using drag and drop into a running instance of MTC. 
 
 
 

4.04 Importing AI, EPS, PS, PDF 

 If the selected file format is one of the following vector formats:  AI, EPS, PS, PDF (vector only), then 
importing the graphic works the same as opening MTC files or importing SVG files. There are a few different 
import options: 

  
 
 

 Note that when the file has multiple pages (such as some PDF vector files), the user should choose which 
page to import. Click on Large Preview to better see the individual shapes or use Adobe Reader to view the 
pages in the same way you would view any PDF file.  

 MTC will only import AI files that are Version 9 or newer. Thus, if an AI fails to import, that is the most likely 
issue. From some programs, such as Funtime, it will be necessary to save in a different format, such as 
PDF or EPS. 

 A PDF created from a raster image will not import into MTC.  In the preview window will be a message 
saying “Nothing to Preview” and a message in blue type will appear at the bottom of the window.  This 
message will give you the option to access the Pixel Trace window so that that image can be vectorized 
first. Refer to Chapter 6. 

 

Click here to open a 
window to display a large 
preview of the file shape(s). 

Click on Open and the 
saved file will open as a new 
project. 

Select page number if 
it’s a multi-page file  

Browse to locate 
folder containing 
the file. 

Click on the file 
and it will appear 
under File name: 

Preview of the file to be 
imported 

Option for Importing 
Strokes Only, Fills Only 

or Strokes and Fills.  

Nothing will appear in this 
window if the PDF contains 
raster images. 

Instead, this blue link will 
appear and clicking on it 
will then open Pixel 
Trace. Refer to Chapter 6. 
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 There is also an Import Strokes and Fills menu with three options to Import Strokes Only, Import Fills 
Only or Import Strokes and Fills. Select the latter and then note if you have unwanted lines in your image.  
If so, then try one of the other choices, such as Import Strokes Only.  

 
 

4.05 Importing SCUT, SCUT2, WPC, GSD 

 Files created in Sure Cuts a Lot (SCAL) are saved in the format SCUT or SCUT2, depending on the version 
of SCAL used.  Files with the WPC file extension are created in programs developed by Sign Max, which 
include WinPC Sign, Funtime, Pazzles Inspiration, and Gazelle. GSD files are created in RoboMaster, 
RoboMaster Pro and Wishblade Advance. These formats are all imported using the same methods as 
described for SVG. There are no special settings. Just locate the file on your computer, select it, and click 
on Open. 

 The GSD format does not have an available preview. Also, the Fuse N Weld option is available, in the 
import window, to connect the many individual segments making up paths in these files and it is 
recommended that the box remains checked. The scroll bar next to this setting allows you to set the 
minimum distance between two nodes in order for them to be connected upon importing. 

 
 

 
 
 

 It is recommended that both the Auto Fuse n’ Weld and Render Metafiles To 300 DPI be left turned on. 
The Fuse N Weld option is needed to connect the many individual segments making up paths in GSD files.  
The Render Metafiles function is use to identify embedded wmf and emf files used for print and cut 
applications and convert those to textures. 

 Before saving an imported GSD file, run the Auto Simplify Path to reduce nodes. Refer to Section 7.02.2. 
 

 

4.06 Importing TTF, OTF Font Files 

 If the imported file format is TTF, OTF, or OPF then the font file will be added to the installed fonts list and 
be available for creating text shapes. The font does not need to be installed first in Windows, nor does it 
need to be re-opened in MTC after the file is saved and opened again on the current user’s computer or any 
other computer.  More details on importing font files are covered in Section 5.02 

 

4.07 Importing from Lettering Delights 

 If the Lettering Delights option is chosen, then the Lettering Delights window will open at the left side of 
the screen. 

 You may log into the following web site: http://www.letteringdelights.com/ and purchase new cutting files or 
load existing cutting files from your account.  

Auto Fuse n’ Weld option 
will connect individual 
segments: highly 
recommended 

Increase Tolerance if the 
breaks are not being closed. 
Set smaller if nodes are 
being connected that should 
not be. 

Converts embedded 
metafiles to a texture 

Indicates how many paths are found. Note that with Auto 
Fuse n’ Weld turned on, the imported graphic, in this 
example, ended up with 7 paths instead of 143. 

http://www.letteringdelights.com/
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 The Lettering Delights cutting files you own will be displayed in alphabetical order by Collection Name. If 
you wish to change the sorting order to Sort by Date Added, go to Help>Advanced>Advanced Settings, 
and select the other option under Sort Lettering Delights: 

 

 

 When working with Sort by Collection Name, if you know the name of a particular LD product, you can 
type the first letter and you will be taken to the products which begin with that letter.  This allows you to more 
quickly scroll through the products. 

 Once you have selected a Lettering Delights product, double click on any image and a window will open 
where you can choose to go to the Lettering Delights’ web site to purchase this particular product. The 
shapes in that product package will then be available to download directly into MTC in the future, when you 
log into your account. 

 The following example shows a collection of clipart called “Arizona Grand Canyon State” that has been 
found at the Lettering Delights site, but has not yet been purchased. You can see the images contained in 
this collection and, upon double clicking any of the images, a window will open: 

 

 

Currently-
selected 
product 

Log in or Register 

Click to only show products 
you’ve already purchased. 

Click on down arrow to 
open drop down menu of 
other products at 
Lettering Delights. Note 
that if you click on the 
Star icon above, only 
products you’ve 
purchased will be 
shown. 

Sort order menu for 
Lettering Delights products 
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 If you answer Yes, your Internet browser will open and you will be taken to this link: 
http://www.letteringdelights.com/clipart:arizona_grand_canyon_state-10057.html  where you can again view 
the images in this collection, browse projects made with this collection, link to related collections, and, of 
course, purchase this collection.  

 

 

4.08 Importing Raster Files (JPG, BMP, PNG, etc.) 

 If the selected file format is a raster (e.g., JPG, BMP, TIF, PNG, or GIF), then the Pixel Trace option is used 
to import the graphic and vectorize selected portions or all of the shape.  Refer to Chapter 6 Tracing. 

 Raster images may also be copied and pasted into the Pixel Trace window directly from Windows Explorer. 

 If the raster file is only going to be used to fill a shape with the image (also referred to as adding a Texture), 
then refer to Section 3.14.   

 

 

4.09 Accessing the Export Options 

 One can export a selected shape or group of shapes in any of the following ways: 

 Go to File>Export and select from one of the available export options 

 Right click on the screen and select Export 

 Right click on the project tab on the Tab Bar and select Export from the menu. This is the same as 
going to File>Export. 

 Use any one of three shortcut keys to bring up the available Export choices. Refer to the following 
screenshot.  

 

 
 
 
 

4.10 Exporting to Basic Shapes 

 

 When exporting a file to the Basic Shapes library, a popup window will appear asking for the file to be 
named. Enter a descriptive name for the shape and then click on Add.  That shape will be added to the 
category – “Your Shapes”. 

 
 

 

 As you build “Your Shapes” library, you may want to back it up in the event you have a hard drive crash or 
if you want to load “Your Shapes” to other computers you own.  To access this function, go to 
Help>Advanced>Advanced Settings. Under Backup/Restore Shapes, you will find the options to either 
Backup or Restore. 

 
 

Exports selected shape to the 
“Your Shapes” category 
under Basic Shapes. 

 
Allows user to upload selected shape 
to the online MTC Gallery 

Export shape as a raster file 

Export in one of 
the common vector 
standard formats 

http://www.letteringdelights.com/clipart:arizona_grand_canyon_state-10057.html
https://vimeo.com/50263674
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 Clicking on Backup will bring up a Save As window where you can browse your computer to find a locating 
for storing, such as onto a flash drive.  Clicking on Restore will bring up an Open window where you can 
then browse to locate the backup file you created. 

 

 

4.11 Exporting to MTC Gallery 

 When exporting to the MTC Gallery, you have a choice between exporting as an SVG or as an MTC. To 
export just a selected shape from MTC to the Gallery, select the file and then choose the Sel. as SVG to 
MTC Gallery option. The following window will open where you can then enter information and select a 
category: 

   
 
 
 

 When another MTC owner imports the file, it will automatically import at the height and location of the Caret. 
If necessary, the designed size could be mentioned in the Description. For a file such as this avocado, it’s 
not necessary. But for something like a cupcake wrapper, it could be important for the user to know the 
original design dimensions. 

 Another alternative, which preserves the original dimensions of all shapes in the file, is available. From the 
Export options, choose Sel. as Project to MTC Gallery. An identical window appears, but the upload will 
include everything in the file, including the same Virtual Mat settings, Notes, Layers, etc. 

 If you upload a file and then later wish to delete it, locate your file and click the Delete Item link at the 
bottom of the image window: 

 
 

 

4.12 Exporting as SVG  
 

 To export as an SVG file, select the shape or shapes and then either go to File>Export>Sel. to SVG File or 
right click on the selected shape(s) and choose Export>Sel. to SVG File. 

 Choose a location and name for the file. You also will have the option to set a Stroke Color and/or Stroke 
Width. Note the stroke doesn’t appear if you re-import the file into MTC. However, you will be able to view 
this stroke in other vector programs, such as Inkscape. 

Enter a title for your file. 

Add a description and notes for 
the person downloading. 

Thumbnail of image 
will automatically 
appear. 

Select a category from the drop-
down menu. 

Check this box after 
reading. 

Read Full terms and 
conditions 

Click on Go to upload. File 
will appear after being 
approved.  

Click here to remove your file 
from the MTC Gallery 
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4.13 Exporting as EPS/AI or PDF 

 For either of these formats, first select the shape or shapes and then either go to File>Export or select the 
Export option from the drop-down menu (right click on selected image for Export option). Then choose 
either Sel. to AI/EPS File or Sel. to Vector PDF File. A window will open: 

 

 

 

 

 

4.14 Exporting as a Raster File 

 There are many reasons why you might want to export your file as a raster. For example: (1) The image 
could be posted on a web site or blog, (2) The image could be shared with a friend or a customer, (3) The 
image could be used in a digital scrapbooking program. 

 Select the image and right click to bring up the menu to select Export and then select the last choice, Sel. 
to Raster File. This window will open: 

 

Select 
image to 
export 

Select EPS/AI Files 

Select location for 
saving file 

Provide a file 
name 

Click on Save 
when ready to 
export. 

Select location for 
saving file 

Select 
image to 
export 

Provide a file 
name 

Click on Save 
when ready to 
export. 

Options for Stroke Color and 
Stroke Width 
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 Note the many settings available for the raster export. If the image is to be imported into a layering 
program (such as Photoshop or a digital scrapbooking program), then PNG will be the preferred format.  
For commercial applications, you may wish to add a watermark to protect your image from being copied. 
A drop shadow can be added to give your image dimension. Experiment with these settings and if you 
find certain ones that you wish to use repeatedly, click on the option at the top to save the settings and 
a window will open where the settings can be saved with a name you provide: 

 

 

 

 

4.15 Using Windows Copy/Paste  

 

Adobe Illustrator 

 In Adobe Illustrator, select the shape or shapes and use Edit>Copy or Ctrl+C to copy the images to the 

Windows clipboard. In MTC, use Paste in Place (Ctrl+Shift+V or the icon on the File Toolbar ) to 
import the shapes at the original size. Note the fill and stroke colors assigned in Illustrator will not be brought 
into MTC.  

 On some shapes, duplicates can result during the conversion from AI to MTC. The quickest way to eliminate 
those duplicates is to apply the Fuse n’ Weld function.  It isn’t necessary to know which shapes might be 

duplicated.  Just select all of the imported shapes and click on the Advanced icon  on the Shape 
Magic Toolbar, and select Fuse n’ Weld.  A small window will open. It’s not necessary to adjust any 
settings in this case. Instead, click on the Optimal button. The window will close and any duplicate shapes 
will be fused into a single version: 

 

Image to be 
exported 
with optional 
drop shadow 
added 

Optional 
watermark 
added 

Watermark Settings 

Drop Shadow Settings 

Option to save selected 
settings to reuse on 
future exported rasters  

Specifications for 
the image 

Raster can be 
copied/pasted to 
other programs 

Raster can be printed and/or saved 

Click on Optimal 
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 If you have any problems using the Windows Copy/Paste method, try importing your saved AI files into 
MTC.  Refer to Section 4.04. 

 

Inkscape 

 In Inkscape, select the shape or shapes and use Edit>Copy or Ctrl+C to copy the images to the Windows 

clipboard. In MTC, use Paste in Place (Ctrl+Shift+V or the icon on the File Toolbar ) to import the 
shapes at the original size. Note the fill and stroke colors assigned in Inkscape will not be brought into MTC.  

 Similar to AI files, duplicates can occur with some shapes during the copy/paste process. Apply the Fuse n’ 
Weld function noted above to reduce any duplicates into single occurrences.  

 If you have any problems using the Windows Copy/Paste method, try importing your saved SVG files into 
MTC.  Refer to Section 4.03. 

 
 

KNK Studio/ ACS Studio 

  

 In KNK or ACS Studio, select the shape or shapes and use Ctrl+C or Edit>Copy to copy the images to the 

Windows Clipboard. In MTC, use Paste in Place (Ctrl+Shift+V or the icon on the File Toolbar ) to 
import the KNK shapes at the original size. The Fill color in KNK Studio will also be maintained.  

 If you need to cut by color, then it may be easier to select one color at a time in KNK Studio, to copy/paste 
over to MTC. A new layer will be created on the Layer Bar and those shapes assigned to that new layer. 
This may be faster and easier then copying and pasting everything to MTC and then trying to reassign 
same-colored shapes to their own layers. 

 If the dimensions of the imported shapes are larger than the same dimensions shown in KNK Studio (which 
will happen with rhinestone patterns, for example), apply the Flatten Paths command and the dimensions 
should then match. The shapes have not changed sizes during the conversion from KNK Studio to MTC; 
this is simply a correction to remove the Bezier control points. Refer to Flatten Paths under Section 7.04. 

 The Notes function in KNK/ACS Studio will also allow text to be copied and pasted to the Notes Window in 
MTC. 

 If any of the VEF and WFN fonts specific to KNK/ACS Studio have been used to create text, that text may 
also be copied and pasted from KNK/ACS Studio to MTC even though those particular fonts cannot be 
opened in MTC. 

 If you have any problems using the Windows Copy/Paste method, export your files from KNK Studio in 
either EPS or PDF format to import into MTC. Refer to Section 4.04. 

 To export from MTC to KNK/ACS Studio, select the shape(s) and use either the EPS or PDF export 
functions described in Section 4.1. Imported files in KNK/ACS Studio will need to have fill colors assigned 
and Thick Line Attribute set to No Line or Hair Line. Refer to the KNK Studio User Manuals.  

  

http://vimeo.com/user8812763/review/30377442/c459fd7564
https://vimeo.com/43687816
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5. Working with Text 
 
 
 

5.01 The Text and Fonts Tab 

 On the Main Bar in MTC, you will find a tab called Text and Fonts: 

 

  The Text and Fonts tab is used for: 

 Browsing and selecting which font to use for creating a text shape. Note that marking the Show Face 
option will display the font names in their font type. 

 Browsing all of the characters (glyphs) available in any given font 

 Opening/importing new fonts 

 Accessing the window for typing text 

 Choosing to make text bold or italic. 

 
 

 

 Fonts appearing in black in the drop-down menu are installed in Windows. Fonts appearing in blue have 
been opened into MTC during the current session. Fonts appearing in green have been opened during this 
session or previously opened, with the option marked to permanently install in MTC. (Refer to Section 5.02.) 

 You can click on any font in the drop-down menu and then use your mouse scroll button to scroll through all 
of the fonts in the menu. Make sure the Show Face option is marked if you want the font names to appear 
in the actual font.  

 If you are looking for a particular font, type the first letter of the font name and you will be taken to the fonts 
that begin with that letter. 

 Some fonts will change significantly if the Bold option is selected, so be aware of that possibility.  The same 
is true of the Italic option.  Make sure it is not indented/blue in color. 

 
 
 
 

Drop down menu for 
selecting a font 

Options for making 
text Bold and/or 

Italic 

Mark box to show all possible 
characters (glyphs) available in 
selected font. 

Mark box to display font name in 
drop menu in font face. 

Scroll to increase/decrease 
size of text characters 
displayed. 

Refresh list of available fonts 

Open a font not already 
installed in Windows (refer to 
Section 5.02). 

Click to open window where text 
may be typed and added to 
project (refer to Section 5.03). 

Click on this tab to access 
Text and Fonts 
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5.02 Opening Font Files 

 

 True type (.TTF) and open type (.OTF) fonts which are already installed on your computer are ready to be 
used in MTC.  However, unlike most other Windows applications, uninstalled fonts do not need to be pre-
installed in Windows in order to be used. They can be opened directly in MTC, as easily as importing other 
vector files.  

 A font can be opened in MTC using any of the following ways: 

 Click on the Import TTF/OTF icon on the Import Toolbar:    

 Click on the Add Font from TTF File icon on the Font and Text tab of the Main Bar:  

 Press Ctrl+Shift+H 

 Go to File>Import>True/Open Type Font File. 

 

 After invoking one of the methods to open a font file, the following window opens: 

 

 

 

 When MTC is closed, any new fonts which were opened during that session (but not permanently installed 
in MTC) will automatically be uninstalled from MTC. Not to worry! Once a particular font is used to create 
text and that file is saved, then that same font does not need to be re-opened when opening that same file.   

 If you wish to open more than one font at a time, hold the Shift or Ctrl keys, just as you would when 
selecting multiple files in other Windows applications. 

 If you wish to continue using that same font or fonts in MTC for other projects, then check the Install 
permanently inside Make The Cut box at the bottom of the Open Font File window.  

 To remove a font permanently installed in MTC, select it and press the Delete key on your keyboard or right 
click on the font. Note that this only works with fonts you installed from within MTC, not fonts installed in 
Windows. 

 
 

5.03 Add Text Group 

 
 

 There are two ways to open the Add Text Group window for creating text for your project: 

 Click on the Add a Group of Characters icon on the Text and Fonts tab  

Browse to locate a 
folder. 

Click on the font 
name and it will 
appear below. 

Click on Open 

Check this box if you 
wish to keep font 
installed in MTC 

http://vimeo.com/user8812763/review/31912916/6fb4251bff
https://vimeo.com/74158657
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 Press Ctrl+I. 

 
 

 

 As you type the text, it will also appear on the screen at the location and height of the Caret (refer to Section 
4.01). After clicking on Accept in the above window, the Add Text Group closes and the text is ready for 
any additional editing desired: 

 

 Note that text can also be imported into this window, from other Windows applications (Word, Outlook, 

Excel, or other text programs), using the normal copy and paste method.  
 
 

Rotating Text 

 To create vertical text, select Rotate Left in the Add Text Group window: 

 

 Then select the text created and rotate 90
0
 (Ctrl+G): 

      

 

 

Alignment options 
 

Begin typing to enter text 
into window. Press Enter 
key to start new lines. 
 

Click Reset to erase 
typed text. 
 

Click on Accept to enter 
text onto screen 
 

Rotation options to 
rotate letters for 
creating vertical text 
 

Vertical Spacing 
 

Options for Splitting by 
Lines, by Glyphs, by 
Spaces, or No Splitting 
 

Only one line is typed 
thus alignment and 
vertical spacing does 
not matter 
 

Select  Rotate Left 
from menu and each 
individual letter will 
be rotated 90

0
 to the 

left. 
 

Text after clicking 
on Accept 
 

Text after 
apply Ctrl-G 
to rotate 
 

https://vimeo.com/74247759
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Splitting Text 

 There are four options in the Splitting drop-down menu: 

 No Splitting: Entire text is treated as a single shape: 

 

 Split by Lines: Individual lines of text will be separate shapes: 

 

 Split by Spaces: Spaces created using the space bar will divide text into separate shapes: 

 

 Split by Glyphs: Each typed character will be its own individual shape: 

 

 The different options are useful depending on what the next planned step will be with the text. For example, 
if you plan to overlap the characters to weld together, then you want the text to be Split by Glyphs.  But as 
you explore other designing functions, you will learn how the other options will be better choices. 

 If you inadvertently select the wrong option for your intended design, not to worry!  You can use the Split 
function (Ctrl+P) on the text after you close the Add Text Group window to Split by Glyphs.  Then, if you 
want Split by Lines or Split by Spaces, then just marquee-select the characters groupings, one at a time, 
and apply the Join function (Ctrl+J) to recreate the splitting you wish to have.   For example, marquee-
select the entire top line of the title that was Split by Glyphs and apply the Join tool:  

                           

 

 

                                        
  

 

            

 

1 shape 
 

2 shapes, one for 
each line of text 
 

6 shapes, one for 
each word 
 

19 shapes, one for each 
character- characters can be 
individually moved, as desired 
 

Marquee-select top line of characters 
 

Apply Join (Ctrl+J) 
 

Top line is now all one shape 
 

Marquee-select bottom line of characters 
 

Apply Join (Ctrl+J) 
 

Bottom line is now all one shape 
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5.04 Creating a Connected Letter Title 

 

 Using the instructions from Section 5.03, type the letters of your title. In this example, you will want to 
choose Split by Glyphs so that individual letters can be moved to overlap one another, as desired: 

 

 
 

 
 

 If you forget to select Split by Glyphs, then select your title and use the Split function in any of the 
following ways: 

 Click on the Split icon on the Magic Toolbar   

 Press Ctrl+P 

 Right click on the screen and choose Shape Magic>Split from the menu 

 Go to Edit>Shape Magic>Split. 

 With the letters split, you can select one or more and use the left and right arrow keys to change the spacing 
between letters, overlapping as desired. It is advisable to zoom in on the text to get a more accurate view of 
the actual positioning of the letters. You may also want to check the text both with and without the Fill 
turned on (which can be changed on the Virtual Mat tab). 

 You can also quickly overlap letters by selecting them all, holding the Ctrl key, and then dragging the middle 
right of the bounding area towards the left. Note that you must be in Resizing mode for this to work (refer to 
Section 4.13) : 

 

 

 When you are satisfied with the overlap, select all of the letters and then apply the Weld function using one 
of the following: 

 Click on the Weld icon on the Magic Toolbar  

 Press Ctrl+W 

 Right click on the screen and choose Shape Magic>Weld from the menu 

 Go to Edit>Shape Magic>Weld. 

 

 To create an outline/shadow for titles and other shapes or if you need to thicken a font that turns out to be 
too thin for cutting, refer to Section 8.05. 

 
 
 
 

Hold Ctrl key and drag this 
middle double arrow icon to 
the left to decrease spacing 

Make sure text is in 
Resizing mode. 

https://vimeo.com/74158657
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5.05 Incorporating Dingbat Shapes into a Title 

 

 A quick way to incorporate a shape into a welded title is to use any of thousands of dingbat fonts available 
from the Internet for free. In this example, a free font called 1 Bean Sprout DNA is being used for the title 
and the dingbat font, Wingdings, will be used for the shape.  

 Using the steps in Section 5.03, create the title, with the Split by Glyphs option selected: 

 

 Marquee-select the left side and drag away from the right to create a gap for a shape: 

 

 On the Text and Fonts tab, select the font, Wingdings, from the drop-down menu. Scroll to locate the 
scissors image.  Rather than entering the Add Text Group window, you can double click on the image you 
want to use and it will added at the location of the Caret (refer to Section 4.01): 

 

      
 
 
 
 

 Resize and arrange the dingbat shape, as desired. Also overlap the letters with each other, as desired. 
Then apply the Weld (Ctrl+W) tool. 

 

             
 

 Note that dingbat fonts are not the only shapes that can be welded to letters. Any shape imported or created 
within MTC can be used!   

 
 

5.06 Welding Titles in Imaginative Ways 

 Some fonts simply do not work well with the traditional overlapping of the letters to be welded into one piece 
for cutting. For example, let’s take an extreme case with Arial font and the name, “Billy”.  Note what happens 
when you take the work and then overlap the letters in this particular font: 

Select 
 font 

Double click the image you 
want and it will be inserted 
at the location of the Caret. 

Scroll to make 
images larger, 
if desired 

Some dingbat fonts will show up, as images, in the drop-down 
list of all fonts. Thus, uncheck Show Face, as needed. 

http://vimeo.com/user8812763/review/31913117/10eb07435c
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 Most crafters will just start looking for a different font… one with ligatures (extenders) that easily connect the 
letters to one another. However, many fonts with ligatures are script fonts and may not convey the desired 
look.  So, is there a solution?  Definitely!  Look for objects that can be used to connect the letters!  A basic 
thin rectangle is an easy solution. Just align it along the bottom of the letters and weld: 

  

 But the objects to use as a base do not have to be so basic! Look for objects that will tie into a theme!  Here 
are just a few examples: 

                  

 
5.07 Fitting Text to the Outside of a Shape 
 

Wrapping Text around A Circle 

 The Wrap Objects to Path function can be used to fit text to the outside of a shape.  In this example the 
words “Happy Birthday” will be wrapped around a circle three times. 

 The first step is to type the text, making sure the Split by Glyphs option is selected. If you forget, then use 
the Split function to break your text into individual letters: 

 

 The next step is to create the circle. You can import a circle from Basic Shapes and resize it to what seems 
close to fit the lettering if the letter were repeated three times. It’s not necessary to be exact as you will have 
some settings to tweak this!   Worst case, you will be able to cancel the process and resize the circle larger 
or smaller, as needed: 

 

 There is currently only one way to activate the Wrap Objects to Path function.  Select what you want to 
wrap (in this case, the text) and hold down the Ctrl key while you drag the text onto the shape. When you 

see the cursor change to  release the mouse button and the following window will open: 
 

 

Type the letters  Overlap the letters   Weld the letters – undesirable result 

Note that the three 
Happy Birthday’s do 
not quite fit.   

Mark the Repeat box   

Enter 2 for the desired # 
of Repeats, so that the 
total will be 3.  

Enter desired Spacing. 
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 The lettering doesn’t fit. But not to worry!  Begin to tweak the settings: 

 
 

 

 To end up with a perfectly arranged design, work with the settings in this order: 

 Repeat Count: If you want a particular number of repeats, enter it. 

 Spacing: This is the distance between each of the repeats. In our example, it is the space set between 
the end of “Birthday” and the start of the next “Happy.”  Note that this may not be retained as the Space 
setting is adjusted to get all of the repeats visible. 

 Space: This is the distance between the individual shapes making up the design. In our example, it is 
the space between all of the letters making up “Happy Birthday.” 

 Vert. Align: This indicates how close the original text is positioned to the circle. At 100%, the text just 
touches the circle but the setting can be increased to move the text outwards, away from the center of 
the circle or decreased to move the text inwards, towards the center.  

 Offset: This will rotate the text around the outside, if desired, so that the text begins in a circle location 
along the outside of the circle.  

 On the settings you drag with your mouse button, remember to also use the right and left arrow keys on the 
keyboard for smaller changes in the settings. 

 Click on Accept and then delete the circle: 

 

 

Wrapping Text Half-way Around the Top and the Bottom of a Circle 

 In this example, the text needs to be split so that the first half wraps around the top half of a circle and the 
second half wraps the other way around the bottom. 

 Type the text, again making sure that Split by Glyphs is selected. In this example, an address will be used: 

 

 Marquee-select the second half of the address and apply both the Mirror and the Flip functions: 
 

 
 
 

          
 

Click on Accept 
when done. 

After applying Mirror (Ctrl+M) 
on second half of text 

After applying Flip (Ctrl+F) on 
the second word 

Vert.  Align moves the text 
inwards towards the center 
of the shape or away.   

Space moves the 
individual characters 
closer or further apart. 

Offset is used to move the 
starting location of the text. 

Now all three are 
arranged evenly 
around the circle.   



 86 

 

 Draw a circle and marquee-select the first of the text. Hold the Ctrl key while dragging the text into the 
circle, letting go of the mouse button first. The Wrap Objects to Path window will open: 

 
 

 
 

 This time, leave the Repeat box unchecked. Then begin adjusting the Offset so that the text moves to the 
top half of the circle.  It is a good idea to write down the Space and Vert. Align settings so that similar 
values can be used when you do the second half of the text: 

 
 
 
 

 After clicking on Accept, the second half of the text is selected and, again, moved to the center of the circle 
while holding the Ctrl key: 

 

 Adjust the Vert. Align and the Space settings to match what was used for the top half. Then change the 
Offset to align second half of text along the bottom half of the circle.  

Text is aligned along 
bottom, so Offset 
will be adjusted to 
move text to the top. 

Do not check  Repeat 
box as there will be no 
repeats in this case. 

Text is now spaced 
and positioned along 
top half of circle. 

Click on Accept 
when done. 

Adjust settings and write 
down the Vert. Align and 
Space settings. 

Second half of text 
shows up with 
correct orientation 
for the lower half of 
the circle. 
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 Click on Accept when done. Add other shapes, as desired. In this case the company named was added to 
the center: 

 
 

 The Wrap Objects to Path can be used for other designing applications, one of which is shown in Section 
8.08. 

 

 

5.08 Fitting Text to Paths 

 A different function, the Bézier Warp, can also be used to fit text to a circle or to fit text to a custom 
designed path.  

 As before, type the letters you wish to fit to a circle using the method described in Section 5.03.  The text 
created in Section 5.04 will again be used.  Note that the lettering can be welded or not. And if not welded, 
the letters can be Split by Glyphs or not: 

 

 With the title selected, open the Bézier Warp window using one of the following ways: 

 Click on the Bézier Warp icon on the Magic Toolbar   

 Press Ctrl+T 

 Right click on the screen and choose Shape Magic>Bézier Warp from the menu 

 Go to Edit>Shape Magic>Bézier Warp. 

 
 

Closed Path in Bézier Warp 

 In the first example, the text is fit to a circular shape and the Auto Size option is chosen. Note that the 
Manual Size option could also have been used and will be selected in the example after this one: 

Note the Vert. Align 
and Space settings are 
identical to what was 
used for the top half. 

Second half of text is now 
aligned along bottom of 
circle. 

Click on Accept 
when done. 
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Open Path in Bézier Warp 

 To use an open path, the Close Curve option is unchecked, so that the path is a line instead of a circle. 
Next, more Points are added and then the points are dragged to create the desired path. Use the Zoom 
setting if you cannot see your entire text. 

 

  
Click on Apply when 
done. 

Scroll Smooth setting to 
make curve more rounded 

Text falls 
along 
custom 
design path 

Path can be 
modified by 
dragging  
green, blue, 
and red 
handles points 

Increase Points to add 
more changes in the 
curve 

Uncheck Close Curve 
to create an open path. 

Scroll these two 
settings to 25” to 
fit text halfway 
around circle. 

Click on Apply 
when done. 

Text will initially be 
wrapped around 
entire circle. But after 
adjusting Size & 
Position, text will 
appear like this. 

Option to save 
current settings 

Option to zoom 
preview image 

Check the Manual 
Size box. 

Adjust Width and Height 
to create desired look. 

Zoom out as necessary 

Change Vert. Align: from 
Top to Middle to equalize 
top and bottom of letters 
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 In this example, Manual Size was selected but you can also try Auto Size again, too!  The Bézier Warp 
process is about experimenting and having fun with it!  If you like certain settings, remember that the option 
to save settings (Presets) is available. 

 

 

5.09 Creating an Overlay Title and Welding Text to Frames 

 Creating a frame for welding single letters or images is very easy. Using the steps in Section 5.03, create a 
title. The font chosen for this example is Times New Roman. Also, Split By Glyphs is selected so that 
individual letters can be resized, if needed, to overlap the frame: 

 

 Click on the Import Basic Shapes icon on the Import Toolbar and select Polygons. Scroll to locate the 
Rectangle shape and double click to add to the screen: 

 

 On the Virtual Mat settings tab on the Main Bar (refer to Section 4.04), make sure you have Outline mode 
selected so that you will be able to see the rectangle and the letters clearly. Also, change to No Snapping 
under Snap Position so that you can resize the rectangle and letters with precision. 

 

 It will also be easier to select individual letters if the rectangle is on its own layer and below the text.  With 
only the rectangle selected, click on the Selection to New Layer icon (at the bottom of the Layers Bar) and 
then move the rectangle layer so that it is below the text layer: 

 

                
 
 
 
 

The selected rectangle is moved to 
its own layer by clicking on Selection 
to New Layer icon. 

Then, the layer with the rectangle 
is moved below the layer with the 
text by clicking on the down arrow 
on that layer 

Now the two shapes are on 
separate layers with the text above 
the rectangle 
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 Resize the rectangle to be wide and thin so that the letters extend a little above and below it. Then resize 
and re-space individual letters, as needed, to overlap the rectangle. Remember to zoom in for a closer look 
at the overlap: 

       

 If the regular weld tool were applied at this point, the letters would disappear, with the exception of the tiny 
overlaps at the top and the bottom:   

 

 Thus, an alternative type of weld must be applied. The one to use is part of the Boolean Join options (Refer 
to Section 8.07 for more details on the Boolean Join). But before the Boolean Join can be used, you must 
reduce the number of individual shapes to just two: the letters (as one single shape) and the rectangle. To 
combine the letters to be treated into a single shape, click on the preview of the text layer on the Layer Bar 
and then apply the Join function, which can be accessed in any of the following ways: 

 Click on the Join icon on the Magic Toolbar   

 Press Ctrl+J 

 Right click on the screen and choose Shape Magic>Join from the menu 

 Go to Edit>Shape Magic>Join. 

 Now marquee-select both the rectangle and the letters and bring up the Boolean Join menu, using any of 
the following: 

 Click on the Boolean Join icon on the Magic Toolbar  

 Press Ctrl+U 

 Right click on the screen and choose Shape Magic>Boolean Join from the menu 

 Go to Edit>Shape Magic>Boolean Join. 

 The following popup menu will appear and as you move your mouse over the various options, you will see 
your image change on the screen. The option called B-A Difference shows the rectangle outline 
disappearing where the letters overlap, which is what you want in this case: 

 

                  

 Now, this resulting weld would work fine for an overlay where the negative part of the image is what you 
want to keep. To have an actual frame, add a rectangle to the outside and then select all, apply Stack 
Ctrl+S (which will center the two shapes) and perform a Join (Ctrl+J).  Here are the two results:  

Click on drop down menu to select one of 
the five choices.  

When the image shows the weld you 
want, click on Apply.  

Zoom in to verify 
the overlap and 
adjust individual 
letters, as needed. 
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5.10 Stenciling Letters 

 

 When creating a stencil, you want to keep the “waste” or “negative” of a cut. When using regular fonts, such 
as Arial, some of the letters, such as a “B”, “a”, and “e”, will not work because they have interior paths called 
child shapes. Those child shapes are not connected to the waste portion of the material and will be lost from 
the stencil as shown below. The red arrows indicate the child shapes inside parent shapes for the letters 
“B”,”a”, and “e”: 

 

   
 

 To avoid this, a procedure called stenciling can be used to connect the area outside of the letters to the child 
shapes, essentially eliminating them. While there are various ways to do this in MTC, the easiest is probably 
using the Eraser tool. In this method a straight line erase, at a preset width, results in the interior shape 
being connected to the outside of the letter.  

 The Eraser Tool is the 8
th
 icon  on the Node Mode toolbar and can be activated by first opening the 

Node Edit toolbar  (or pressing W) and then clicking the icon or pressing F8.   

 Zoom in close on the lettering so that you’ll be able to see exactly where you need to erase. When you 
activate the Eraser Tool, the following settings will appear at the top of the screen: 

  

 The Size you enter will normally relate to the height and style of the lettering you are stenciling.  In this 
example, the word “Batteries” is typed at a height of 1 inch.  The eraser Size is set at 1.5 mm, but it could be 
smaller or larger depending on your personal preference. 

 Hold down the Ctrl key and the left mouse button and drag the mouse in a straight line where you want to 
erase. A red line is drawn:  

 

 

 Release the Ctrl key and the left mouse button.  The “B” will now have a gap through the letter: 

         

Overlay Title  

Title welded to a frame  

Leave unchecked 

Enter the Size (thickness) of 
eraser you want to use. 

Small horizontal lines 
at the top and bottom 
of the red erase line 
indicate that the line is 
perfectly vertical. 

Hold Ctrl key and drag mouse down, through the middle of the “B” 

https://vimeo.com/60854970
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 Repeat the process with the other letters containing child shapes. If at any time something goes awry, use 
the Undo key at the top of the screen to back up a step.  

 Now when you cut the letters to create a stencil, all parts of the letters remain connected: 

 
 

 Note that the erased lines do not always need to be vertical. For example, with the font Cooper Black, the 
“o”s are angled, thus you might want to angle the erase lines the same way: 

   
 
 
 
 
 

5.11 Open Path Fonts (OPF) 
 

 Besides TTF and OTF, a third type of font, Open Path Font (.OPF) can be opened in MTC. This font 
consists of single lines/curves only: 

 

 These fonts are useful when using a pen or engraving tool in your cutter or for designing single line 
rhinestone titles (Refer to Section 8.12 for more information on the Rhinestone function in MTC.) 

 

 Currently, this font type only works in Make The Cut and does not install into Windows for use in other 
applications. There are free ones to download here:  

http://www.iloveknk.com/Support/Software/Make-The-Cut/Open-Path-Fonts/ 

 You can purchase Open Path Fonts (also called Thin Fonts) from www.letteringdelights.com and from 
www.onelinefonts.com to use in MTC. Note that these also come with the TTF equivalents, which are not 
actual single lines and curves, but are still thin. 

  

Completed stencil 

Vertical Stenciling Angled Stenciling on the angled letters 

http://www.iloveknk.com/Support/Software/Make-The-Cut/Open-Path-Fonts/
http://www.letteringdelights.com/
http://www.onelinefonts.com/
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6. Tracing 
 
 

 
6.01 Raster versus Vector 

 All graphics are either raster or vector and there is no third type. While you can often tell by the file format, 
even that isn’t always a good way to know for certain. For example, a PDF file can be made from either 
raster images or vector images and some PDF’s will contain both types. 

 You may not be able to tell, at first glance, whether an image is a raster or a vector. For example, this 
screen shot shows the same image in both formats: 

 

 Most everyone today has a digital camera and, at the very least, has heard the term “mega-pixel.”  A pixel is 
a square that is black, white, or colored. Photographs are made up of millions of these pixels to create the 
image you see. If you zoom in close enough on any raster image, you can see these tiny pixels. But when 
you zoom in close on the same area in the vector version, you will instead see lines and curves, not 
squares/pixels: 

  
 
 

 A vector image isn’t made up of pixels. Instead, a vector is like a connect-the-dot puzzle in which little dots 
(called nodes or points) are connected to each another with paths (either straight lines or curves). Digital die 
cutters need those paths so that that they can communicate to the cutter where the blade should travel in 
order to make the cuts you want… kind of like a road map.   In MTC, the nodes look like this: 

 

 As mentioned earlier, you can often tell whether a file is a raster or a vector based on the file format. Here 
are some guidelines: 

Raster:  BMP, JPG, TIF, PNG, GIF     Vector:  AI, EPS, WMF, DXF, SVG      Either:  PDF, sometimes EPS & WMF 

 To convert a raster into a vector, MTC offers two options: Pixel Trace and Manual Trace. Because the 
Pixel Trace feature in MTC is so fast and powerful, it is always worth trying it first.  The only situation in 
which it may not be able to provide the results you need are (1) the image is very tiny or has a very poor 
resolution or (2) the image has poor contrast between one part and the next. For example, imagine a brown 
dog lying on brown carpet.  How would the software know what part is the dog and what part is the carpet?  
Thus you may need to manually trace some images, so both functions are covered, in detail, in this chapter. 

 

Vector Raster 

Vector Raster 
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6.02 Finding Easy Images to Trace 

 What qualifies as an easy image? The obvious answer is “an image which gives you the results you want!”  
But those who are new to the vectorizing process do not always realize which images are going to be easy 
and which ones are not. Note that you shouldn’t be discouraged from trying to trace anything.  But when you 
are learning the process, working with easier images will make the learning stage go smoother. So here are 
a few guidelines in selecting images: 

 Black and white images are easier to vectorize than colored images 

 Colored images with flat colors are easier to trace than those with variegated colors 

 Large, high resolution images are easier to trace than tiny, low resolution images 

 Images with tiny details will be more difficult to trace than simpler images with fewer details 

 Photographs are usually the most difficult to trace, especially when some of the colors blend (such as 
the brown dog on the brown carpet, mentioned earlier). 

 For your own personal use, there are many images that can be found on the Internet. Use Google Images to 
search and find images based on keywords. Google Images also has filters at the top of the window (under 
Search Tools) to limit your search to black and white, as well as to clipart or line drawings. Use these filters! 

 
 

6.03 Pixel Trace 

Intro:  Tracing for a PNC:     Trace and Edit Example:   

 To begin the Pixel Trace process, it is recommended that you first double click near the top left part of the 
Virtual Mat. This will plant the Caret at that location and, as you play with the trace settings, you’ll be able 
to see the results of the current-selected settings.  

 The next step is to import a raster image. You can access the Open Image for Tracing window in any of 
the following ways: 

 Click on the Pixel Trace icon on the Import Toolbar  

 Press Ctrl-Shift-T 

 Go to File>Import>Pixel Trace 

 Drag and drop a raster image into a running instance of MTC. 

 When the window opens, there are three options for importing your raster image:  

 

 

 

 Option 1: Import a file that is already on your computer, CD, flash drive, external drive, etc. 

 Option 2: Import an image using a scanner connected to your computer 

Option 1: Browse to 
find image folder. 
Click on the image 
and the File Name 
will appear below. A 
preview will appear. 
Click on Open to 
import the image. 

Preview of image  

Option 2: Scan image 
into MTC  

Option 3: Paste from 
Windows Clipboard 

Click on Open  

https://vimeo.com/41790879
https://vimeo.com/60006133
https://vimeo.com/60872747
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 Option 3: Copy/paste an image from Window Explorer or from the Internet 

 The image will open in the Pixel Trace window. Note the following information in this window: 

  

 

  

  

   

 When experimenting with the various tracing methods, remember the following:  

 Each time you change a setting, you need to click on the Apply Changes button to see the updated 
preview. 

 Before beginning the Pixel Trace process, position your Caret in the top left part of the screen.  You will 
then also see a preview of the tracing on the main screen as you test different settings in the Pixel 
Trace window. You may need to move the Pixel Trace window to see this tracing.  

 Experiment! Remember that you can change settings and refresh the results without making any 
commitments.  Take notes when you discover something new about tracing!   

 A combination of tracing methods might occasionally yield the best results. Each time you click on 
Import, you will be given the opportunity to place the current trace into your main window, but then 
return and try different settings or different methods.  Be adventurous in your tracing!  You can always 
go back and delete parts of a trace you don’t like or duplicate tracings that are not as perfect as perhaps 
one of the others. Chapter 7 contains methods for editing your tracings, as well. 

 For print and cut applications, mark the Texturize Path box so that the original raster graphic will also 
be imported with the trace.  You may also want to mark the Blackout Path box so that only the 
outermost trace line will be imported.   

 If your imported graphic has many images and you only wish to trace one, or if you only want to trace a 
part of an image, hold the Ctrl key and marquee-select the portion you want: 

 

The blue lines indicate the trace 
lines. The green is the fill that will 
show up if the trace is accepted. 

Information about the original 
image: size, resolution, etc. 

Visualization Settings: adjust for personal preference only. These settings do not affect the trace.  
results.  

Information about the tracing:  # of 
nodes, size, number of paths, etc. 

Import when ready or 
Cancel trace process. 

After each setting 
change, click Apply 
Changes to see new 
trace. 

Trace options and 
settings (covered 
in detail below) 

On-screen 
Preview will 
appear at 
current 
location of 
the Caret 

Only these two images 
will be traced. 
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 If you decide to cancel your selection, just hold the Ctrl key and left click once anywhere on the 
preview. 

 If you choose to use the Scale function to resize your image before importing, then note that as you are 
sliding the bar, the new size of the image will appear: 

 

 

 

6.03.1 Pixel Trace Method 

 

 The pixel trace is a monochromatic vectorization. In the Pixel Trace window, blue trace lines and green fills 
will appear, regardless of the colors in the original image.  These are defaults and can be changed by going 
to View>Default Colors. After tracing, the tracings in the main window will be colored according to the 
Virtual Mat color selected.  They can be changed to other colors just like any other shapes.  

 The Threshold setting ranges from 1—255. Decrease this setting to add more distinction between colors 
and increase the number of individual paths recognized and traced.  Increase to lessen the distinction 
between colors and decrease the number of individual paths recognized and traced. At the extreme of 255, 
you will have nothing more than a box around the outside of the image being traced.  

 The following screenshots show the same image with different Threshold values used and the resulting 
trace when imported onto the screen: 

Image in Pixel Trace window: 

 

 

 

 

 

Resulting trace after import: 

     

 Threshold: 1 
Lots of detail 

  
  

Threshold: 75 
Losing wing detail 

Threshold: 127 
Wings missing 

  

Threshold: 250 
Detail in claws missing 

 

Threshold: 255 
Border only traced 

As the slider is moved on 
the Scale setting, the 
popup shows new 
dimensions of image. 

http://vimeo.com/user8812763/review/31968655/ada7899b50
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 As shown in the above example, the most detail was obtained with the lowest Threshold. Typically, this is 
not necessarily what you want in your tracing. The point is to experiment freely over the entire range of 
Threshold settings to see the effects of changing this important setting.  At the same time, test the other 
available settings. 

 Choosing By Luminance versus By Average can give different results. Start with By Luminance and 
switch if you are having problems getting a good trace. Refer to Appendix B Terminology for definitions of 
these two terms. 

 The Despeck setting will filter out small paths that you may not want to be traced. Increase to remove these 
tiny paths from your tracing. However, if you see parts disappearing that you need, then decrease.  You can 
also apply a Break to your tracing and then manually delete parts you do not want. 

 

 

 

 

 

 

 The Resample Image setting can be used to increase or decrease how tightly an image is traced.  Lower it 
to decrease the number of nodes and “loosen” the fit of the tracing. Increase it to increase the nodes and 
create a more precise fit. This can also be used to soften angular tracings, as shown in this trace of a cat: 

 

 

 

 

 

 

 

 

 

 The Background Color setting becomes usable when there is a transparent or alpha channel in the image 
you are tracing (such as you will find in some PNG and GIF files). The background color will define the 
semi-transparent pixels by blending them with the background color you select. Here is a photo of a white 
car that illustrates this feature: 

 

 When imported into the Pixel Trace window, with default settings in place, note the parts of the image that 
are traced with the default white background selected: 

Despeck set to 0: 
Tiny specks in owl’s claws 

Despeck set to 15: 
Tiny specks removed 

Resample Image: x1.0 
Cat image is too 

angular 

Too 
angular 

Still too 
angular 

Smoother 

Smoother 

Resample Image: x0.75 
Improved, but the cat’s 

head is still angular 

Resample Image: x0.5 
All parts are much 

smoother now 
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 Next, click on the Background Color box and a window will open. Select a different color, for example, red: 

 

 The parts of the image that will be traced changes: 

 

 

 This can be used to identify and trace different parts of an image. However, with the newer Alpha, Palette, 
and Color options available, this feature may not ever be something you need.  

 
 

6.03.2 Alpha Trace Method  

   

 Use the Alpha Trace for PNG files with transparent backgrounds (alpha channels). To switch to the Alpha 
Trace method, click on the tab named Alpha and following will appear: 

 

Default values 

Background Color 
default is white 

Click on another color 
from palette. 

Click on OK 

Changing the 
Background Color to 
red is the only change 
made. 

http://vimeo.com/user8812763/review/31974725/d4915ab0af
https://vimeo.com/70912578
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 Use the Alpha Threshold in the same way that the Threshold was applied in the Pixel Trace method. You 
will most likely discover that less adjustment is required. Both Despeck and Resample Image settings also 
apply in the same way.  

 In this example, we are importing a PNG image of a leopard. Before importing, make the following changes 
on the Virtual Mat tab of the Main Bar. These two changes will allow the image you trace to appear in full 
color, on the main screen, after tracing: 

 

 Before using the Alpha Trace feature, note how the leopard appears when the default settings in the Pixel 
tab are applied. Also note that if you first double click in the top left part of the screen, you can “plant” the 
Caret in a location where you can see a clearer preview of shape that will be produced with those settings: 

  

 
 
 

 As indicated in the screenshot, the tracing could be used for vinyl cutting, since vinyl is applied using 
transfer tape.  However, let’s say this is going to be a print and cut application in which the leopard will be 
printed onto paper and then the outside border cut out. What is needed is a single contour line around the 
leopard. By experimenting with the Threshold, it is found that a setting of 240 is needed to obtain a smooth 
outline around the image. Additionally, either a Despeck of 18 or marking Blackout Path was needed to 
remove tiny paths traced inside the animal: 

Resample Image and 
Despeck will be used 
just as they were in Pixel 
Trace. Alpha Threshold will be 

used just as it was in 
Pixel Trace, but probably 
won’t require as much 
change. 

Click on the Alpha tab 

This might be exactly what 
you want for a vinyl cut! 

Default Pixel 
Trace settings 
when image is 
first imported. 

Caret placed 
here before 
going to Pixel 
Trace so that 
a true preview 
of the shape 
can be 
viewed. 

http://pngfiles.com/free/leopard-2/
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 However, if you switch to the Alpha Trace tab, the default of 127 immediately gives you, in this case, the 
outline you want: 

       

 

 Mark the Texture Path box, click on Apply Changes, and the image appears on the screen, ready for the 
print and cut process (refer to Chapter 9): 

 
 

Threshold is 
increased to 240 

Blackout Path is 
marked to remove 
tiny interior paths. 

Alpha Threshold 
default value of 
127 gives smooth 
outline of shape 
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6.03.3 Palette Trace 

 

 The Palette Trace provides color tracing which is especially useful when designing paper piecing patterns. 
In this example, the following flower image was imported and will be vectorized:  

 

 With the Palette Trace, the most prevalent 16 colors in the image are identified and displayed.  To switch to 
the Palette Trace method, click on the tab named Palette and the following will appear: 

 

 You can then select which colors to merge together, into one color, to be traced.  Note that selecting 
Median Cut, instead of Octree, will use a different algorithm and produce a different set of 16 colors: 

   

 For this example, we will return to the choice of using Median Cut. First, turn off all of the colors by right 
clicking on the boxes. A popup menu will appear which provides some options for which colors to have 
selected as well as how to sort them. Begin by choosing Select None. 

 

 With no colors selected, you can then click on colors that are similar and would be merged together to 
simplify the trace. For example, for the flower in this example, begin by clicking on all of the shade of pink: 

 

Click on Select None Select options 

Sort options 

Click once on each pink box to mark 
it. If you inadvertently click on a 
color box you do not wish to include, 
click again to deselect it. 

Resample Image 
and Despeck will 
be used just as 
they were in Pixel. 

Click on the 
Palette tab 

Up to 16 colors 
will appear) 

Median Cut or Octree can be 
used to generate the colors. 

A different set of 
colors is generated. 

Median Cut is used to 
generate the colors. 

http://vimeo.com/user8812763/review/31981536/573cff97d6
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 Use Despeck to eliminate tiny unwanted paths and Resample Image to sharpen details or provide more 
curves to the image. Also, click on Apply Changes as you change settings so that you can see the effect of 
each change. Now, the parts selected to be traced will be outlined in blue and filled with green, just as we 
saw with the Pixel method: 

 

 

 

 Note that Despeck and Resample Image can be used, respectively, to remove tiny unwanted traced 
specks and to sharper or soften the tracing (just as they were used in the Pixel Trace method). In this 
particular case, only Despeck was applied.  

 Now, before we accept this part of the image, you can add more colors if you wish. For example, the very 
center of the flower is more of a purple, but if you are going to cut this as a paper piecing pattern or as a 
vinyl design, perhaps you want to use the same color for the petals and for the center. Thus, clicking on that 
color, followed by click on Apply Changes, results in that color being added to the parts that are traced:   

 

 

 

 Click on Import and the program will ask you if you want to Continue Tracing or Finish Tracing. Answer 
Continue Tracing.  Now click on the pink and red boxes again to turn them off or right click on the colors 
and choose Select None from the menu.  Then click on the green boxes and click on Apply Changes: 

 

 

In the main screen 
you will see the 
shape of the tracing 
at the location of the 
Caret. 

Mark the dark 
purple color and 
then click on 
Apply Changes. 

The flower center is 
now added to the 
tracing 

All of the pinks have 
been marked A blue outline and green fill 

mark those parts that are 
colored the same as the pinks 
selected. 

Resample, 
 as needed 

Use Despeck, 
if needed 
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 Click on Import.  Then decide if you wish to also trace the black shadow around the image or create one 
using the Shadow Layer feature in MTC (refer to Section 8.05). If you decide to trace the black layer, then 
answer Yes. Repeat the above step, but only have the black color box selected. 

 Now, before clicking on Apply Changes, stop and think about what you want to create.  You do not want 
individual black parts to be created as separate shapes. Instead, you want the large black outline on which 
you will adhere the individual pink petals and green leaves.  So, mark the Blackout Path option in order to 
remove any interior parts. Then click on Apply Changes to see the results: 

 

 

 

 

 But there’s a problem!  Instead of seeing one large black outline of the flower, there’s still a petal showing. 
This is because the black wasn’t recognized as extending around the outside edge of that petal.  But not to 
worry… increasing the Resample Image value to X2.0 Times provided a closer trace and which then 
covered that thin section around that particular petal: 

 

Image on screen now shows both 
the pink and green shapes. 

Mark the two green 
boxes after 
deselecting all of the 
pink ones.  Click on 
Apply Changes. 

One of the 
petals still 
appears! 

There is one small spot where the 
black is not a continuous path. 

Mark the Blackout 
Path option and then 
click on Apply 
Changes. 
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 Click on Import and answer Finish Tracing. On the Layers Bar, you will see the different layers of your 
image. However, there is no Show/Hide Layer icon on those individual layers. Thus you need to click on 
the Layer Options Menu and select To Each Its Own: 

 

 

 Now each of the four colors has been moved to its own higher level layer where you will now be able to turn 
on and off individual layers for cutting. Also, you can move the layers up and down so that the black layer is 
on the bottom where it serves as an outline: 

 

Outline now 
looks complete! 

Increase Resample 
Image.  Then click 
on Apply Changes. 

While individual layers can 
be selected, you cannot 
individually turn the layers 
on and off for cutting by 
colors.  Thus click on Layer 
Options Menu and select 
To Each Its Own. 
 

Arrows were used to 
change the order of 
the layers so that the 
black layer is now on 
the bottom 
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 Is the flower perfect?  No.  The blue arrows indicate where the image needs some tweaking: 

 

 

 There are easy-to-use editing tools to tweak the petals in this image. These tools will be presented in 
Section 7.11. 

 

 

6.03.4 Color Trace 

 

 The Color Trace is similar to the Palette Trace but you can individually click on a color, from  your original 
imported raster, to trace and then specify a Tolerance level which will add or subtract similar colors to 
include in that selection.  This is the image to be used in this example and has been imported: 

 

 

 To switch to the Color Trace method, click on the tab named Color and the following will appear: 

 

  

 

 

 The first step is to click on the little white box on the Color Trace tab. A window will open showing the 
imported image and you can select the first color to be traced. Let’s start with the interior of the flower pot. 
An eyedropper cursor will appear and it can be moved around the screen to pick up the color of any part of 
the image.  To select the color of the flower pot, simply place the eyedropper anywhere over the flower pot:   

Click on the Color tab 
Click on the white box to open 
a window for selecting the 
color to trace. 

Since this is a PNG file, Background 
Color can be modified, if needed. 

Increase or decrease Tolerance to 
add or subtract portions of the 
image to be included in the trace. 

Resample Image and Despeck 
will be used just as they were in 
Pixel. 

http://vimeo.com/user8812763/review/31982767/012eb67dec
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 When the desired color is selected, left click once to select it, click on Apply Changes, and the trace will be 
immediately made using current settings.  Just like with the other trace methods, other settings in this 
window can be adjusted.  In this particular case, the Despeck setting will need to be used to eliminate tiny 
paths being added to the tracing.  

      

 

 

 Let’s assume that you want the entire flower pot traced instead of just the interior.  Increase the Tolerance 
setting to expand the color range that is close to the original color. In this example, the Tolerance is 
increased to 14 and the flower pot looks great!  The entirety is now traced. Unfortunately, the outside of the 
pink flower also fell into this color range and is being included. But that’s okay!  That part can be deleted 
later after the tracing is completed: 

 

 

An eyedropper icon is 
moved around the image  

This box indicates the 
color of the current pixel 
under the eyedropper.   

The entire flower pot is now 
traced as one shape.   

Outline of flower is also traced. 

Tolerance 
increased to 
14   

Blue lines and green 
fill indicate portion of 
image traced.   

Preview 
on screen   

The Color box 
changes to the 
color selected with 
the eyedropper.   

Click on Apply 
Changes each time a 
change is made to 
update the preview. 

Despeck raised 
to remove tiny 
paths. 
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 Click on Import and the program will ask you if you want Continue Tracing or Finish Tracing. Answer 
Continue Tracing.    Click on the Color box again and then pick another color.  This time choose the green 
leaves: 

 

 

 If you want the leaves and stem to be traced as different shapes, then reduce the Tolerance. It was 
required to reduce the Tolerance all the way down to 2 in order to get just the leaves traced: 

 

 

 

 Click on Import, answer Continue Tracing to trace more layers, and then select the stem color.  Again, the 
Tolerance must be kept low in order to trace the stem only and not include the leaves in the selection: 

Tolerance 
is still set to 
14.   

The leaves and stem 
are both traced.    

Just the leaves are traced.    

Tolerance 
is reduced 
to 2.   



 108 

 

 

 Click on Import and now repeat the same process for the blue and pink flowers. 

 This leaves the yellow centers of the flowers. Click on the Color box to bring up the original raster for color 
selection. The centers are not one solid color, but rather radiate from an almost white color in the middle to 
a very dark yellow (almost brown) shade on the outside.  In cases such as this, pick a shade somewhere in 
the middle of the color range (a darker shade of yellow, but not the darkest): 

 

 

 

 Left click on the yellow.  The Choose Color window will close. The Color box will show this selected yellow 
color.  Click on Apply Changes. Increase the Tolerance and the full outside of the yellow regions are 
included in the trace:  

 

Tolerance 
kept low.   

Stems are now traced. 
    

Watch this box for a 
medium shade of 
yellow to appear: 
    

Pick somewhere between 
the lightest and darkest 
shades of yellow. 
    

Increase 
Tolerance 
to 5. 
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 The inner circles where the color is a very pale yellow are not included. Increasing the Tolerance gradually 
reduces the sizes of those inner circles:  

 

 However, there’s an easier way to handle those!  Just mark the Blackout Path box and they are instantly 
removed from the trace: 

  

 

 Click on Import and, this time, answer Finish Tracing. The tracing part is complete: 

 

 Now for the editing. To select the tracing, click on the Layer Options Menu icon and select To Each Its 
Own. Now the image can be edited, as needed and the colors turned on or off for cutting. 

 
  

Increase 
Tolerance 
to 40. 
    

Click on 
Blackout 
Path 
    

Yellow centers 
expand with 
higher 
Tolerance 
    

Yellow centers 
fill in completely 
with Blackout 
Path marked 
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 Locate the path that had the extra outside flower border traced and select that layer: 

 

 

 Apply a Ctrl+B (Break) so that the pink flower border that was traced with the flower pot can now be 
selected and deleted.  Then the flower is ready to cut from individual colors of paper, cardstock, vinyl, etc.: 

 

 
 

 

 

6.03.5 Color Scans Trace 

 

 Version 4.3.3 of MTC introduced a fifth tracing tool called Color Scans. This feature will trace by color 
(similar to the ways that Palette and Color tabs work) but it will do all of the colors in one step.  You specify 
how many colors you want identified. This is the image to be used in this example: 

 

 To switch to the Color Scans Trace method, click on the tab named Color Scans and the following will 
appear: 

Layer Options Menu   

After selecting To Each 
Its Own from the Layer 
Options Menu, each 
color that was traced, will 
have those shapes on 
their own layer.    

Click on the 
layer 
preview    

https://vimeo.com/56727192
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 The first step is to select the number of colors you want to scan. Always include white in the count. To see 
the original imported image, hold the right mouse button over the preview: 

 

 

 In many cases, you might want to just go ahead and check the tracing results if the default Count of 8 is 
used.  Before deciding any particular Count seems okay, be sure to check the number of shapes. In this 
case it shows 113: 

 
 
 
 
 

Resample Image and 
Despeck will be used 
just as they were in 
Pixel. 

Click on the Color Scans tab. 

For  PNG files,  the 
Background Color can 
be modified, if desired 

Select the number of colors 
to be identified 

Option to remove internal paths 
from outline layer of image 

Option for changing how 
layers are constructed 

Hold right mouse 
button to see 
original image and 
count colors  

Change number of colors 
or accept default of 8 to 
see what gets traced 

Click on Apply Changes 
to see results of current 
settings 

Number of Shapes 

Preview of traced 
image on Virtual Mat 

Option to convert to 
shades of gray only 

Tracing around the 
flames needs to be 
tighter 
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 Some of the settings will now be adjusted: 

 Based on how loose the tracing appears to be, the Resample will be increased.   

 Based on the excessive number of shapes, the Despeck setting will be raised to about 20. This will 
eliminate any tiny shapes that are not wanted. Of course, it’s important to also make sure you do not 
lose any fine detail you need. 

 After clicking on Apply Changes: 

 

 

 

 The number of Shapes was reduced from 113 to 23. This still seems high. However, remember that every 
individual shape you see has a black outline shadow.  In most paper piecing projects, you will probably 
prefer the black outline to be a single background shape. This is where the Blackout Outlines option can 
be applied. 

 Also note that the lighter yellow on the flame is still missing from the image. If that detail is desired, then 
increase the Count and, possibly, decrease Despeck, until the yellow centers of the flame appear. In this 
case, a Count of 17 was required, but the Despeck was left at 20: 

 

 
Trace is improved: sharper 
points on the flames and 
layers “fit” one another better 

Fewer shapes 

Increased 
Resample 
Image and 
Despeck 

Yellow centers of flames 
are now showing 

Increased 
Count to 17 

Marked 
option for 
Blackout 
Outlines 

Even fewer shapes 
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 When you click on Import, you will be asked if you wish to Continue Tracing or Finish Tracing. Select 
Finish Tracing. Click on Finish Tracing. 

 

 

 Next, let’s have a look at the Layers Bar. Opening the trace layer shows that each of the 9 colors not only 
has those shapes joined together, but also have been named with the corresponding color: 

       

 

    If the Blackout Outlines option had not be marked, then the black layer would not be filled in: 

     

 

 

 You’ll notice there’s also a white layer which will always be created unless the background of the image is a 
color other than white. This white layer can be deleted except in situations where there are white shapes 
that make up the image.  For example, here’s an image that’s been traced and it contains white: 

Even though Count was set to 15, 
only 7 layers/colors were traced.  
Note the layers are named based 
on the color. 

Blackout Outlines not checked Blackout Outlines checked 
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 It also contains a layer called Silver Chalice and another called Golden Brown.  Before separating the 
various layers, you can also just try deleting the ones you feel you don’t need. If you don’t lose anything 
visually, then you know you don’t need that layer. Just watch carefully in case it happens to be something 
small. 

 

 

 

 

 

Traced image Traced image after deleting Silver 
Chalice and Golden Brown layers – 
no difference! 

Seven layers 
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 Now, move the White layer aside so that you can edit out everything but the bee’s wings. Use Break so that 
individual paths can be selected: 

           
  
 
 

 After breaking and deleting, those five white parts can be rejoined and added back to the image: 
 

 
 
 
 
Stack Scans 
 

 The Stacked Scans feature affects what parts of the image are traced and assigned to each layer. In 
certain printing applications, it would be advisable to have this function checked when doing a pixel trace in 
order to get a higher quality result for the printout. On the other hand, for most paper piecing applications, 
you wouldn’t want to use this because you might miss out on specific parts you want to cut out.  The easiest 
way to understand how this feature affects the tracing is to just look at what happens.  The following 
example, in which a well-known logo will be traced, shows the effect of Stack Scans: 

 

 
 
 

 After tracing the layers are separated. Note the differences in what is created: 

White layer 

The only parts to keep are the 
four sections of the bee’s wings 
and a small section between the 
steam and leaf of the flower. 
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 While the Stack Scans function was developed for certain printing applications, paper crafters may find 
it useful for some paper piecing projects. For example, using Stacked Scans to trace a simple image of 
a basketball will eliminate the need to individually adhere all of the sections of the basketball onto a 
black background. Instead, a single black overlay can be cut and laid on top of a single orange piece: 

 

                
 

          
 

  
 
Grayscale Option 

 The Grayscale Option introduced with version 4.6 converts imported raster images into the closest of 256 
possibly shades of gray, based on the number of colors selected. It is well suited for photos or paintings. 

 When selecting a photo for the Grayscale application, look for a solid color background and bright lighting 
on the subject you wish to trace. Here are examples of a good choice and a poor choice: 

    

 
 

Stack Scans not 
checked    

Stack Scans 
checked    

Image traced    

Blackout checked: Eight orange 
sections would need to be glued onto 
the back background. 

Stack Scans checked: One black 
overlay would need to be glue onto one 
orange background.   

Will work well: solid background, 
good lighting   

Will not work well: busy 
background, object in front of face, 
poor lighting   
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 Import the photo and select the Color Scans option. Because you will most likely be layering your cuts, 
mark the Stacked Scans option.  Then start with a count of 2 and work upwards, comparing each trace to 
determine which is desirable. Remember that with increase in count, a new layer of cutting will be required: 

 

 

 

 
 

 The last two screenshots have the detail, but until the Despeck setting is applied, it’s not clear which one 
might be best. Remember that any tracing can be edited, so large unwanted paths, such as the background 
in the lower left of the last scan, can be easily removed after the completion of the tracing process. Be sure 
to read relevant sections of Chapter 7. 

 In the next two screenshots, Despeck has been set to 20: 
 

Count: 2   

Count: 3   

Count: 4   

Count: 5   
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 It is decided that the simplicity of the one with a Count of 4 looks better.  But there are some touchups 
required: 

 

 

 

 After editing, we have the final grayscale trace of Leonardo DiCaprio: 

   
 
 

6.04 Manual Tracing 

  There are two ways to manually trace an imported image in MTC: 

Count: 4   

Count: 5   

White patches will 
be removed.    

The background on the 
right doesn’t match the 
background on the left. 

Small “squiggle” needs to 
be removed.    
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 Using the Draw Freehand Lines tool (Pencil Tool) (refer to Section 7.10): If you own a graphics tablet 
and enjoy freehand drawing, you may find this method workable for manual tracing.  It’s not covered in 
this tutorial because it’s fairly simple to freehand draw lines and curves as presented in Section 7.10. 
But unless you have a very steady hand, your tracing will probably require considerable node editing if 
you want smooth curves in the final design. 

 Using the Draw Bézier Curves and Straight Lines tool (Bézier or Pen Tool) (refer to Section 7.12): 
Review this section and practice using the tool to draw both straight lines and curves before attempting 
to repeat the steps shown in the following tutorial.  

Importing an Image for Manual Tracing 

 Raster images can be imported using either Pixel Trace (refer to Section 6.03) or as Texture filling a shape 
(refer to Section 3.14).  The former method will be presented here. 

 Click on the Pixel Trace icon and browse to locate the image you want to trace. You can also scan in an 
image or paste an image that has been copied to the Windows Clipboard. In this tutorial, the dress image 
from this web site will be used: 

http://houseofstirfry.com/chia/templates/dress01.html 

 Note that this dress could easily be pixel traced but because it provides a great example of how the Bezier 
curves can be drawn to fit a shape such as this, it will be used for the manual tracing example! 

 Instead of making changes to settings in order to automatically trace the image, set the Threshold to 255 
on the Pixel tab and mark the Texture Path box. Click on Apply Changes and the entire window will fill 
with green indicating a rectangle around the image will form the trace line: 

 

 

 Click on Import. Answer No when asked if you wish to trace more layers. The image will appear on the 
screen. Be sure to change your mat color to Contrast on the Virtual Mat tab (refer to Section 3.04) and 
also select either Fill or Fill/Outline so that you can clearly see the image: 

Click on Apply Changes.   

Set Threshold to the 
maximum of 255.    

Mark Texturize Path box   

Click on Import    

http://houseofstirfry.com/chia/templates/dress01.html
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 One little additional tip: when manual tracing and editing, it can often be troublesome if you inadvertently 
click on and select the imported image. A way around this issue is to have the import image on one page 
and perform the tracing on another page. But first, you want to make the imported image visible on other 
pages. To do this, right click on the current page containing the imported image and select Visible: 

 

 Now click on the icon to add a new page and you will see the imported image clearly on the screen 
but not be able to inadvertently select it: 

 

 The image will now be slightly grayed, but still distinct enough for tracing. 

 

Manual Tracing Using the Bézier Curves and Straight Line (Pen Tool) 

Simple:  Intermediate:  

 As mentioned at the beginning of this section, you will want to read Section 7.12 to learn how to comfortably 
and successfully use the Pen Tool.   

 Now, the best method for tracing a symmetrical image is to only trace one half. Then you can make a mirror 
image copy and weld to the origin to create a perfectly symmetrical shape. This is what will be done in this 
case because the dress is symmetrical. 

Right click on current 
page to open menu.    

Click on Visible.    

https://vimeo.com/47177660
https://vimeo.com/55406509
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 Before beginning the trace, take note of how many changes in curves and straight lines exist. This will help 
you understand where you will be beginning and ending paths as you trace: 

 

 

 

 

 The process guidelines are as follows: 

 Left click once to plant a node. Right click to end a segment and plant the end node. 

 A series of straight line segments can be made, one right after another, without needing to right click.   

 Curve segments can also be created, one after another, although it may be difficult to get the curves to 
look exactly the way you want. For this reason, it is often easier to end each new curve by right clicking 
before starting the next segment. 

 After ending a segment, you can left click in that same spot where the last one ended to begin the next 
segment. The new segment will automatically connect to that last node. 

 You do not need to end a straight line segment before adding a curve segment. After left clicking to 
plant the last node for the straight line segment, click and hold the left mouse button at the point where 
that next curve segment should end and drag the mouse, as needed, to form the curve that fits the 
image. With the left mouse button still held down, right click to end that curve.  

 When you reach the original starting point and right click on it, the shape will fill with color and you will 
have a closed path, in spite of starting and stopping along the way. 

 Now to show this process in more detail: 

 Trace the straight portion as show: 

 

 

 

 Now, to do the first curve, go to the point at which the curve ends, hold down the left mouse button and 
drag the mouse so that the curve matches up with the dress. Then, while still holding down the left 
mouse button, right click to end the segment: 

Trace will begin and end here moving 
counter- clockwise around the dress.  

Red arrows indicate where a 
change in direction or 
curvature occurs and where a 
new path begins.  

1. Left click once to 
begin the trace here. 2. Left click once  

3. Left click once  
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 Next, left click where the last curve ended, move to where curve will end, hold down left mouse button 
and drag to form curve. Immediately right click to end that segment: 

                               

 

 

 Now there are two more straight line segments, so just left click at each one. Then, again, move to the 
end of the next curve, hold down left mouse button and drag to fit the curve and then right click to end: 

                        

 

 

 

 

 Start and end another curve segment to finish bottom curve of dress. Then do another short straight 
segment along bottom, followed by a long segment up center of dress:: 

                                          

 

 

 

4. Hold down the left mouse button here and 
begin to drag the mouse to fit the curve. 

5. When curve is perfect, do NOT 
release left mouse button until you right 
click to end the segment. 

6. Left click on top of 
where the last segment 
ended. 

7. Hold down right mouse 
button at end of next 
segment. 

8. Drag mouse to fit curve and 
then right click before releasing 
left mouse button. 

7. Left click on top of 
last segment end and 
then left click at top of 
inner sleeve. 

8. Left click at bottom of 
dress. 

9. Hold down left mouse 
button and drag to fit 
curve of dress. 

10. Right click while still 
holding left mouse button 
to end the segment. 

11. Left click on top of last 
segment end and then 
hold down left mouse 
button where curve ends. 

12. Hold down left mouse 
button and drag to fit 
curve of dress. Right click 
to end. 

13. Left click where last 
segment ended and click 
again to finish straight 
part of dress bottom. 

14. Left click at top of 
dress. 
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 Finally, hold down left mouse button at top where initial trace began. Drag mouse to create the neckline 
curve. While left mouse is still held down and extended out to form the curve, right click to end the 
segment and then release mouse button. The final right click will close the shape and the dress will fill 
with color: 

        
 
 
 
 
 
 
 
 

Flip/Mirror and Weld to Complete Symmetrical Shapes 
 

 The final step to complete the dress involves making a mirror image copy and then welding it. Select the 
dress and do a Copy/Paste in Place.  Then, immediately click on the Mirror tool. (If the line of 
symmetry were horizontal, then you would click on the Flip tool).  Then use the arrow keys to move the 
symmetrical copy to overlap as desired and perform the Basic Weld: 

 

                                           
 
 
 

  

15. Move to top and hold 
down left mouse button 
over original starting 
point. 

16. Drag mouse up to fit 
curve of dress neckline.  

17. While still holding left 
mouse button down, right click 
to end the trace. Dress fills 
with color. 

Copy dress trace 
and Paste in Place  

Apply Mirror tool  Move copy to overlap 
dress trace  

Apply Weld tool 
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7. Editing 
 

 
 

7.01 Separating and Combining Shapes  
 

Split 

 The Split function is used to break up combined shapes into individual shapes, but keep inner paths joined 
to their respective outer paths.  Sometimes the outer paths are called parent shapes and the inner paths are 
called child shapes. 

 After selecting a combined shape, the Split function can be accessed in any of the following ways: 

 Click on the Split icon on the Magic Toolbar   

 Press Ctrl+P 

 Right click on the screen and choose Shape Magic>Split from the menu 

 Go to Edit>Shape Magic>Split. 

 As was shown in Section 5.04, if you apply Split to a word such as “Bob”, the child shapes inside the letters 
“B”, “o”, and “b” are still a part of the parent shapes: 

 

 Three things will let you know that the child and parents shapes are still joined to one another:  

 There are no individual bounding boxes around the child shapes, only around the individual parent 
shapes. 

 You can see the grid lines of the Virtual Mat inside the child shapes, indicating those are empty spaces: 

 If you move one of the letters, the child shape moves with the parent shape. 

 The same is true when you open a file and discover that all of the parts are combined as one shape.  First 
apply the Split function to see if the file will then be broken into the combined shapes that make the most 
sense.   For example, the following SVG file (Cupcake Seashells by Judy Keating) is imported into MTC: 

 

 

 The file imports as a single shape. But once Split is applied, there are 8 individual shapes which can then 
be individually moved, resized, re-colored, assigned to separate layers, etc.: 

The grid is visible through 
the inner “empty” paths.   

There are no bounding 
boxes around the inner 
paths.   

One single 
bounding box 
   

http://teamknk.com/?p=299
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Break 
 

 The Break function is used to separate every path, every curve, and every line into its own individual shape.  

  After selecting a combined shape, the Break function can be accessed in any of the following ways: 

 Click on the Break icon on the Magic Toolbar   

 Press Ctrl+B 

 Right click on the screen and choose Shape Magic>Break from the menu 

 Go to Edit>Shape Magic>Break. 

 If the Break function is applied to the “Bob” example used in the earlier section on Split, the child shapes 
then have individual bounding boxes and they fill will color. This indicates that the child shapes are no 
longer joined to their parent shapes: 

 

 

 Once you apply Break, you have complete editing control over every individual shape within a design. But 
be careful! It’s also easy to inadvertently move an individual shape (especially the tiny ones) and you can 
risk messing up the design. So, only use Break when needed and then, most importantly, know how to 
rejoin your shapes, which is covered in the next section. 

 

Join 

 The Join function is used to combine individual paths, curves, and lines into a single shape.  This is 
basically the opposite function to Break. 

 After selecting two or more shapes, the Join function can be accessed in any of the following ways: 

 Click on the Join icon on the Magic Toolbar   

 Press Ctrl+J 

 Right click on the screen and choose Shape Magic>Join from the menu 

 Go to Edit>Shape Magic>Join. 

 If the Join function is applied to the “Bob” example in the above section on Break, the word will now 
become all one shape and even the individual letters can no longer be selected:  

There are now bounding boxes 
around each inner path.   

The inner paths are 
now filled with color.    

Bounding boxes now 
indicate a total of 8 
different shapes. 
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 Another reason to apply Join before cutting is to control the order of the cutting.  A child shape, which is 
joined to a parent shape, will always be cut before the parent. This provides stability to the cutting. If you 
were to cut the other way around, where the outside parent shape is cut first, this shape would be more 
likely to come loose from the mat when followed by a child shape being cut. 

 
 

Layer     

 

 The Layer function is in-between Split and Break in terms of what it does. But it can also perform a Join 
function at the same time!  Follow the examples carefully. 

 After selecting a combined shape, the Layer function can be accessed in any of the following ways: 

 Click on the Layer icon on the Magic Toolbar   

 Press Ctrl+L 

 Right click on the screen and choose Shape Magic>Layer from the menu 

 Go to Edit>Shape Magic>Layer. 

 For example, let’s use the “Bob” example above, after we applied the Join, which resulted in a single shape. 
Applying the Layer function will initially seem to have performed the same function as Break: 

 

 However, the big difference is this:  If you apply Break to “Bob”, you end up with seven individual shapes 
(one for each outer parent shape plus one for each inner child shape).   If you apply Layer to “Bob”, you end 
up with only two shapes (the three outer parent paths are joined as one shape and the four inner child 
shapes are joined as a second shape). In this example, one shape is moved away from the other to show 
what makes up each of these new separate shapes: 

 

 
 

 A different result occurs if we go back to the “Bob” example in which the word has been Split first and then 
apply Layer. Again, it looks similar to the results of a Break: 

 

 

The grid is visible again inside 
the inner parts of the letters. 

One single bounding box 
around the entire word    

Parent paths of “Bob” 
have been joined into 
one shape. 

Child paths of 
“Bob” have been 
joined as a 
second shape. 

Child paths fill with color 
after applying Layer 

https://vimeo.com/45407647
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 This time, instead of getting two individual shapes, we end up with six (one for each parent path plus one for 
each inner set of child paths).  The difference is that that two inner child paths inside the letter “B”, remain 
joined as one shape: 

 

 
 
 
 

Blackout 

 The Blackout function deletes all child paths from their parent paths. 

 After selecting a shape that contains one or more child paths, the Blackout function can be accessed in any 
of the following ways: 

 Click on the Blackout icon on the Magic Toolbar   

 Press Ctrl+R 

 Right click on the screen and choose Shape Magic>Blackout from the menu 

 Go to Edit>Shape Magic>Blackout. 
 

 In the prior “Bob” example, it doesn’t matter if you have Split the text into individual letters or the text is still 
one shape, the same result occurs using Blackout. The inner child paths are deleted: 

 

 

 What happens if there are nested child paths? 

Before applying Blackout: 

 

 

 

After applying Blackout: 

 

 

 

The three parent paths are 
three shapes 

The two child paths of the letter 
“B” are now one single shape 

Before applying 
Blackout 

After applying 
Blackout 

All child paths are 
deleted. 

Rings have been 
joined together to 
create one shape. 

2 shapes (an inner 
ring and an outer ring) 

4 individual circles 
stacked 

Nothing happens 
because these individual 
circles do not have child 
paths 

All of the child 
paths are deleted 

Each ring loses its 
child path 

The two child paths of “o” 
and “b” are the final two 
shapes. 
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7.02 Shape Magic Advance Part 1: The Simplify Functions 

7.02.1 Auto Simplify Paths 

 The Auto Simplify Paths function is an on/off feature which should be turned on when MTC is installed. Its 
purpose is to continuously reduce the number of nodes after other functions are applied, so that a design 
will cut smoothly and quickly to a cutter.  

 Auto Simplify Paths can be accessed in the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Auto Simplify Paths 

 Right click on the screen and choose Shape Magic>Advanced>Auto Simplify Paths from the menu 

 Go to Edit>Shape Magic> Advanced>Auto Simplify Paths. 

 Most of the time, this function can be left on.  However, if you are extensively editing an image, such as 
using the Eraser function over and over on the same selected shape, then it may be necessary to turn off 
this feature. Repeated applications of the Auto Simplify Paths will begin to distort the shapes. So, as 
recommended in later sections of this chapter, turn it off, and then the following Auto Simplify Path can be 
applied once the editing is completed. 

 

7.02.2 Auto Simplify Path 

 The Auto Simplify Path function can be applied when you have turned off Auto Simplify Paths. Select the 
shape(s) and then apply Auto Simplify Path in any of the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Auto Simplify Path 

 Press Ctrl+Shift+Z 

 Right click on the screen and choose Shape Magic>Advanced>Auto Simplify Path from the menu 

 Go to Edit>Shape Magic>Advanced>Auto Simplify Path. 

 The function will be automatically applied and a window will open indicating the results of the simplification. 
Here is a sample window: 

 
 
 

 If not enough nodes are deleted, then try temporarily decreasing the size of the shape. Use the scaling 
method shown in Section 3.13 to reduce the size of the shape to, say, 25 %.  Apply the Auto Simplify Path 
function. Then resize using the reciprocal, 25%r, to return to the original size. 

 
 

7.02.3 Smooth & Simplify 

 The Smooth and Simplify function is a manual version of the Auto Simplify Path function in which you 
can choose how much simplifying will be applied. Select the shape and then open the Smooth & Simplify 
window in any of the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Smooth & Simplify 

 Press Ctrl+Shift+J 

 Right click on the screen and choose Shape Magic>Advanced>Smooth & Simplify from the menu 

Number of nodes in the 
selection before and after 
Auto Simplify is applied 

Percent reduction in the 
number of nodes 

Click on OK to close 
the window 
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 Go to Edit>Shape Magic>Advanced>Smooth & Simplify. 

 The following window opens with settings which can be adjusted as desired. Adjustments will be reflected in 
the preview so that distortions of the image can be avoided: 

 

 The Ignore Length option can be used to control the amount of smoothing applied to an image. For 
example, in the following image of a very angular apple, the higher the setting for Ignore Length, while 
holding Smooth Nodes at a constant value, the more rounding of the shape: 

 

 

 In general, the Smooth and Simplify function is not used because of the two easier functions (Auto 
Simplify Paths and Auto Simplify Path) which were both added to MTC after this function was introduced.  

 If Simplify Nodes doesn’t reduce the nodes significantly, then try reducing the size of the image, as 
described at the end of the Auto Simplify Path section.  

 
 

7.03 Shape Magic Advance Part 2: Details 

View Path Detail 

 The View Path Detail function is used to provide information about the selected shape or shapes, as well 
as indicating the order in which shapes will be cut. It can be accessed in the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select View Path Detail 

 Press Ctrl+Shift+X 

 Right click on the screen and choose Shape Magic>Advanced>View Path Detail from the menu 

 Go to Edit>Shape Magic>Advanced>View Path Detail. 

 Once selected, the following window opens: 
 

Preview of 
how image 
will be 
changed 

Option to show nodes 

Adjust these 
settings and note 
changes to shapes 

Reduction in nodes based 
on current settings chosen 

Click on Accept 
when done 

Original Shape Ignore Length: 0.15 Ignore Length: 0.36 Ignore Length: 0.43 Ignore Length: 0.71 
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Nodes on Mat 

 The Nodes on Mat function is an on/off feature which will be turned off when MTC is first installed. When 
turned on, the nodes on all shapes will be shown on the screen: 

    

 

 Nodes On  Mat can be accessed in the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Nodes On Mat 

 Press Ctrl+Shift+I 

 Right click on the screen and choose Shape Magic>Advanced>Nodes On Mat from the menu 

 Go to Edit>Shape Magic>Advanced>Nodes On Mat. 

 

 To view the order in which shapes will be cut, click on the top line on the right side to highlight it. The 
location of that starting cut will appear on the shape on the left side. Next, press and hold the down arrow 
key on your keyboard.  There is no way to actually control the order in which shapes cut. As of Version 4.3, 
shapes will automatically cut in order from right to left. 

 
 
 

7.04 Shape Magic Advance Part 3: The Path Functions 
 

Flatten Paths 

 The Flatten Paths function removes all Bézier curves from a shape. It is very seldom used because other 
functions perform it automatically as needed.  The one time you might need it is when resizing a bounding 
box that extends beyond the boundaries of a shape.  The Flatten Paths feature will resize a bounding box 
to align with the true width and height of the image. 

 For example, import  the Heart 1 shape from the Generic folder in Basic Shapes: 
 

Preview of 
image  

Numbers of 
Shapes, 
Segments, 
Points, and 

Nodes  

This is a step-by-
step list of paths 
which make up the 
selected shapes. It 
forms a roadmap of 
how the blade will 
travel when cutting. 

Nodes On Mat turned off  Nodes On Mat turned on  



 131 

        

 These gaps do not pose a problem except in some circumstances, such as: 

 If you are trying to align the top, left, or right sides of this heart with another shape or shapes. Because 
of the gaps, you wouldn’t be able to use the alignment functions from Section 3.15, with the exception of 
the bottom alignment. 

 If you needed the heart to be a specific size, for example, exactly 1” in height. The bounding box for this 
heart is 1” tall, but clearly the heart is significantly shorter than that.  

 To refit a bounding box, select the shape and then the Flatten Paths function can be applied in any of the 
following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Flatten Paths 

 Press Ctrl+Shift+F 

 Right click on the screen and choose Shape Magic>Advanced>Flatten Paths from the menu 

 Go to Edit>Shape Magic> Advanced>Flatten Paths. 

 The heart now appears with the bounding box aligned: 

  

 Because the Flatten Path command adds a substantial number of nodes, it is advisable to follow up this 
function with the Auto Simplify Path function presented in Section 7.02.2. 

 
 

Thin Paths 

 

 The Thin Paths function is used to convert a shape into a single line or curve. This is useful in rhinestone 
designing for converting thin fonts into single line fonts.  It can also be used after tracing a black and white 
line image (aka coloring book image) such as this wolf image: 

 

 
 
 
 

 After selecting the shape, Thin Paths can be applied in any of the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Thin Paths 

Original image  Shape after 
Pixel Trace  

Shape after 
Thin Paths  

Observe the gaps between 
the bounding box borders 
and the heart itself 

No more gaps!  

The gaps are due to 
the control points on 
the Bézier curves 

http://coloringbookfun.com/Wolf/originalimages/wolves%20(11).jpg
http://vimeo.com/user8812763/review/31912018/845ed9d0e6
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 Press Ctrl+Shift+K 

 Right click on the screen and choose Shape Magic>Advanced>Thin Paths from the menu 

 Go to Edit>Shape Magic> Advanced>Thin Paths. 
 
 

Fuse n’ Weld 

 The Fuse n’ Weld function is used to remove duplicate shapes in the same path and also join nodes 
together that are on top of one another. This is mostly commonly used when importing certain file formats in 
which there can be hundreds of small disconnect paths making up the shape.  

 As an example, let’s say we have several disconnect straight lines paths: 

 

 To connect these, we need to first make sure the gaps are very small. To that, we will select the line 
segments and resize to say 10% using the method shown in Section 3.13.   In other words, make sure the 
Aspect Ratio is locked and type in 10% in the W: setting box: 

 

 

 Once the line is resized, click on the Join icon on the Shape Magic toolbar to join the segments and 
then the Fuse n’ Weld function can be applied in any of the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Fuse n’ Weld 

 Press Ctrl+Shift+M 

 Right click on the screen and choose Shape Magic>Advanced>Fuse n’ Weld from the menu 

 Go to Edit>Shape Magic> Advanced>Fuse n’ Weld. 

 
 

 For closing tight gaps, such as in this case, slide the Tolerance to the maximum and click on Apply.  

 To resize the selection, type in 10%r into the W: setting, so that the reciprocal will be applied and the line 
will be resized to its original width. 

 
 

Reverse Paths 

 The Reverse Paths function is used to change the direction of a cut. This is not a commonly used function 
but can sometimes fix cutting issues with some files.   

 To see the direction of a cut, press F10 to open the Measure Tool on the Node Mode toolbar. Move your 
mouse over a shape and it will fill with stripes. A green arrow will point in the direction of the cut. In the 
following example, the cut will proceed counterclockwise around the shape:  

 

Enter 10% to resize the lines and make 
the gaps smaller  (nodes closer together) 

Slide the Tolerance to 
the maximum and then 
click on Apply. 
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 Reverse Paths can be accessed in any of the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Reverse Paths 

 Right click on the screen and choose Shape Magic>Advanced>Reverse Paths from the menu 

 Go to Edit>Shape Magic> Advanced>Reverse Paths. 

 Applying Reverse Paths to the above example will cause the arrow to now point downwards and the cut will 
proceed clockwise around the shape: 

      

 Refer to Section 7.08 for additional uses for the Measure Tool.   
 

   

7.05 Shape Magic Advance Part 4: Tiler 

 The Tiler function is used to split a shape or selection of shapes into smaller sections for cutting.  

 In the following example, it is assumed that you wish to cut a 58” wide design (such as the one below) but 
your cutter only has a maximum 14” cutting width (such as the KNK Zing).  

 

 After selecting the shape, the Tiler function can be accessed in the following ways: 

 Click on the Advance icon on the Magic Toolbar  and select Tiler 

 Press Ctrl+Shift+N 

Same shape after 
Reverse Paths is 
applied  

Green arrow is now indicating 
that cut will proceed counter-
clockwise around the shape. 

Close-up 

Close-up 

Hover cursor over outside 
line of shape to highlight it.  

Green arrow indicates 
direction of cut  
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 Right click on the screen and choose Shape Magic>Advanced>Tiler from the menu 

 Go to Edit>Shape Magic> Advanced>Tiler. 

 The following window will open with a set of default settings: 

 
 

 Only the Tile Width must be set to something less than 15” since the cutter can handle 14” wide cutting. For 
this example, the Tile Width will be set to 13.5”.  Note that it is assume that the cutter can cut long sections 
of vinyl at one time, so the Tile Height will be set slightly larger than the height of the shape. Also there is 
no need to have an Offset yet, so it is set to 0: 

 
 
 

 Everything looks fine except for the last tile in which there’s only a fraction of a leaf. This wouldn’t be an 
economical use of the vinyl.  Thus, the settings could be adjusted just a slight amount so that only four tiles 
will be cut instead of five. There are several options: 1. The Actual Width of the image could be made 
slightly smaller,  2. The Tile Width could be made slightly larger, or  3. A combination of both: 

 

Preview of shape 
broken into tiles 
for cutting  

W and H of shape on screen  

Option to adjust W and H  

W and H of each tile  

Distance to offset horizontal of 
vertical tiles 

Revised preview  
Tile Width changed to 13.5”   

Tile Height changed to 66”   

Offset Y changed to 0”   

Click on Preview to update 
with new settings. 

5
th

 tile only has a tiny part of a leaf!   
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 The individual tiles are placed on new Pages on the Page Bar: 

 

 
 
 
 
 
 
 
 
 

7.06 Node Mode Toolbar  

 The Node Mode Toolbar offers tools to use for editing shapes, drawing lines and curves, importing from the 
Basic Shapes library, and a number of other functions. This toolbar can be activated in any of the following 
ways: 

 Click on the  icon in the upper left region of the screen as shown in Section 4.01. 

 Press F1 or W 

 Go to View>Node Mode. 

 The Node Mode Toolbar appears along the left side of the screen. The following screenshot shows the 
function of each tool and section number detailing this tool.  Note that three of the functions are presented in 
Chapter 8 because they are related to designing, rather than editing: 

Revised preview  

Only 4 tiles now   

Tile Width: 
increase slightly   

New Width: 
decrease slightly 

Click on Accept   

Original shape will still 
be on original page 

Four new pages are created to house the four tiles 
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7.07 Edit this Project Normally (Select Tool) 

 The Edit this Project Normally function (Select Tool) is the 1
st
 icon  on the Node Mode Toolbar and 

can be activated by clicking on the icon or pressing F1. It has one primary function which is to take you out 
any other function on this toolbar, thus allowing you to use the other toolbars or functions in MTC. 

 
 
 

7.08 Measure Shape Lengths and Angles (Measure Tool) 

 

 The Measure Shape Lengths and Angles function (Measure Tool) is the last icon  on the Node 
Mode Toolbar and can be activated by clicking the icon or by pressing F10. It is used to obtain properties 
and details about any shape, including internal paths within that shape.  

 In this example, the Measure Tool is used to note differences between these two stars: 

 

 Click on the Measure Tool icon and the mouse cursor becomes a ruler. Hover the cursor along the side of 
one of the shapes. The shape will fill with stripes and the top of the screen will show the properties of that 
shape, which include Perimeter (distance blade will travel), Path Area, Cut Direction, number of Nodes, 
and the bounding box dimensions of the shape (W and H which should match those you see in the Sel. 
Properties Bar when you are no longer in Node Mode). 

 

 

 

 

 

Edit this project normally (Select Tool): 7.07 

Add basic shapes (Basic Shapes Tool):  8.02 

Draw Bézier curves and straight 
lines (Pen Tool): 7.12 

Slice shapes and lines (Knife Tool): 7.09 

Edit paths at node level (Node Edit Tool):  7.13 

Draw freehand lines (Pencil Tool): 7.11 

Erase sections of paths (Eraser Tool): 7.10 

Measure shapes lengths and angles  
(Measure Tool):  7.08  

Create spirals (Spiral Tool): 8.03 

Create stars and polygons (Stars and 
Polygon Tool): 8.04 

https://vimeo.com/58134563
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 Likewise, when you hover the cursor over an outer side of the other star, the solid area of the star will fill 
with stripes and the properties of the outer star will be displayed. If you hover the cursor over the inner star, 
then the properties of that star will be displayed instead: 

  

         

 Note that the Path Area of the outer star includes the area of the inner star.  It does not subtract out that 
part of the shape. This makes sense with regards to cutting since the same amount of material would be 
needed to cut the outer star, regardless of whether or not the inner star were cut. If, for any reason, you 
needed the actual area of the larger star, then you could subtract the Path Area of the inner star from that of 
the outer star. 

 To measure an angle, place the cursor at the point where the two sides of the star meet and drag outwards 
along one of the sides. The length and the angle of this side to the horizon are displayed. Then hold the Ctrl 
key and bring the mouse cursor down to the outer tip of the other side. The length of this side and the angle 
relative to the other side are now displayed:  

                        

        
 

 Similarly, the Angle of the other star can be measured and then the full list of properties compared between 
the two stars: 

     

                         
 
 
 

Move cursor over outside line 
of shape to bring up properties  

Properties of the 
highlighted part of 
the shape 

Small green arrow indicates 
direction of cutting  

Option to show 
size in inches, 
cm, or mm  

Properties of 
outer star 

Properties of 
inner star 

Length of side is 
shown, along with the 
Angle of this side to 
the horizon. 

Hold Ctrl key and move cursor 
to the end of the other side. 
Properties shown are the 
Length of the side and the 
Angle between the two sides. 
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7.09 Slice Shapes and Lines (Knife Tool) 

 The Slice Shapes and Lines function (Knife Tool) is the 9
th
 icon  on the Node Mode Toolbar and can 

be activated by clicking on the icon or pressing F9. It is used to cut an existing shape or shapes along 
straight lines or freely drawn paths. 

 For example, let’s use the Secret Agent Man shape from the Basic Shapes library. Let’s say you want to 
remove the bottom of the shape so that when cut, the shape would still be attached to the material and 
could be folded up: 

 
 

 To slice off just the bottom of the shape, select the Knife Tool and hold down the mouse button outside of 
the shape on one side, just barely above the bottom of the shape and then drag the mouse over to the other 
side, letting go once the cursor is outside of the shape: 

 

          

 Then click on the Select Tool (Edit this project normally)  at the top of the Node Mode Toolbar. 
Now you can select and move the cut line away from the bottom of the shape and delete.  The shape no 
longer has a connecting line along the bottom: 

             

 
 
 
 
 

7.10 Erase Sections of Paths (Eraser Tool) 

 
 

Erasing 

 The Erase Sections of Path function (Eraser Tool) is the 8
th
 icon  on the Node Mode toolbar and can 

be activated by clicking the icon or by pressing F8.   

 Use this tool to erase parts of a shape as well as adding to a shape. To erase, drag the left mouse button 
and the shapes beneath that drawn path will be deleted. For a straight line erasure, press the Ctrl key while 
dragging your mouse. 

 Important!  Before using the Eraser tool for extensive changes to an image, turn off Auto Simplify Paths. 
Otherwise, the shape will begin to lose its form as the simplify process is applied repeatedly. To do this, 
right click on the screen and choose Shape Magic>Advanced>Auto Simplify Paths from the menu (or 
refer to Section 7.02.1 for the other methods). Then, after you have finished using the Eraser tool, apply 
either the Auto Simplify Path or Smooth and Simplify functions to reduce the number of nodes for 
smoother cutting. Refer to Sections 7.02.2 and 7.02.3. 

 The flower that was traced in Section 6.03 will be used to illustrate the Eraser Tool.  The flower will be re-
colored blue so that the red eraser lines, in the screenshots, will be easier to see in this user manual. The 
arrows indicate the areas that need to have some of the blue layer erased: 

The Knife Tool will be used to 
remove the bottom line of this shape. 

Begin cutting just 
outside of and above 
the bottom the shape. 

Drag the mouse to the other 
side and let go when the 
cursor is beyond the shape 
border. 

Drag bottom 
line away and 
delete. 

Shape is open at 
the bottom. 

https://vimeo.com/54814720
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 When using the Eraser Tool, all layers will be erased in the location where the eraser is applied. So, to 
avoid erasing the black layer when erasing the blue, the black layer needs to be hidden. Select that layer 

and press the Selection to Own Layer icon  at the bottom of the Layer Bar. Then hide the black layer 

by pressing the Hide Layer icon  

 

 

 

 Zoom in close so that you’ll be able to see exactly where you need to erase. When you activate the Eraser 
Tool, the following settings will appear at the top of the screen: 

 

 Hold down the left mouse button and drag the mouse in a small line where you want to erase. A red line will 
be drawn and, when you release the mouse button, the portion of the shape beneath that red line will be 
erased: 

 

                                                   

 

 

 If the line was too thick and you erased more than you wanted, then use the Undo button (or Ctrl+Z) to 
back up a step. Then enter a smaller Erase Size. If not enough was erased, then increase the Eraser Size 
and go over your path again with the thicker eraser. 

 Apply the Eraser tool to the other two areas of the yellow petals. In the next example, one of the petals 
needs to be separated from the center of the flower: 

                               

 

 

Black layer is on its 
own new layer 

After hiding the layer, the icon will 
change to a closed eye. 

Leave unchecked 

Enter the Size (thickness) of 
eraser you want to use. 

Drag mouse along path to be 
erased. A red line will appear 
as you drag. 

Release mouse and path 
under the red line is erased. 

Shape needs to be erased 
so that this petal matches 
the others 

Petal is now separated 
from center of flower. 

Petal is connected 
to center of flower. 

Eraser Tool is used 
to disconnect. 

Eraser Tool is used again 
to smooth edge of petal and 
around center of flower. 

Re-color flower 
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 In this last example, one of the petals sticks out a little too far and will be trimmed back. On the second 
erasure, the Ctrl key is held down so that the red line will be perfectly straight: 

                      

 

 

 

 Once you have finished erasing all part of the petals, click on the Select Tool so that you have access to 
the regular MTC functions. Select the petals and apply the Auto Simplify Path (Section 7.02.2) to smooth 
the edges where you erased and reduce the nodes. At this point, if you are finished using the Eraser Tool, 
you can now reactivate Auto Simplify Paths. Refer to Section 7.02.1. 

 

Inverse Erasing (Adding to an Image) 
 

  

 The other option in the Eraser Tool settings is the Inverse Eraser which allows you to add to or fill in empty 
areas of a shape.  Mark that option and again, set a Size for using the Eraser Tool as a drawing tool: 

 

 Back to our prior example, the gray path around that last yellow petal represents the black shadow layer that 
was hidden during the erasing process. Notice how it becomes very thin in that area where the last petal 
was smoothed: 

 
 
 
 

 This is a perfect application for the Inverse Eraser. If there were many areas around the image where the 
shadow layer needed correcting, it would probably be faster to delete the shadow layer that was pixel traced 
from the original and then use the Shadow Layer function in MTC to create a new one (refer to Section 
8.05). But in this case, only that one spot seems too thin. 

 Several things need to be done before using the tool.  If you plan to use it for a number of spots around the 
shape, then again turn off Auto Simplify Paths (refer to Section 7.02.1).  Note that if you are still in the 
Eraser Tool function, you’ll need to click on the Select Tool to return to normal MTC mode. 

 Next, unhide the black layer and move it down on the Layer Bar so that it is now behind the petals.  
 

Petal is smoother Petal extends too far 
to the outside 

Eraser Tool is used to 
erase that part. 

Eraser Tool is used again, 
this time holding the Ctrl 
key to get a straight path. 

Check the Inverse Eraser box. 

Enter the Size (thickness) of 
drawing line. 

Shadow layer is very 
thin at this point. 

https://vimeo.com/36523440
https://vimeo.com/72203701
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 Activate the Eraser Tool, again confirming that the Inverse Eraser box is marked. Then zoom in on the 
area where the black shadow was very close to the petal.  Drag the left mouse button to extend that border 
around the flower: 

                           

 

                                

       

 

 As with the erasing process, apply the Auto Simplify Path function (refer to Section 7.02.2), if you turned 
off the Auto Simplify Paths before using this tool.  Then turn on Auto Simplify Paths.  Refer to Section 
7.02.1. 

 CAUTION!  If using the Inverse Eraser and cross from one individual shape into another, this addition will 
not automatically be welded and, when sent to the cutter, you may end up with unwanted cut lines. For 
example, let’s say you have a flower and there are two leaves that are not attached to the stem. You decide 
to use the Inverse Eraser to join those leaves to the stem: 

 

 

 Everything looks like it worked as you wanted but, you cut out the flower stem/leaves, the new leaf stems 
will cut into the larger stem. However, it appears to be what you wanted because you have Fill turned on.  If 
you switch to Outline mode and zoom in on the leaves, you’ll see this: 

Black layer 
moved to the 
bottom. 

Black layer 
moved to the 
bottom so that it 
is now behind the 
blue petals and 
green leaves. 

Black border is too thin. 
First path is added, 

overlapping with thick area. 
Another path is added, 
overlapping with first. 

More is added, again 
overlapping with first path. 

Result of added paths. 
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 If you realize this has happened, you only need to apply the Weld tool  to remove the overlapped 
parts: 

 

 To prevent this, first select the shapes (in the case, the stem and two leaves) and apply the Join tool . 
Then you can use the Inverse Eraser and the parts added will be automatically welded. 

 

Eraser or Knife? 

 In Section 7.09, it was shown how the Knife Tool can be used to cut shapes into parts. The Eraser Tool 
can also be used for this same purpose when the Size is set to a very small value, such as 0.03 mm (the 
minimum size allowed). The differences between the two tools are: 

 The Eraser Tool automatically closes the paths on both sides of the erased parts: 

 

 The Eraser Tool doesn’t break the shape into individual shapes whereas the Knife Tool does: 

  

 The Eraser Tool isn’t limited to straight line cuts: 

                               

 

 If you are creating a popup card, where the tops and bottoms of the shapes needs to be deleted, then the 
Knife Tool is the better choice: 

                   

Knife Tool results 
in open paths 

Eraser Tool results 
in closed paths 

Knife Tool results 
in separate shapes 

Eraser Tool results in one 
shape until you apply Break 

Knife Tool can only cut straight lines Eraser Tool can cut custom paths 

The leaves are not 
welded to the stem. 
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 If you are breaking up an image to create a paper piecing project, the Eraser Tool is the better choice: 

     
 
 
 

7.11 Draw Freehand Lines 

 The Draw Freehand Lines function (Pencil Tool) is the 3
rd

 icon  on the Node Mode Toolbar and can 
be activated by clicking on the icon or pressing F3. This tool is used to freely draw thin or thick lines with 
your mouse or tablet, or even draw dashed lines or a path of circles!  Your shapes can then be edited using 
the other tools on the Node Mode toolbar, as well as customized using other functions in MTC.  

 
 

Drawing Thin Lines 

 There are a number of settings which will affect the outcome of your drawing.  Smoothing is used to control 
whether the drawing is more angular (made up of straight lines paths) or rounder (made up of curves). 
Precision is used to control the number of nodes used as the image is drawn. The Force Closed option, 
when marked, will automatically close the beginning and the end of the path as you draw: 

 
 

 For example, if you are freehand drawing the letter “A”, you would want to decrease Smoothing and 
Precision so that straight lines are drawn. But if the same low settings were used to draw an “S”, the letter 
would end up angular and not well-formed: 

 

 For a curve, such as an “S”, you would want to increase Smoothing so that no straight lines are formed. 
For the smoothest result, check the Super Smooth option: 

    

 

 The Precision setting, as mentioned before, allows a more precise “S” to be drawn, but many more nodes 
will result. The following shows the difference when Precision is left at 0 versus 100% versus 50%: 

 
 
 
 

 If you need to draw a perfectly straight line, hold the Ctrl key while drawing: 

Increase Smoothing for curves Increase Precision for more detail 

Mark Force Closed to close the path 

Precision: 0% Precision: 100% Precision: 50% 

Turn on Super Smooth for maximum 
smoothing 

Smoothing: 100% Super Smooth: On 
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 The Force Closed Path option can be marked so that, as you draw an image, the start and end will always 
be connected.   For example, in this freehand drawing of a lightning bolt, the end of the line is always 
connected back to the beginning.  Once the cursor returns to where it started, the shape will close and fill 
with color (assuming Fill is turned on): 

                     
 
 

Drawing Thick Lines 

 To draw a line that is set to a particular thickness, mark the Fat Path box and enter settings for thickness 
and Line Cap style: 

 

 

 

 

 When you freely draw with Fat Path selected, the line will be the thickness you selected. Note that when 
you cross the path, the overlap will be automatically removed. Also note the differences in the three Line 
Cap options: 

 

 

 

 

 

 Note that if a Fat Path crosses itself, the overlap will be removed: 

 

 

 

 

 

Drawing with Other Line Styles 

 The Freehand Drawing Tool offers other line styles besides solid lines, including dashes, circles, and 
combinations of the two: 

 

 

Choose from seven 
styles of caps Check Fat Path box. 

Enter a Width 
(thickness of the line) 

Flat Round Triangle Line is now 
5 mm thick 

Arrow Anchor Square Anchor Round Anchor Diamond Anchor 

Overlaps automatically removed 
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 There are five Dash Style options to produce even more designing capability, especially, when then 
combined with the seven different start and end cap options. Here are a few examples: 

 

 
 
 

7.12 Draw Bézier Curves and Straight Lines (Pen Tool) 

 The Draw Bézier Curves and Straight Lines function (Pen Tool) is the 4
th

 icon  on the Node Mode 
Toolbar and can be activated by clicking the icon or by pressing F4.  Use this tool to draw new paths. It can 
be a bit tricky to master but just like with many good things- practice makes perfect! 

 

Drawing Straight Lines 

 To draw a single straight line, use your mouse to left click once where you want to start the line and then 
right click where you want to end the line. Each click produces a node: 

                     

 

 If you wish to continue drawing a connecting straight line path, then instead of right clicking to end, keep left 
clicking. At any point you can right click to add the last node and end the drawing of straight lines: 

     

 

    

 

 On the other hand, if you are creating a closed path, then just as the mouse cursor approaches the starting 
node, the shape will fill with color and you can click one last time to end the process. You do not have to 
right click to end the drawing if the shape is closed: 

Left click once 
to begin. 

Move cursor to where you want 
to finish the line. 

Right click to end drawing of the line. 

Left click to start and left 
click at 2

nd
 location 

Move to 3
rd

 location and left 
click again. 

Move to 4
th

 location and left click again. 

Move to 5
th

 location and left click again. If you are finished drawing, right click to end. 

Choose from Solid, Dash, Dot, 
Dash Dot, or Dash Dot Dot 
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 Again, if the shape is closing, you can left click or right click to end the drawing of that shape. If the shape is 
not closing, then you must use a right click to stop the drawing of that shape.  

 

Drawing Curves 

 Drawing curves is a bit more difficult. The key is to take it one step at a time, practice the technique a lot, 
and remember that you can later correct your curves using the Node Edit Tool (refer to Section 7.13).  

 To draw a curve, use your mouse to left click once where you want the start the curve.  Then instead of left 
clicking, hold the left mouse button down and begin dragging the mouse outwards. Continue holding the left 
button and notice a dotted line appears with two points at either end. These are called control points: 

 

 As you drag the mouse, you’ll see that you have full control over how long this dotted line will be, as well as 
where the control points are positioned. Experiment with longer and shorter control lines, as well as rotating 
the line to bend the curve in a range of different ways: 

   

   
 
 
 

Combining Straight Lines and Curves 

 There are different methods for creating a continuous string of straight lines and curves.  The straight lines 
are easy because, as you left click to plant nodes, the straight lines remain straight and do not change as 
you create the next connected straight line.  However, once you begin creating Bézier curves, you cannot 
return to straight lines, without right clicking to end the curves and then beginning the next straight line from 
that point: 

    

Left click to start 
and then left click 
at 2

nd
 location 

As soon as the shape 
fills with color, left click 
to end. 

As you approach the 
start, watch for the 
shape to fill. 

Move to 3
rd

 location and 
left click again. 

Control Points 

2 straight lines are drawn and 
then a curve is created 

But then, when you attempt to switch back to a 
straight line, the curve becomes distorted 



 147 

 Not to worry!  Once the curve is complete, you can right click to end that curve and then left click in the 
same spot to begin a new straight line or another curve without disturbing the one just created: 

 

 In the end, all of those points/nodes will be connected. This is a method that can be used to do manual 
tracing, as presented in Section 6.04. 

 
 

Fat Path and Super Smooth 
 

 The Draw Bézier Curves and Straight Lines function, like the Draw Freehand Lines function, has the 
option for Fat Path and Super Smooth.   There are the same five Dash Style types and the same seven 
options for Line Caps at the start and end of the Bezier curves/lines. Refer to Section 7.11 for examples. 

 
 
 

 
 
 
 
 
 
  
 

7.13 Edit Paths at Node Level (Node Edit Tool) 

 

Special note: As of version 4.6, the end nodes on a selected path are displayed as squares instead of small 
circles.  The screenshots in the following sections reflect the way nodes were displayed prior to this change.  

 The Edit Paths at Node Level function (Node Edit Tool) is the 2
nd 

icon  on the Node Mode Toolbar 
and can be activated by clicking the icon or by pressing F2.  Use this tool to edit both paths and nodes in 
any shape. 

 Before editing paths and nodes, it is recommended that the following settings be made: 

 Nodes On Mat should be made visible by pressing Ctrl+Shift+I (or any of the other ways shown in 
Section 7.03) 

 Set Snap Position, on the Virtual Mat, to No Snapping, so that segments and nodes can be dragged 
freely  

 Set the display on the Virtual Mat, to Fill/Outline or Outline so that nodes will be visible. 
 
 

Segment Editing 

 In this section, the Tools shape from Basic Shapes will be used. Select the head of the hammer and then 
activate the Node Edit Tool. You will notice that as you move the mouse over the shape, whichever 
individual segment is beneath the mouse cursor will change to red. This is similar to how individual shapes 
will turn red when in the regular mode in MTC.  If you left click on a segment it will turn green, unless you 
happen to have the green mat color selected in which case the segment will turn blue. Note that the 
following screenshots were made from an earlier version of MTC.  Starting with version 4.6, the end nodes 
on a selected segment appear as blue squares, and a selected end node turns yellow. For now, these 
screenshots show the nodes as small black circles only:  

Choose from Solid, Dash, Dot, 
Dash Dot, or Dash Dot Dot 

Choose from Flat, Round, Triangle, Arrow 
Anchor, Square Anchor, Round Anchor, 
and Diamond Anchor 

https://vimeo.com/54815524
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 A selected segment can now be “dragged” in the following ways: 

 Drag on the segment with your mouse to change the curvature in different ways: 

 

                             

 

 

 Drag on the Bézier control points (also called handles) to also modify the shape of the segment: 

                                                                              

 
 
 

 A selected segment can be moved using the arrow keys on your keyboard.  Alternatively, you can also 
move the segment by holding the Ctrl key and dragging the segment with your mouse: 

             

 

 

 

 If you right click on a selected path, the following menu will open.  Explanations for each options are 
described below: 

 

  

Select segment 

Hovering over a 
segment turns it red 

Selecting a segment 
turns it green  

Selecting a segment, with a green 
mat, turns the segment blue 

Select the segment and then 
place mouse over control point 

Drag point and shape 
will change 

Drag other point and shape 
will change differently 

Use arrow keys on keyboard 
to move segment. 

Shape is extended outwards. 

Note shortcut 
keys for several of 
the drop-down 
options 

Drag a segment in any direction to transform into 
different shapes. 

Upon releasing mouse button, 
shape will be modified. 
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 Insert Node: a node will be inserted wherever your mouse cursor is currently positioned on the 
segment and the segment is now split into two segments. 

     

 

 Insert Mid-Point Node: a node will be inserted exactly half-way along the selected segment and the 
segment is now split into two segments of equal length. 

     

 

 

 Neutralize Segment: the segment will become perfectly straight but will still be a Bézier curve with 
Bézier control points to maneuver. This is something of a panic button to use whenever a segment 
becomes extremely distorted. 

      

 Convert To Line: the segment will be converted to a straight line and will no longer be a Bézier curve.  
However, dragging the line to form a curve will immediately transform it back into a Bézier curve. 

    

 

 Delete Segment: the segment will be erased and will leave unconnected nodes at the ends of the two 
paths that were connected to this segment. Note that if the shape was previously a closed shape (and 
Fill was turned on), it will now be an open shape with no Fill. 

    

 Auto-Smoothing: all changes to a segment will result in smoothing (curving) of this segment as well as 
adjacent segments. This should be turned off when segments have sharp junctures or cusps with other 
Bézier curves.  A heart will be used to illustrate this: 

 

 

Place cursor where 
you want node added 

Segment is split into two segments 
at location of new node. 

Place cursor anywhere 
along segment 

Segment is split into two 
segments at the midpoint. 

Neutralized segment is still a 
Bézier curve with control points 

Line segment is no longer a Bézier 
curve: has no control points 

Deleted segment is erased and 
shape is no longer filled with color. 
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Node Editing 

 If you hover your mouse over one of the end nodes on a selected path, you will see it become encircled with 
a dotted red path. That means the node can now be edited. For example, you can drag the node to a new 
location and the connecting segment(s) will move as well. 

     

 

 If you right click on a highlighted node, the following menu will open.  Explanations for each option are 
described below: 

 

 

 For the sake of illustrating the node editing, the hammer claw has been modified so that there’s a “bump” or 
warp at the intersection of two segments.  Note the length and direction of the two control points: 

 

 

 

 Smooth Node: The lines of the Bézier control points on either side of that selected node will align in a 
straight line, resulting in a smoother transition: 

 

Or… 

 

Auto-smoothing is turned off: 
sharp cusp is retained. 

Auto-smoothing is turned on: 
sharp cusp is converted into 
a curve. 

The top two segments will be 
dragged upwards 

Red dashed circle appears 
around a node as the 
mouse cursor is held over it 

Drag the node to a new 
location 

Segments on either side of 
the node are modified. 

Control point for segment 
on the left side Control point for segment 

on the right side 

“Bump” 

Two control point lines are now in a 
straight line with one another 
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 Symmetric Node: The lines of the Bézier control points on either side of the selected node will become 
equal in length, resulting in a smoother transition: 

 

 

 

 Delete Node: The node will be deleted and the two segments will become a single segment. The Bézier 
control points of the new segment will automatically adjust to try to recreate the previous path of the two 
segments: 

 

 Break Node: Breaks the node into two nodes so that the segments are no longer connected. The 
shape is no longer a closed path, thus it will not be filled with color. The new broken nodes can be 
moved to different locations, if desired and reconnected using the Pen Tool: 

       

 

 

Note that you can also use node breaking to define the cutting start point of a path since, on a 
broken path, the blade will always start cutting where a node is not connected to any other node. 

 Auto-Smoothing: Same function as Auto-Smoothing under Segment Edit. It is listed again, under the 
Node Edit for quick access. Again, if a sharp transition needs to be maintained between the segments 
involved, leave unchecked. Otherwise, select this option to automatically smooth curves. 

 
 

Applications for Node Edit 

 It’s not always obvious when the Node Edit Tool (for either or both segment and node editing) might be 
needed.  Here are a few examples to keep in mind: 

 Editing of pixel traced images: Sometimes a pixel trace will appear to be perfect until, for example, you 
use it for a print and cut and discover that some of the paths are slightly outside the printed areas of the 
original image: 

Two control point lines are now the 
same length 

Node is broken and shape loses 
fill color 

Broken nodes can be 
dragged to new locations 

Broken nodes can be 
reconnected using several 
methods: refer to Section 7.14. 
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 Manual tracing: One of the quickest ways to manually trace a raster image is to simply click/click/click 
around the image and then use node and segment editing to move paths and nodes to more closely 
align with the original image and to adjust segments for smoother cutting. 

 Improving a cut: If you have problems with a particular location on a cut shape, examine the nodes in 
that location.  You may find a cluster of nodes or a sharp cusp. Edit the segment and then retest the cut. 

 Modifying poorly designed files: Sometimes you will pick up free files that prove to not quite work the 
way you expected.  Examples are often fold-up templates where corners and fold lines do not quite 
meet.  Having the ability to move segments and nodes can perfect these kinds of designs and provide 
cleaner and more professional end products. 

 
 
 

7.14 Reconnecting Broken Segments 

 
 

 A shape that appears closed but will not fill with color has one or more broken segments. In many cases, it’s 
not necessary to close the path because often the disconnected nodes are so close to one another that a 
closed cut will still be obtained. However, you may still wish to have your shapes fill so that you can better 
see what the final design will be.  

 If you cannot easily see where the segment is broken, select the Measure Tool  from the Node Mode 
Toolbar and then hover over the shape. Because a cut will always begin at a disconnected node on an 
open shape, the green direction arrow will show where the cut begins, thus indicating where the segment is 
broken. 

 

 
 

 There are several ways to connect open segments. The first one listed below is restricted in its application.  
Any of the others can be used to close one broken segment at a time. 

 
 

Using Fuse n’ Weld  

 If the shape has many tiny gaps where the nodes to be connected are within close proximity, then refer back 
to Fuse n’ Weld portion of Section 7.04.  

 
 

Using Edit Paths at Node Level (Node Edit Tool): 

 Select the broken segment and then right click on the end node that is not connected to another segment. 
The  following menu appears: 

 

 

Trace line doesn’t 
follow shape here. 

A node is added to 
break segment and 
segments are 
dragged inward. 

Green arrow 
indicates where the 
path is broken 

https://vimeo.com/44548707
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 Join Node to Closest Node: if this is selected, a segment will form between that node and the nearest 
node and will appear perfectly straight but will still be a Bézier curve with Bézier control points to 
maneuver.  

                

 

 

 Join Node to Closest Node with Line: if this is selected, a straight line segment will be formed 
between that node and the nearest node but will not be a Bézier curve.  However, dragging the line to 
form a curve will immediately transform it back into a Bézier curve. 

                     

 

 

    

 

Using the Drag Freehand Lines (Pencil Tool) 

 First, press and hold the Ctrl key. Then drag your mouse from one end node to another and release. The 
path will close with a straight line.  Return to Edit Paths at Node Level, if necessary, to drag the line to form 
a desired curve. 

                     

 

 
 
 
 

Using the Draw Bézier Curves and Straight Lines (Pen Tool) 

 Hover your mouse over one of the end nodes until a small circle appears around it. Then drag the mouse to 
the other node. When you see a small circle appear around that node, right click to release and a straight 
line, connecting the two nodes, will be created. Return to Edit Paths at Node Level, if necessary, to drag 
the line to form a desired curve. 

                   

 
  

Right click on end node and 
select Join Node to Closest 
Node. 
 

Ends are connected and the 
shape is now closed. 

Bézier control points are 
moved to create desired 
curve. 

Right click on end node and 
select Join Node to Closest 
Node with Line. 
 

Ends are connected with a 
straight line and the shape is 
now closed. 

Select and drag the curve. 
Bézier control points appear 
and can be moved to create 
desired curve. 

Hold Ctrl key and place 
cursor over one of the 
nodes.  
 

Use left mouse button to 
drag cursor towards other 
end node. 
 

When cursor reaches other 
node, release Ctrl key and 
left mouse button. 
 

Select Node Edit Tool to 
create desired curve. 
 

Hold cursor over one of 
the end nodes until 
circle appears.  
 

Use left mouse button to 
drag cursor towards 
other end node. 
 

When circle appears 
over other end node, 
right click with mouse. 
 

Shape fills with color and 
curve can be created 
using Node Edit Tool. 
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8. Designing 
 
 
 

8.01 Where Do I Start with Learning to Design? 

 MTC offers some excellent easy-to-use designing tools to assist you in creating whatever you can imagine! 
The best way to learn these tools is to focus on only one at a time, watch the related video, and pause the 
video after each step, to repeat what you are seeing. You might want to also jot down some notes about any 
particular settings or tips presented in the video. Try to imagine how the same tools can be used for other 
kinds of designs and write down your ideas. 

 
 

8.02 Add Basic Shapes (Basic Shapes Tool) 

 The Add Basic Shapes function (Basic Shapes Tool) is the 5
th
 icon   on the Node Mode Toolbar 

and can be activated by first opening the Node Edit toolbar  (or pressing W) and then clicking on the 
Basic Shapes Tool icon or pressing F5.  

 This tool will access the same library of shapes found on the Import Toolbar, with the exception of the 
“Your Shapes” category.  However, instead of double-clicking on a shape to automatically place that shape 
on the screen, this function allows you to hold down the left mouse button and freely drag your mouse to 
create the size you desire. In this example, the kite shape from the Polygons category has been selected: 

           

 Holding the Ctrl key while dragging to create the shape will release the Aspect Ratio, allowing you to make 
the shape thinner or wider. You may need to set Snap Position to No Snapping on the Virtual Mat tab: 

      

 Dragging from the bottom upwards (rather than from the top downwards) will automatically vertically flip the 
basic shape on the screen. 

                             

 Upon releasing the left mouse button, you may immediately begin drawing another of the same shape.  

 This function also tracks your most recently used shapes and provides a list of them within the menu: 
 

Begin dragging mouse from 
top left towards bottom right. 
Note that cursor icon looks 
like the chosen shape. 

Cursor will jump to 
bottom left and shape 
will be drawn.  

With Ctrl key held, 
shape can be drawn 
shorter and wider…  

… or shape can be 
drawn taller and thinner  

Shape is drawn 
vertically flipped  Begin dragging mouse from 

bottom right toward top left . 
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8.03 Create Spirals (Spiral Tool) 

 

 The Create Spirals function (Spirals Tool) is the 6
th
 icon   on the Node Mode Toolbar and can be 

activated by first opening the Node Edit toolbar  (or pressing W) and then clicking on the Spiral Tool 
icon or pressing F6. This tool allows you to create spirals with as many turns as you wish, along with several 
other settings. 

 Once you are in this function, you create a spiral by holding the left mouse button and freely dragging your 
mouse to create a spiral to the size you desire. You are using the same method as described in Section 
8.02: 

 
 

 Dragging the handles clockwise or counterclockwise will change the locations of the start point and end 
point of the spiral: 

 

           
 

 If you hold the Shift key while dragging the ending point handle, you can change the scale (overall size) of 
the spiral. 

 If you inadvertently draw a new spiral while trying to adjust the current spiral, press the Delete key to 
remove it. If you need to move the spiral, hold the left mouse button down anywhere on the spiral (except on 
top of a handle) and drag to another location. 

 

 The left side settings for the Spiral Tool allow you to change the Turns (same as dragging the ending point 
handle), change the Inner Radius (same as dragging the starting point handle), and change the 
Divergence (the distance between the turns). There is also a Reset button to bring back default values: 

 

 
 

 
 
 
 

Your most recently used Basic 
Shapes are easily accessed   Recently Used shapes 

appears at the top of all 
categories instead of 
Your Shapes 

As you drag your mouse, a 
spiral is added to the screen. 

Two blue handles appear: at the 
start and at the end of the spiral. 

Drag this handle to 
change the start 
point of the spiral. 

Drag this handle 
to change the end 
point of the spiral. 

Inner Radius changes the 
start point of the spiral 

Turns changes the end 
point of the spiral 

Click here to reset to 
default values 

Divergence changes distance between the 
Turns as the spiral progresses (see below) 

http://www.screenr.com/c4l7
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 With a Divergence of 1.0 (default) the distance between the turns is the same. If the Divergence is less 
than 1.0, the distance decreases as the number of turns increases.  With a Divergence larger than 1.0, the 
distance increases: 

                                   
 
 
 

 The right side settings for the Spiral Tool allow you to have a Fat Path, control the thickness of the Fat 
Path, as well as the style of path and the end caps: 

 
 
 

 

 The five available Dash Styles are: 

 

 

 The start and end point styles of the spiral can be changed to any of seven different line caps: 

 

 

 

 The available Line Caps are: 

 

 
 

 Once a spiral is created and you click to another function, it cannot be modified further. However, the most 
recently used settings will be retained when you go back to the Spiral Tool. 

 
 
 

8.04 Create Stars and Polygons (Star & Polygon Tool) 

 

 The Create Stars and Polygons function (Star & Polygon Tool) is the 7
th
 icon   on the Node Mode 

Toolbar and can be activated by first opening the Node Edit toolbar  (or pressing W) and then clicking 

Divergence: 1.0 
Distance between all turns 
is the same 

Divergence: 0.5 
Distance decreases with 
the number of turns 

Divergence: 3.0 
Distance increases with the 
number of turns. 

Choose from a list of seven 
different Line Cap styles  

Enter a Width 
(thickness of the line) Check Fat Path box. 

Choose from a menu of five 
different Dash Styles 

Solid 
 

Dash 
 

Dot 
 

Dash Dot 
 

Dash Dot Dot 
 

Flat 
 

Round 
 

Triangle 
 

Arrow Anchor 
 

Square Anchor 
 

Round Anchor 
 

Diamond Anchor 
 

http://www.screenr.com/z4l7
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on the Stars & Polygon Tool  icon or pressing F7.  This function allows you to create customized stars and 
polygons. 
 

 

Star 

 Once you are in this function, you create a star by holding the left mouse button and freely dragging your 
mouse to create a star to the size you desire. You are using the same method as described in Section 8.02: 

 

      
 

 If you need to move the star, hold the left mouse button down anywhere on the shape (except on top of a 
handle) and drag to another location. If you inadvertently draw a new star while trying to adjust the current 
star, press the Delete key to remove it. 

 

 There are several settings used to control the appearance of the star, as well as a Reset button. Examples 
of how these settings change a star are presented in detail below. Note, however, that there are thousands 
of possibilities based on combinations of these settings: 

 
 
 
 
 

 
 
 
 
 
 

 Corners: The default is five. However, the range is 3 to many. Here are a few examples: 
 

   
 
 
 

 Spoke Ratio: The range for this setting is 0 to 1.0.  You can also change this setting by dragging the 
outer point handle inward or outward. You will see that it changes both the thickness and the size of the 
star. You can also rotate the star using this handle: 

                                    
 
 
 
 

 

As you drag your mouse, 
a star will be formed.  

Two blue handles appear: 
in an inner corner and at an 
outer point. 
 

Toggle between 
Star and Polygon  

Set number of Corners 
(points on a star; sides on 
a polygon)  

Set Spoke Ratio:  makes a 
star thinner or thicker 

Set Rounded: Rounds the points 
and curves the sides 

Convert to an Outline 
version of current design  

Reset to default values  

Drag 
inward 

Drag 
outward 

Drag further 
inward 

Drag further 
outward 

 Rotate 

   Corners: 3     Corners: 6       Corners: 10    Corners: 25   
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 Dragging the inner corner handle up or down also changes the thickness, but not the size of the star. 
Dragging the handle left or right rotates the interior of the star. It also creates a far wider spectrum of 
design possibilities: 

 

        
 
 
 

          
 
 
 

 If you hold the Ctrl key while dragging either handle, no rotation will occur. 

 Rounded:  This feature is used to curve the sides of a star. The default is 0. While you can hold the 
Shift key and drag the handle to change the value, the range is much larger (from -10.0 to 10.0) if you 
input values in the setting window at the top. Here are just a few of the thousands of possibilities: 

 

                                 
 
 

 Outlined: This feature removes all or part of the interior paths on a star which may result in shapes 
better suited for cutting:  

 

                 
 
 
 

Polygon 
 

 To draw a polygon, first set the Type to Polygon. Then, holding the left mouse button, freely drag your 
mouse to create a polygon at the size you desire: 

 

  
 

 
 

Set Type to Polygon  

A blue handle will appear 
at one of the corners.  

As you drag your mouse, 
a polygon will be formed.  

Drag up and 
to the right 

Drag down 
and to the left 

Drag up  Drag down Drag to the left Drag to the right 

Rotate 
clockwise  

Rotate further 
clockwise  

Rounded: 0.5 Rounded: 1.4 Rounded:-4.25 Rounded: 6.0 Rounded: 2.43 

Rounded:  -6.0 

Outline: Off           Outline: On 
 

Outline: Off           Outline: On 
 

Rounded:  -8.5 
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 If you need to move the polygon, hold the left mouse button down anywhere on the shape (except on top of 
the handle) and drag to another location. If you inadvertently draw a new polygon while trying to adjust the 
current polygon, press the Delete key to remove it. 

 There are several settings used to control the appearance of the polygon, as well as a Reset. Examples of 
how these settings change a polygon are presented in detail. Note, however, that there are thousands of 
possibilities based on combinations of these settings: 

 
 
 

 

 Corners: This controls how many points or sides are present on the polygon. The default is five. 
However, the range is 3 to many. Here are a few examples: 

 
 
 

 To resize a polygon, hold the left mouse button and drag the blue handle inward or outward. You can 
also use this same handle to rotate the polygon, as desired: 

            

 Rounded:  This feature is used to curve the sides of a polygon. The default is 0. While you can hold the 
Shift key and drag the handle to  change the value, the range is much larger (from -10.0 to 10.0) if you 
input values in the setting window at the top. Here are just a few of the many possibilities: 

       
 
 

 Outlined: This feature removes all or part of the interior paths on a polygon, which may result in shapes 
better suited for cutting:  

 
 

         
 
 
 
 
 
 

    Corners: 3   Corners: 4    Corners: 5   Corners: 6        Corners: 15 

Drag inward to 
decrease in size Drag outward to 

increase in size 
Drag up or 
down to rotate 

Rounded: - 0.75 Rounded: - 1.5 Rounded: - 3.0 Rounded:  0.15 

Rounded:  -1.5 Rounded:  -2.5 

Outline: Off           Outline: On 
 

Outline: Off           Outline: On 
 

Reset to default values  

Convert to an Outline 
version of current design  

Change the curvature of the sides  

Set number of 
sides/points 
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8.05 Shadow Layer 

 

 The Shadow Layer function allows you to create an outline or an inline of any shape including, of course, 
text.  After selecting the shape or shapes, the Generate Shadow Layer window can be opened in any of 
the following ways: 

 Click on the Shadow Layer icon on the Magic Toolbar   

 Press Ctrl+H 

 Right click on the screen and select Shape Magic>Shadow Layer 

 Go to Edit>Shape Magic>Shadow Layer. 
 

Outset Shadow 

 In this example, three stars have been added to the screen from the Basic Shapes library and they have 
been colored  red, white and blue: 

 
 

 Marquee-select the stars and then use Ctrl+H to open the Generate Shadow Layer window: 

 
 

 

          
  
 

 The Shadow Width can be entered as a fraction (¼, ½, ¾, etc.) or as a number (1, 0.2, 0.03, etc.). Next to 
the input window is a drop-down menu for the units of measurement, with the option of selecting in, cm, or 
mm. 

 

 Note that the shadows on the three stars will automatically weld together to form one single outline shadow 
and this shadow will be placed on its own layer on the Layer Bar. This layer can then be re-colored from 
black to another color, as desired: 

 

 

Blackout Option 

 The Blackout Option can be toggled on and off to either apply the shadow to interior paths or to black out 
the shadow and only have a single outset: 

Preview of shadow  
Enter size of Shadow Width and 
select units (in, cm, or mm) 

Select Corner Join type and 
Miter Limit (if type is Mitered) 

Click on Accept when done.  

Optional Blackout and 
Auto Simplify settings 

https://vimeo.com/77041649
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Corner Join Option 

The Corner Join controls the style or shape of the shadow at the corners. There are three choices: 

 

                  

 

 

 The Miter Limit affects how far the shadow layer extends at the corners: 

 

 
 
 

Inset Shadow 

 An Inset Shadow is the opposite of an Outset Shadow – instead of creating a contour that is larger than 
the original shape, a contour is created that is smaller and fits inside the original shape. 

 For example, let’s say you are going to create a two-color vinyl sign that says “For Sale” : 

 

 If Outset Shadow is used to create the second layer, the letters will automatically be welded because of 
their proximity to one another. This may not be suitable for your application: 

 

 Instead, create an Inset Shadow by inputting a negative number for the Shadow Width: 

 
 

 The result, after re-coloring the layers: 

Blackout applied  

Mitered  Beveled Rounded  

Observe how the 
shadow fits the serif  
of the letter  

Previews  

Insert a negative number to 
create an inset shadow 

Select desired Corner Join style 
and enter Miter Limit, if Mitered 
is selected. 

Click on Accept when done. 

Blackout not applied  

1.0  1.2  1.4 1.6 1.8 
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8.06 Weld Tool 
 

 The Weld tool removes the overlap between two or more selected shapes. After selecting the shapes, it can 
be applied in any of the following ways: 

 Click on the Weld icon on the Magic Toolbar.  

 Press Ctrl+W 

 Right click on the screen and select Shape Magic>Weld 

 Go to Edit>Shape Magic>Weld. 
 
 

Designing a Balloon 

 In Section 5.03, the Weld tool was used to remove the overlap with lettering.  It can also be used to design 
everyday items from basic shapes: 

 

                                                              
 
          Circle, heart, triangle                  Overlap shapes          Apply Weld (Magic Toolbar)             Result: Balloon 
 
 

Designing a Border 

 

 Another use of the Weld tool is in designing borders. First create the shape to be repeated.  A circle with a 
smaller circle near the top is created. Apply the Join (Ctrl+J) function to make the two circles into a single 
shape: 

 

 

 

 

 Select the shape and use Ctrl+D to initiate the Duplicate function:                

 

 
 
 
 

 Add a long rectangle to overlap the bottom and then apply the Weld tool to the selected shapes: 

Add 2 circles from 
Basic Shapes 

Resize one and 
place near the top of 

the other 

Select both and 
apply Ctrl+J to Join  

Click on Apply when done 

Enter 1 Row, 12 or more Columns, 
and a negative value for Spacing so 
the shapes will overlap 

https://vimeo.com/43267030
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Designing a Wreath 

 

 In Section 3.10.6, it was shown how to arrange a shape into a circle pattern using the Rotated Duplicates 
function. This feature opens up a world of designing possibilities.  In this tutorial, we’ll create a wreath using 
the following flourish found in the Wingdings font that comes with Windows: 

 

 Select the shape and open the Duplicates window by right clicking and selecting Duplicate>Rotated 
Duplicates.  Enter the number of flourishes you want to use in the wreath and click on the sigma icon. Then 
double the Rotated By setting to arrange the duplicates in an equally-space circular pattern: 

     
  

 Experiment with Offset X and Offset Y to create a design that you like! When satisfied, click on Accept and 
then click on the Weld function to remove the overlap: 

    
 

 To see more examples of how the Rotated Duplicate function can be used for designing, visit this link: 

http://teamknk.com/rotated-duplicate-a-reason-to-upgrade-to-mtc-4-6/ 
 
 
 
 

Enter Dup Count 
and click on icon 

Enter double the 
Rotate By setting 
to arrange 
shapes in a circle 

Experiment 
with the 
Offsets 

Final design after welding 

http://teamknk.com/rotated-duplicate-a-reason-to-upgrade-to-mtc-4-6/
https://vimeo.com/63373280
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8.07 Boolean Join 

 
 

 The Boolean Join menu contains five welding options but it can only be applied to two selected shapes at 
one time. If you have more than two shapes, then just apply the Boolean Join to any two at a time or, in 
most cases, you can either use the Weld (Ctrl+W) function or the Join (Ctrl+J) tool first to reduce your 
multiple shapes down to two and then use the Boolean Join function needed to complete your design. 

 For example, if you have text that has been Split by Glyphs and there are 5 letters in your word, then you 
have 5 individual shapes. You would need to apply either Weld or Join so that those 5 letters become one 
single shape.  Then you could perform a Boolean Join with that text and some other shape to achieve your 
desired design.  This will become clearer later in this section. 

 After selecting two shapes, the Boolean Join menu can be opened in any of the following ways: 

 Click on the Boolean Join icon on the Magic Toolbar  

 Press Ctrl+U 

 Right click on the screen and select Shape Magic> Boolean Join 

 Go to Edit>Shape Magic> Boolean Join. 

 The menu contains the following choices: 

 
 

 When you apply a Boolean Join to shapes of two different colors, the resulting shape will be the color of 
the shape that was on the higher layer. 

 Note: There is an Auto Simplify option in the Boolean Join window. You may need to uncheck that option 
to get the desired result. For example, the Exclude Function will not perform correctly without unchecking 
that option. 

 
 

Cutting One Shape from Another 

 If you wish to cut one shape from another, then the Boolean Join menu provides the solution you need. In 
this example, two hearts will be cut from a title. 

 First, type the word “MOM” using the font of your choice. Make sure to have “No Splitting” selected in the 
Add Text Group window.  By doing this the text will be a single shape. Then import one of the hearts from 
the Basic Shapes library, resize and duplicate to create the design you want to make: 

 

Same as Weld tool 

Five tools are shown with the 
purpose of each tool. The screen 
will also show the net result as 
you select each one. 

Arrange hearts, as 
desired, over the text 

https://vimeo.com/70912578
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 Make a third copy of the heart and set aside. After arranging the first two hearts on top of the text, select 
them both and apply a Join (Ctrl+J), so that they will now be one shape.  Thus, you now have just two 
shapes for the Boolean Join: the text and the joined hearts: 

  

 Marquee-select the two shapes and go to the Boolean Join menu (Ctrl+U). Select the second option: B-A 
Difference.  Note that if the hearts had been behind the title (positioned in a lower layer than the title), then 
the A-B Difference would have given the desired result. 

 

 Select the heart you set aside and decrease in size to fit inside the cut area of the title, so that a little white 
border surrounds the heart. Note that with some shapes you might need to use the Inset Shadow function 
presented in Section 8.05. 

 Make a duplicate of the smaller heart and arrange inside the other cut area. Recolor the original “MOM” text 
to pink (refer to Section 3.14): 

 
 
 
                     

8.08 Wrap Objects to Path 

 Wrap Objects to Path can be used to align repeats of a shape along the path of another shape. To open 
the Wrap Objects to Path window, select the smaller shape, hold the Ctrl key and drag this shape into the 
middle of the larger shape. As soon as you see the mouse cursor change, release the left mouse button 
before releasing the Ctrl key. 

8.08.1 Designing a Scalloped Oval      

                              

 Import a circle from Basic Shapes and resize to create an oval. Then also import or open any design. In 
this design, we joined a larger circle with a smaller one to create an eyelet shape: 

 

 Select the design, hold down the Ctrl key, and drag the shape into the circle. Once you see the cursor icon 
change, release the mouse button and the Ctrl key.  

    

 

  

 Upon releasing, the Wrap Objects to Path window will open. Begin by marking the Repeat box, set a 
negative Spacing according to the overlap you want, and begin increasing the Repeat Count until the last 
image overlaps the first: 

Heart shapes are cut from text 
and the text changes to the color 
of the hearts. 

Two bounding boxes, 
thus two shapes The text forms one shape. The two 

hearts are now the second shape 

Cursor changes to an arc with little shapes. 
This indicates that you can now release the 
mouse button and Ctrl key. 

Cursor starts as a double 
headed arrow 

https://vimeo.com/52428083
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 In order to get equal spacing and for the images to overlap for welding, begin tweaking the Vert. Align and 
the Space settings. The Space setting is actually changing the Spacing setting you originally entered by 
some percentage so that you can visually achieve equal spacing of the repeats around the circle. If the 
spacing entered were positive, then a larger Space value will, logically, increase the spacing between the 
objects.  But with a negative Spacing, such as in this example, a larger Space value decreases the 
spacing, resulting in more overlap: 

 

 
 
 
 

 Once you have the settings needed to get the desired overlap, click on Accept. You will be given the option 
to weld and you should respond Yes.  Then apply a Break and remove the interior shape. Move the oval 
away or hide it so that the remaining scallop with eyelets can have a Join applied: 

     
   

 

 Then we can create an Inset Shadow of the original oval to make it smaller. Then remove the original oval, 
select everything and apply a Join: 

 

 
 
 
 

8.08.2 Warp Objects to Path 

Part 1:    Part 2:    Stretch Extend:    Filling a Frame  

 

 The Warp Objects to Path function forces the shape or shapes put onto a path, to bend or distort in order 
to hug the shape of that path.  To apply Warp, check the box in the Wrap Objects to Path window. Here’s 

The goal is to 
achieve a 
symmetrical 
pattern 

Adjust the settings to 
achieve the goal. Use the 
arrow keys on the keyboard 
to change values in smaller 
increments. 

After clicking on Accept After deleting interior 

If needed, click here to 
reset to default values 

Inline oval is added Original oval deleted 
and Join is applied 

Fill is turned on 

http://www.screenr.com/X4l7
http://www.screenr.com/r4l7
http://www.screenr.com/8NL7
https://vimeo.com/76704254
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an example of the difference in what you would see if Warp is not applied versus applied with the same 
shape, same repeat, same path: 

    

 
 

 There are three settings within the Warp function:  
 

 
 

 Stretch: The Stretch setting will extend the shape or shapes to fit along the entire length of the path. In 
the following example, a stretch hexagon from the Basic Shapes is use to create a curve with tapered 
points: 

      
 
 
 

 Parameterize: The Parameterize setting will keep individual shapes more evenly sized and spaced 
along a Bezier curve.  In the following example, a Happy Birthday greeting is placed on a curve. The 
two versions illustrate the effect of having Parameterize turned on versus off: 

 

 
 
 
 

 Flatten: The Flatten setting will smooth shapes (add curvature) by adding nodes. There are five 
settings: x1 – x5. In the following example, an arrow is fit to the curve: 

 

      
 
 
 

 Use the other settings from Wrap Objects to Path, to control the starting point (Offset), position on the 
curve (Vert. Align) and overlap of repeats (Space), just as presented at the beginning of this section. There 
is a fourth setting, St. Extend, which is similar to Space, but used to create equal spacing between repeats 

Warp: Off Warp: On Fit a key to a curve 

Note how the keys 
bend/warp to hug 
the shape of the 
curve 

 Stretches shape(s) to fill the length of the path 

Prevents scrunching of shapes in tight curves 

Reduces nodes to smooth shape(s) 

Stretch: Off Fit a hexagon 
 to a curve 

Stretch: On 

Fit an arrow 
 to a curve 

Flatten: Off Flatten: x1 Flatten: x2 Flatten: x5 … 

Parameterize: Off 
 

Parameterize: On 
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when the Stretch function is applied. In the following example, the border created in Section 8.06 will be 
stretched to fit around a circle: 

 

 After entering the Wrap Objects to Path window, Repeat is checked and increased first. Then, Warp is 
turned on: 

 

 
 

 Notice that where one border ends and the next one begins (indicated by the green arrows below), the 
scallop spacing is greater than between the scallops along a border. In other words, the repeats need to 
overlap more so that the spacing looks more even.  This is first accomplished by decreasing the 
Spacing setting: 

 

 
 

 

 However, there is still the same gap between the initial start and end of the stretch, as indicated by the 
blue arrow above.  This is where the St. Extend setting will correct the gap. By changing it from 0% to 
50%, the start and end will now overlap and the spacing is correct: 
 

Turn on 
Repeat 

Turn on 
Warp 

Decrease Spacing until scallops looks 
even between the repeated borders. 

A change in Spacing does not affect the 
start and end of the stretch 

Four borders are 
positioned 
around the circle 

The four borders 
now bend to hug 
the circle 
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 Upon clicking on Accept, a popup window provides the option to weld the repeated borders. 
Responding Yes, followed by deleting the circle, yields the final scalloped frame: 

 
 
 

8.08.3 Live Edit Window 
 

 One last feature in the Wrap Objects To Path function is a Live Edit window which allows you to modify, at 
the node level, the object being placed onto the path. In this example, the Basic Shape called Broad 2 is 
being applied to a curve and stretched. Note the roundness at the middle of the Broad 2 shape at both the 
start and end of the curve: 

 

                  

 Without needing to leave the Wrap Objects to Path function, the Broad 2 shape can be modified by clicking 

on the red icon   at the bottom of the window. The Wrap Objects To Path window will expand and 
display the current object: 

 
 

      
 

Increase St. Extend 
to 50% 

Spacing is now the same as 
between the other borders. 

Centers are a 
bit rounded. 

Click here to open 
Live Edit window Object is displayed 
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 At this point, the object can be edited as if you were using the Edit Paths at Node Level tool presented in 
Section 7.13. Curves can be re-shaped, nodes can be dragged to new locations and added or deleted. In 
this case, the inner portion of the Broad 2 shape will be edited to be more “pointy” in order to alter the 
stretched shape on the curve: 

 
 
 

       
 
 
 

 There are additional icons just above the displayed shape which permit zooming in or out, and even auto-
smoothing. If you hold the space bar, you can then pan the small screen, moving to other parts of the 
shape, which is convenient if you have zoomed in close on particular areas to edit.  

 
 
 

 

 An options box at the bottom of the window allows you to copy the currently modified object and place it on 
a new layer on the Layers Bar (for later use, as needed).  You might also want to then save this new shape 
to Your Shapes in the Basic Shapes library, as well (refer to Section 4.10). 

 
 
 

8.09 Auto 4-Point Warp 
 

 This function is used to fill a four sided concave quadrilateral with a selected shape or shapes. What exactly 
is a four sided quadrilateral?  There are three types, as shown below, however, only one of these three will 
work:  

 
 

 
 
 
 
 
 

 A second requirement for Auto 4-Point Warp is that the mode needs to be switched to Warp.  This is done 
by clicking on the quadrilateral to cycle through the three available modes (refer to Section 3.13): 

Before editing object After editing object 

Curves are made straighter and 
center nodes dragged inwards  

Resulting change to 
modified object:  

Undo/Redo Zoom Auto-Smoothing 

Option to have a duplicate 
of current modified shape 
added to the Layers Bar 

Note the rounding 
of the interior  

Concave quadrilateral Convex quadrilateral: 
Note the corner which 
“dips in” 

Complex quadrilateral: 
Note the intersecting 
sides 

Will work! Will not work! Will not work! 
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 To activate the Auto 4-Point Warp function, hold the Ctrl key and the left mouse button while dragging the 
shape or shapes onto the quadrilateral. In this case, the selected shape is text.  As soon as the cursor icon 
changes, release the mouse. This works just like Wrap Objects to Path, but with a different icon. (refer to 
Section 8.08): 

   
 

 The following window opens and the text fills the quadrilateral. Note the settings available in this window:: 
 
 
 
 

 

 The Bilinear / Perspective setting changes how the shape is warped: 

    
 
 

 The Rotate Warp Point Order rotates the shape by 90 degrees, still fitting the text within the confines 
of the original quadrilateral: 

                 

Resize mode: will NOT 
work! 

Rotate/Slant mode: will 
NOT work! 

Warp mode: WILL work! 

Cursor icon begins as a 
double headed arrow 

As soon as the cursor icon changes, 
release the Ctrl key and mouse button 

Bilinear Perspective 

Choose Bilinear or 
Perspective 

Reset to default  

Reverse Warp 
Point Order 

Rotate Warp 
Point Order 

Adjustment settings  

Click on Accept 
when done  
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 The Reverse Warp Point Order mirrors the image: 

       

 The Adjust All and Adjust Each settings allow you to move the text from the original boundaries of the 
quadrilateral: 

     
 
 

                         
 
 
 
 

 When you achieve the desired shape, click on Accept. 

 Sometimes, you may not get what you expect when first applying the Auto 4-Point Warp. For example, 
when we add KNK to a mirror image of the same quadrilateral, as was used for “TEAM”, this is what we get: 

    

 Both the Rotate Warp Point Order and Reverse Warp Point Order need to be applied: 

 

    
 

 After applying Rotate Warp Point Order twice and Reverse Warp Point Order once, we end up with the 
KNK in the correct orientation. After deleting the quadrilaterals, and recoloring our text, we have the final 
result: 

Adjust All: -50% Adjust All: 0% Adjust All: 15% 
 

Top only: 25% 
 

Bottom only: -25% 
 

Left only: 15% 
 

Right: 15% 
Bottom: -25% 

 

Click twice 
 

Click once 
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8.10 Conical Warp 

 

 The Conical Warp feature can be used for shaping designs to fit around conical shapes, which are tubular 
shapes in which the top is a different diameter than the bottom. What makes this feature especially fun to 
use in designing is the incredible 3D simulation, as you will see in the Tumbler Wrap example which follows 
below. 

 The Conical Warp feature is accessed in the following ways: 

 Click on the Conical Warp icon on the Magic Toolbar   

 Press Ctrl+Q 

 Right click on the screen and select Shape Magic>Conical Warp 

 Go to Edit> Shape Magic>Conical Warp 
 
 

Tumbler Wrap 

 A design has been created for the wrap. The pumpkin is from the free Create-A-Card set in the Lettering 
Delights window. A random font was chosen to create the lettering: 

 

 Select the entire design and then click on the Conical Warp icon. The follow window opens: 

 

 

      

The design 
appears on 
the wrap 
outline 

Settings may be saved for 
future use. 

Select the desired View.    

Enter Top and Bottom Diameters, 
as well as the Height of the 

Tumbler, along the actual surface. 

Scroll to move the Position of the 
Design or modify the Size. 

If the design extends beyond the 
bottom, you have the option to 
trim the overhang. 

Scroll to decrease the 
Width of the wrap 

Option to import the outside shape of the wrap/cone 

http://vimeo.com/user8812763/review/31899983/b93ddc5051
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 Before clicking on Import, click on the Rolled View tab. You will be able to drag your mouse across the 
screen to rotate the tumbler and view from virtually any direction: 

 

            
 

 If you wish to save this image to your computer, double click the image while in Rolled View and a window 
will open with the option to save as a .png file. 

 You can continue to make changes to the settings in the Rolled View, as well, and click on Import when 
done. If you selected Import Cone, then you will see both the outside shape of the wrap for the tumbler, as 
well as the original image, reshaped to fit the wrap: 

 

 This feature can also be used in the design of cupcake wrappers!  
 
 
 

8.11 Lattice 

 

 The Lattice feature can be used to create a lattice design within a shape or part of the entire shape itself. It 
can be accessed in any of the following ways: 

 Click on the Lattice icon on the Magic Toolbar   

 Press Ctrl+E 

 Right click on screen and select Shape Magic>Lattice 

 Go to Edit>Shape Magic>Lattice. 
 
 
 

Latticed Circle 

 Begin with a circle, select and then click on the Lattice icon on the Magic Toolbar. This window will open: 

http://vimeo.com/user8812763/review/31899838/ab54ac8185
http://vimeo.com/user8812763/review/31900346/11ad72be2e
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 The selected circle indicates that the current settings for Lattice will result in a much smaller, detailed look 
than desired. But with the adjustment of the Width and Gap settings (both made larger), the result is much 
more practical for cutting: 

 

 

 Now the design shown would cut exactly as shown. You would have a single cut piece. But for some lattice 
designs, the opposite is wanted. For example, when cutting a design from the front of a greeting card, you 
plan to keep the card and not the design itself. In this case, you would mark the Inverse Lattice option and 
perhaps tweak the Width and Gap settings some more 

:  

 
 
 
 

8.12 Rhinestone Design 

                                 

  Checking circle size:   Resizing Existing Patterns:   Re-spacing Existing Patterns:  

 MTC’s Rhinestone feature provides both outlining and horizontal fill of shapes with the size of circles 
needed for your rhinestones and the spacing desired. It can be accessed in any of the following ways: 

 Click on the Rhinestone icon on the Magic Toolbar   

A preview of how the 
lattice will appear in 
the selected shape 

Settings which will alter 
the appearance of the 
lattice 

Click on Apply & Preview 
On Mat to see how the 
current settings actually 
look on your selected 
shape. 

Preview indicates 
the lattice is now 
much larger. 

Option to Delete 
Original shape if no 
longer needed 

Click on Accept if 
design is complete. 

Notice the 
difference. In this 
case the lattice part 
will be attached to 
the cut material 

Click on Inverse 
Lattice to reverse 
the type created 

Click on Accept if 
design is complete 

Width and Gap 
modified after 
switching to Inverse 
Lattice 

Editing: Designing: Applying Simulations: 

http://vimeo.com/user8812763/review/31900821/e510683fd3
https://vimeo.com/54645841
https://vimeo.com/35544566
https://vimeo.com/58134563
https://vimeo.com/58134938
https://vimeo.com/58152571
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 Press Ctrl+K 

 Right click on screen and select Shape Magic>Rhinestone 

 Go to Edit>Shape Magic>Rhinestone. 

 There are some very specific guidelines to follow when designing a rhinestone pattern: 

 The shape needs to be sized before applying the rhinestone circles. If you wait until afterwards and then 
realize that you want your overall design to be twice as large, then resizing will make the circles twice as 
large and the spacing twice as large, too!  So, before accessing the Rhinestone feature, decide on the 
overall size you wish to use. 

 The circle size selected will need to be larger than the stone size you purchased. As a general rule, 
select a size three numbers larger than your stones. Thus, if you purchased 10SS stones, then in the 
rhinestone design window, you will want to be selecting 13SS stones. This larger size will allow the 
10SS stones to more easily brush into the holes. 

 When selecting a font to use, be leery of “fancy fonts”.  You want the lettering to be readable after it is 
converted to circles. When in doubt, have someone who doesn’t know the words you’ve typed attempt 
to read the circle design on the screen.  If they cannot decipher your words, then try a more basic font. 

 Rhinestone designs almost always need “tweaking” which involves adding, deleting, moving, or re-
spacing circles.  You will need to apply a Break (Ctrl-B) to separate the pattern into individual circles. 
To quickly add a circle, select one, click on the Copy icon and then click on the Paste in Place icon and 
drag the circle to its new location. Then you can continue to just click on Paste in Place to add more. 
To re-space a row or column of circles, marquee-select and then use the shortcut keys, [ and ] to 
provide equal vertical and equal horizontal spacing, respectively. 

 
 

Rhinestone Outline 

 In this example, the initials from a high school will be outlined.  As mentioned in the introduction to this 
section, the first step is to size width and height of the lettering. Make sure there is enough space between 
the letters so that the circles will not overlap.  Also, you may want to resize the lettering vertically to make 
the letters taller. This allows more circles to be applied and can improve the ability to read the text: 

 
 

 To apply a rhinestone outline, select the shape and then click on the Rhinestone icon. This window opens: 

 

 

 

 

 

Letter is 6” wide but 
only 2.3” tall 

Letter is still 6” wide 
but is now 3.6” tall 
and will show up 
better on the shirt 

Preview of 
design 

Click on Accept 
when done. Click on Preview 

button to see effects 
of settings 

Select a circle size 
larger than your stones 

Select desired 
Spacing 

Click on Outline 
Shapes 

Option to Delete 
Original shape 
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 It is recommended that you mark the Delete Original option while previewing your design on the screen. 
However, before clicking on Accept, remove the mark. You may need to recreate your design at some point 
and having the original shape will be beneficial. 

 The final step will be to tweak the design using the short cut keys mentioned at the beginning of this section. 
 
 

Rhinestone Fill 

 The other option in the Rhinestone feature is Fill Shapes. Instead of outlining the shape, the image will be 
filled with circles in horizontal rows. In our prior example, the same letters will now appear like this: 

 

 Note that in the title of this window, the number of circles in the design is shown. Rhinestones are typically 
sold by the gross and 1 gross equals ~ 144 stones. 

 
 
 

Additional Tips on Rhinestone Designing 

 Sometimes the circles you want to re-space equally may fall closer to a 45
0
 angle versus vertically or 

horizontally.  Select your entire design and rotate until the line of circles is closer to vertical or horizontal. 
Re-space using the [  or  ]  shortcut keys and then rotate back into place. 

 If you want to outline your design, then create the outline first using the Shadow Layer function (Ctrl-H). 
Choose a Shadow Width at least the size of the circles plus the spacing. In the 10SS example, the circles 
were 0.13” in diameter and the spacing was 0.03”. If the same settings are used in this next example, then 
the Shadow Width needs to be 0.16” (note that mm or cm can also be used): 

 

       
 

 The resulting design with the shadow set to the circle size plus the spacing, looks like this: 

Number of 
circles in design 

Click on Fill Shapes 

Preview of design 

Set the Shadow 
Width to at least the 
size of the circles 
plus the spacing 
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 With symmetrical rhinestone designs, consider using the following process to perfect your design: 

 This heart outline is clearly not symmetrical: 

 

 Delete the right half and position the upper and lower circles to the desired location: 

 
 

 Select circles and then perform the following steps shown: 

                       
 
 
 
 
 
 
 
 

8.13 Texture Snapshot 

 The Texture Snapshot function is used to create a texture from one or more selected shapes. Upon 
execution, any overlap between the shapes is removed and a single trace line around the exterior is 
retained. The fill becomes whatever color or texture the selected shapes had.  It can be accessed in any of 
the following ways: 

 Click on the Texture Snapshot icon on the Magic Toolbar   

 Press Ctrl+1 

 Right click on screen and select Shape Magic>Texture Magic 

 Go to Edit>Shape Magic>Texture Magic. 
 

 This feature is handy for print and cut applications. For example, a detailed paper piecing pattern can be 
instantly converted to a print and cut using this function: 

Right half of heart is 
not symmetrical with 
left half 

Right half is deleted 
and then circles 
tweaked to positions 
desired 

Click on the Copy icon, 
followed by the Paste In 
Place icon, and then the 
Mirror icon. 

With right side still 
selected, press right 
arrow key until right 
side is in place. 

Delete the top and bottom 
circles since there are 
identical copies on top of 
one another 

Apply the Join 
function and the 
design is 
complete 
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Creating a Gradient Texture Fill 

 The Nested Duplicate function can be used to create a gradient color texture for any given shape. Decide 
which color you wish to use for the main shape, for example yellow.  Add a rectangle from Basic Shapes 
and change the rectangle to that color: 

 

 Select the rectangle and apply the Texture Snapshot function. 

 Create the shape you wish to fill. In this example a flower will be used.  Select the shape, right click and 
select Change Color/Texture/Line.  Pick Select Texture and the following window will open where you can 
select the yellow texture and also mark the tiling option so that the entire shape will fill with the color, 
regardless of the size of the original rectangle: 

 

 Now, with the shape still selected, access the Duplicate Nested function by right clicking and selecting 
Duplicate>Nested Duplicate. The following window will open: 

A paper piecing snowman where 
there are 17 individual shapes 

After applying Texture Snapshot: 
exterior cutline with a texture fill 

Rectangle can be any dimension. 
 

Mark box and then 
choose texture from 
drop down menu. 

Mark the Tile Texture 
options 

Click on OK. 
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 The Rotated Hue function is used for this application. For a spectrum of colors which begin and end with 
the same color, the degrees are calculated by dividing 360 by the number of duplicates. In this case, 36 
duplicates are chosen, so the Rotated By setting entered is 10 deg. After clicking on Accept, we have our 
finished flower.  Texture Snapshot can again be applied: 

 
 
 
 

8.14 Jigsaw Puzzle 

 

 The Jigsaw Puzzle feature installs as a separate application. To open it, go to your Windows Start button, 
select All Programs, locate your Make The Cut folder and then select Jigsaw Puzzle Generator. 

  The following window will open: 
 

                     
 

 If you plan to apply this puzzle over a specific image, you may want to choose dimensions that correspond 
to your image. For example, let’s assume you have imported a 4” x 6” photo into MTC and plan to make a 
print and cut jigsaw puzzle. Enter those dimensions into the Jigsaw Puzzle Generator, as shown above.  

 Further, to keep the pieces from becoming too distorted (or worse, overlapping); you should make the 
number of Rows and Columns similar to the dimensions, as shown. If you want more pieces then you can 
increase the number of Rows and Columns proportionately. For example, instead of having 4 Rows and 6 

Enter desired Width and Height (which 
can be changed after importing into 
MTC). Preview 

of jigsaw 
puzzle 

Enter desired Rows and Columns to 
determine number of pieces in puzzle. 

Increase or decrease Corners  to 
change the roundness of the 4 corners 
of the puzzle. 

Click on Generate Puzzle after each 
settings change to update preview. 

Click on Export Puzzle when the puzzle 
is complete. 

Enter duplicate count 

Mark Adjust Color box 

For a spectrum of colors, enter 
10 (= 360 / 36) 

Click on Preview 

Click on Accept when done. 

http://vimeo.com/user8812763/review/31900107/c49077cec4


 181 

Columns use double the number to 8 Rows and 12 Columns (or 1.5 times to 6 Rows and 9 Columns).  
Note how the pieces would look if a rough proportion were not maintained. The pieces would cut into one 
another: 

 

                              
 

 There is also an Advanced tab you can use to alter the design of the pieces and even save your new 
settings. 

 When you are satisfied with the appearance of your puzzle pieces, click on the Export button and a window 
will open and you can save your puzzle as an SVG file.  

 In MTC, import your SVG puzzle file and align it over the image you wish to convert into a puzzle. Perform a 
print and cut as presented in Chapter 9.  Alternatively, if you print your image a little bit larger than the 
overall design of the puzzle, you can set your origin just inside the corner of your printed image and then cut 
the design using the Knife Point setting (Refer to Section 2.02). 

 Here is an example of an imported picture and the puzzle imported and sized to fit on top: 
 

   
 
 
 

8.15 Notes Window 

 The Notes window in MTC can be used in a host of ways: (1) providing instructions for cutting and 
assembling the project, (2) adding your name, copyright, and Terms of Use, (3) explaining the purpose of 
different pages or layers, (4) crediting others for assistance with the design, (5) citing sources for clipart or 
names of fonts used, and (6) attaching files you want to provide with your project. 

 The Notes window can be opened using the following ways: 

 Click the Toggle Notes Window icon on the File Toolbar  

 Go to View>Notes Window. 

 There are two tabs in the Notes window – Notes and Files. The Notes window is used for entering any text 
you wish to include with your project: 

Instead of following the 
dimensions of the puzzle, the 
numbers entered for Rows 
and Columns are opposite to 
what was used above. 

Puzzle 
pieces 
overlap! 



 182 

 

 

 If you choose your own font and then share the file with someone else, the Notes will only show up in that 
font, if the recipient has that same font installed on his/her computer. Otherwise, the Notes will show up in a 
system default font, such as Arial. 

 The Files tab can be used to attach files to your project file. For example, you might want to attach a 
photograph of your completed project, or a PDF tutorial, or another MTC file that is associated with this one.  
Any file can be attached: 

 
 

 If you have any information entered into your Notes window or a file attached, then it will automatically open 
when the file is opened by you or someone else. However, as of Version 4.2.0, you can turn off this feature 
by going to Help>Advanced>Advanced Settings and unchecking the box next to “Enable Automatic 
Notes”, under Enable Notes View: 

 

 If you open an MTC project file from someone who has attached one or more files in the Notes window, you 
can try double-clicking the file name to automatically open that file.  With some file formats, such as PDF, 
you will need to save the file to your computer and open it outside of MTC.  

 To save an attached file, click on the file name and then click on the Save File button to open a window 
where you can browse your computer to locate a folder for saving that file. 

 

Click on the 
Notes tab 

Click here to change 
which font is used and 
the color, size, and style 
of the text. 

Enter the text here 

Click on the Files tab 

Click on the Add Files to 
browse your computer 
and select files to attach. 

List of files which have 
been added to this project 

Size of each file which has 
been added to this project 

Uncheck to turn off automatic 
display of Notes upon opening an 
MTC with notes. 
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8.16 Design Contest Tutorials 

 In October 2011, a contest was sponsored by KNK USA. The challenge was to take existing designs or 
shapes and transform them into new shapes using various functions in MTC.  The following tutorials are 
from the two winning entries and are excellent examples of how the tools available in MTC can be used in 
creative ways. 

 

Designing a Whale by Brigit Mann 

 

 Begin with the following Basic Shapes: 

 

 Select the Yin Yang, resize to about 3” in height. Apply the Break function. Delete the lower circle and set 
the right side of the Yin Yang off to the side. Make the circle slightly smaller (this will be the whale’s eye). 
Apply a Join to the left side to recombine the circle to the Yin Yang: 

 

 Resize the crescent and rotate and put it partially on the whale body where the mouth would be.  Select 
both pieces and apply Boolean Join, selecting B-A Difference: 

 

 Unlock the Aspect Ratio and resize the tear to 2.5” W x 0.8”H.  Select and click on the Bézier Warp tool. 
Under Size and Position, slide the left and right to about 37: 

 

Then click on Save File to 
save the highlighted file to 
a location of your choice on 
your computer. 

To save a file, first 
highlight the name by 
clicking once. 
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 Rotate the tail to line up with and overlap the whale body. Apply the Weld tool: 

 

 Lock the Aspect Ratio and resize the triangle size to about 1.1”.  Insert nodes on each side as shown. Then 
drag top node to the left: 

                             

 Curve paths outwards to form fin: 

                           

   Rotate the fin, overlap onto the whale’s body and apply the Weld tool: 

 

 Resize the other Yin Yang section to a width of 1". Using the Knife tool, slice in the middle and delete the 
top piece, join the two nodes together this is the flapper: 

                                                                 

 Select the whale and apply a Shadow Layer (with blackout selected).  Then arrange the flapper on top: 

   

 To add some splashes, start with additional tear shapes, resize to make thinner, and apply Warping or 
other method of distorting the shape.  Rotate and arrange under the whale to complete the design: 

 

             
 
 

Insert a node about 
1/3 of the way from 
top of path: 

Insert a node 
about ¼ of the 
way from top 
of path: 

Drag top 
node to the 
left 

Drag 
curve Drag 

curve 
Fin is 
formed 
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Designing a Flower by Laury Vaden 
 

 

 This colorful flower is made from just a few Basic Shapes: Circle, Swirl, Heart2, Tear, and Wavy 2. 

 Set Snap Position to No Snapping. Choose one of the non-contrast mats such as the standard green mat. 

 Select the Circle and move it down and away from the other shapes. Then select the Tear and move it 
down. Click on the Tear until red icons change to the mode shown below. This is the Scale mode. Elongate 
the Tear and thin it as shown: 

 Holding the Ctrl key, move the Tear over the Circle and release. This will open the Wrap Objects to Path 
window.  (Refer to Section 8.08)for details on activating this function): 

 

 First, check the Repeat box. Then increase the Repeat Count. Use a negative value for the Spacing so 
that the Tears overlap slightly. Spacing is controlled by both the Spacing setting that you type in and the 
Space slider setting just above the Accept button. This might be a little confusing especially when you use 
negative numbers versus positive numbers. Practice a bit to see how it works with both.  The Vertical Align 
slider controls how far into the circle the Tears will be located. The Offset slider is not used because the 
tears are being aligned along a circle: 

 

 Select the Circle and all of the Tears/Petals and apply the Weld function: 
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 Click on the flower and apply a Copy and Paste In Place to create a duplicate. Double click on the 
duplicate until the shape is in the Rotate mode. Then slowly rotate the copy by dragging the corner icon 
around until the copy lines up with the spaces of the original: 

 

 Flower Center: Select one of the flowers and perform another Copy and Paste in Place. Move the copy 
away from the other flowers and click on the Shadow Layer icon: 

 

 The above popup menu will appear. Check the Inset Shadow box. Uncheck the Auto Simplify Output box. 
It is recommended that Mitered be selected as the Corner Join instead of Rounded. The shape for the 
flower center is only the center shape. Use the Shadow Width slider to create the inset. Click on Accept 
when you are done: 

 

 To delete the petals, first select the inset shape and then apply the Break function. Now delete each of the 
petal insets. Again, you are only interested in the very center inset. The original shape (the one that was 
used for the Shadow Layer) may also be deleted. 

 Place another circle on the mat from the Basic Shapes library. Select both the new Circle and the center 
inset and press S to Stack them: 

 

 Select just the inset shape and then click on the Lattice icon to open the Lattice window. Check the boxes 
for Inverse Lattice, Auto Simplify Output, and Delete Original. Note the other settings used and click on 
Accept:  
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 Join the Circle and the lattice by selecting both and applying the Join function. To remove the tiny cutouts, 
press F8 to activate the Eraser tool. Check the Inverse Eraser box and set the Size to 1. Then erase the 
little cutouts that you do not want.   

 

 This is the center of the flower. Select both sets of petals and the center and press S to Stack them: 

 

 Flower Shadow or Mat: The last part of the main flower is to create an outset shadow of the entire flower. 
The first step is to select the entire flower head and apply Copy and Paste in Place to create a new copy 
on top of the old. Move the new copy away from the flower and apply the Weld tool: 

 

  Select the flower outline and press the Shadow Layer icon: 

 

 Use the settings above to make a shadow for the flower. Press Accept when you are done. Delete the 
original outline (the smaller one).  Select the flower and the shadow and press S to Stack them together. 
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 Color:  Set the mat to Contrast on the Virtual Mat tab. Make sure each shape is on its own layer, then 
move the layers up or down so that the center of the flower is on top. Change the colors of the two sets of 
petals and the center: 

 

 Flower Stem: Select the Wavy shape and move it away from the other shapes. Click on the Rotate 90 
degrees icon: 

 

 Click on the shape until you see the red Scale mode icons then elongate the shape, by dragging the red 
icons, until it is the size and appearance of the stem you want: 

 

 Leaf: Select the Heart shape and bring it down to the stem. Manipulate it until it is the shape and size you 
want for a leaf. Do this by using the different red Scale icons in Scale mode. You may also wish to try some 
of the red warping icons in Warp mode (red Quad arrows): 

 

 Place the leaf near the stem. Later you will use the Fat Path in the Pen Tool in Node Edit Mode to add a 
little stem to the main stalk. 

 Spiral: (Note that since this tutorial was written, a Spiral tool has been added to MTC. Thus refer to Section 
8.03, as desired) for a quicker method to create the spiral leaf added to the stem). 
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 The Basic Shape Swirl is an open path/single line shape which needs to be converted into the spiral that 
will be cut out. It also has a few too many turns for the flower: 

 

 Use the Node Edit Tool to delete nodes at the start and at the end of the Swirl to reduce the number of 
turns  

 

 To convert to the spiral that will be welded to the flower stem, select the modified Swirl and use Copy and 
Paste In Place to make a copy.  Select the copy, and reduce in size to make it smaller but not change the 
shape. Arrange the two shapes and press S to Stack them: 

 

 Combine the two paths into a single shape by using the Pen Tool in Edit Node Mode (press F5): 

 

 When you activate the Pen Tool you will notice four nodes now appear at the ends of the two spirals. 
Connect the nodes by left clicking on one node and right clicking on the node to which you want to connect:  

 

 Repeat with the other set of dots/nodes to finish closing the open path into a shape.  

 To position the swirl shape, select it and click the Mirror icon. Next click the Rotate 90 degrees icon.  Move 
the spiral into place against the stem. Select the stem and spiral and click the Weld icon: 

 

 Add a Leaf Stem: Click on the leaf and position it a little away from the stem. Click on the Pen Tool again. 
This time check the Fat Path box. Select a Size for the Fat Path to use for drawing the leaf stem.  Left click 
on the flower stem and right click in the center of the leaf: 
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 Select the flower stem, the leaf and the leaf stem and click on the Weld icon. 

 Add three circles and resize two to be progressively smaller. Position them on the stem as shown below. 
Select the stem and the little circles and apply Join: 

 

 Recolor the stem to be green. The design is completed! 
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9.  Print And Cut 
 
 
 

9.01 What Is a Print and Cut (PNC)? 

 The print and cut process involves printing an image from MTC to any printer you own and then, with the aid 
of the ACS-24UHF’s laser, having the image or images cut out with perfect precision. Below are three 
typical kinds of print and cut applications but there are more, so be sure to check out Section 9.06 and 9.07: 

 Cuts along the actual borders of the printed image(s): 

     

 

 Cuts outside of the borders but following the shapes of the printed image(s): 

    

 

 Cuts follow a different shape from that of the printed image(s): 

      

 
 

 

9.02 What is a PNC Calibration? 

 

 In order to get precise PNC results, you must tweak the Laser Offset calibration. This is nothing more than 
determining how far away the laser light on your ACS-24UHF is located relative to the tip of the blade. 
Because the laser is manually installed into a small hole inside the blade carriage, the distance from the 
laser light to the tip of the blade will vary from one ACS-24UHF to the next. Also, you will want to use the 

Image is precisely cut along 
printed borders 

Image is cut in same shape 
but offset from outside 
printed borders 

A custom shape is cut 
around the printed image. 

http://www.youtube.com/watch?v=ThqerbOgiM0
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same blade holder with all of your PNC applications, as the distance can also change with larger or smaller 
diameter holders. 

 The distance is measured in mm in an X direction and in a Y direction: 

 

 

 

 This calibration only needs to be done one time, for a given blade holder, and then you can record this 
calibration in case you ever need to install MTC on a new computer or you have to reformat the hard drive 
on your current computer. The units are in mm which are easier to measure in very small distances. 

 The KNK plug-in has a set of default calibration numbers which will be somewhat close to your final 
numbers, but not exactly the same.  To access these numbers, click on the tiny wrench icon: 

 

 

    
   

 The process involves performing and repeating a PNC to see how much you need to adjust the X and Y 
values in order to get perfect results.  And you SHOULD be able to get perfect PNC’s!  : ) 

 
 

9.03 PNC Procedure Part 1: Setting Up and Printing 
 

 What do you need before you begin a PNC? 

 First, you need an image to print, a printer, and the blade holder you plan to use for all of your PNC’s. 
The diameter of the blade holder will impact the laser calibration. 

 You need to be well rested!  You don’t want to start learning the PNC process when you are tired, 
stressed, or in a hurry. Mastering a PNC comes when you have the time to repeat it about 4 times in a 
row. At that point, you will not only have repeated the process enough times to feel very comfortable 
with the order of the steps, but you’ll have your calibration perfected and then be ready to do future 
PNC’s quickly and with ease. 

 
 
 
 

 While it is possible to do PNC’s in either portrait or landscape mode, it is highly recommended that you 
select the same orientation you typically use for your other cutting in MTC.  If you prefer to work in portrait, 
please skip to the Portrait Mode Option section following the Landscape Mode Option section. 

 

X Offset 

Y Offset 

Laser dot Tip of blade 

Click on the wrench to open the 
calibration window Laser Offset Default Values 

IMPORTANT:  Do not use high speeds when performing very precise PNC’s, including the following 
calibration. Set the Us speed to 200 (refer to Section 1.05, Step 4) and also your cutting Speed to 200.   
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Landscape Mode Option 

 To begin, create a new custom mat that’s set for letter size or A4 or whatever size your printout will be. 
Refer to Section 3.04 if you need instructions for creating a custom mat. Uncheck the Margins box. For 
letter size, make the Width 11” and the Height 8.5”. For A4, set the Width to 11.69” and the Height to 
8.27”.  

 Since you are reading the Landscape Mode Option section of the user manual, set the Virtual Mat to 
Landscape and select your new custom mat. 

 What’s the best image to use for the Laser Offset calibration?  An arrow is ideal because you’ll be able to 
quickly verify if you have the printout correctly placed on the cutting mat. Also, it’s a great shape for seeing 
how to adjust your X and Y calibration numbers. You can use most any image, but to follow the rest of the 
tutorial more easily, an arrow from the Basic Shapes library is highly recommended: 

 

 

 

 Notice that the arrow is pointing upwards on the screen. Make sure your arrow is also pointed upwards!  
Later, when you print the arrow and place the paper on the mat, the arrow will be pointing to the right as you 
insert the mat into the ACS-24UHF. 

 Next, go to File>Print Setup, select the printer you plan to use, and set the Orientation to Landscape: 

 

 Next, go to File>Print Options and mark the following boxes: 

Choose 
Landscape 

Mat dimensions should 
match printout 

Import an arrow and 
rotate to face upwards 

Choose Landscape 

Select your printer 

Click on OK when done 

Verify paper size 

IMPORTANT:  Make the arrow at least 4” high (as shown below) for an accurate calibration. 
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 After clicking on OK, you should see the green borders on the Virtual Mat, indicating how the printout will 
be placed on the mat and where the arrow will be printed.  If the arrow is outside the green borders, move it 
so that it falls within the boundaries: 

 

 Go to File>Print Preview and you will be able to see the arrow plus the four registration marks which 
should be aligned with the boundaries of the arrow: 

 

 Always make sure you can see those registration marks before continuing since they are an integral part of 
the PNC process. If your print preview matches the one above and you see the four marks, click on the 

Information about your 
current printer settings are 
shown here. 

Green dashed lines 
indicate the part of the 
screen that will be printed. 

Click here to print. 

Check this preview carefully.  
 
Do you see all four 
registration marks? (red 
arrows point out the 4 reg 
marks) 
 
Will you be getting what you 
need printed? 
 
(Note that the Wireframe 
option was turned off for this 
screen shot so that the 
image could more clearly be 
seen in this tutorial). 
 

Click on OK when done 

Check this option if you want 
an outline only of the arrow 
printed (to save on ink!) 

Check these three options 

Option to change color of the image outline 

Set to 0 as this does not apply 

to the ACS-24UHF. 
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Print button. Also verify that what is being printed is what you need. For example, you may have added an 
extra shape to be cut, but you do not want it showing up in the printout. This is where you will want to use 
the Layers feature to control what will be printed, as well as what will be cut later. 

 You may want to print several (4 or 5) copies since you will want to repeat this process several times in 
order to get your calibration settings perfect. 

 After printing, place the printout onto the mat, in the same orientation you see in the main window and insert 
the mat into the ACS-24UHF.  As you are facing the ACS-24UHF, the printout should be on the mat in a 
portrait orientation with the arrow pointing towards the right end cap: 

 

 Go to Section 9.04 to continue with the next steps! 

 

Portrait Mode Option 

 To begin, create a new custom mat that’s set for letter size or A4 or whatever size your printout will be. 
Refer to Section 3.04 if you need instructions for creating a custom mat. Uncheck the Margins box. For 
letter size, make the Width 11” and the Height 8.5”. For A4, set the Width to 11.69” and the Height to 
8.27”.  

 Since you are reading the Portrait Mode Option section of the user manual, set the Virtual Mat to Portrait 
and select your new custom mat. 

 What’s the best image to use for the Laser Offset calibration?  An arrow is ideal because you’ll be able to 
quickly verify if you have the printout correctly placed on the cutting mat. Also, it’s a great shape for seeing 
how to adjust your X and Y calibration numbers. You can use most any image, but to follow the rest of the 
tutorial more easily, an arrow from the Basic Shapes library is highly recommended: 

 

Set the origin in the bottom 
right corner of the printout, 
using the laser. 

Place your printout 
on the cutting mat in 
this orientation. 

Feed the mat this 
direction into the 

ACS-24UHF 

IMPORTANT:  Make the arrow at least 4” high (as shown below) for an accurate calibration. 
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 Notice that the arrow is pointing to the right on the screen. Make sure your arrow is also pointing to the right.   

 Next, go to File>Print Setup, select the printer you plan to use, and set the Orientation to Portrait: 

 

 Next, go to File>Print Options and mark the following boxes: 

 

 

 After clicking on OK, you should see the green borders on the Virtual Mat, indicating how the printout will 
be placed on the mat and where the arrow will be printed.  If the arrow is outside the green borders, move it 
so that it falls within the boundaries: 

Choose Portrait 

Select your printer 

Click on OK when done 

Click on OK when done 

Verify paper size 

Check these three options 

Check this option if you want 
an outline only of the arrow 
printed (to save on ink!) 

Mat dimensions should 
match printout Choose 

Portrait 

Import an arrow and 
verify it points to the 
right. 

Option to change color of the image outline 

Set to 0 as this does not 

apply to the ACS-24UHF. 
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 Go to File>Print Preview and you will be able to see the arrow plus the four registration marks which 
should be aligned with the boundaries of the arrow: 

 

 Always make sure you can see those registration marks before continuing since they are an integral part of 
the PNC process. If your print preview matches the one above and you see the four marks, click on the 
Print button. Also verify that what is being printed is what you need. For example, you may have added an 
extra shape to be cut, but you do not want it showing up in the printout. This is where you will want to use 
the Layers feature to control what will be printed, as well as what will be cut later. 

 You may want to print several (4 or 5) copies since you will want to repeat this process several times in 
order to get your calibration settings perfect. 

Information about your 
current printer settings are 
shown here. 

Green dashed lines 
indicate the part of 
the screen that will 
be printed. 

Click here to print. 

Check this preview carefully.  
 
Do you see all four 
registration marks? (red 
arrows point out the 4 reg 
marks) 
 
Will you be getting what you 
need printed? 
 
(Note that the Wireframe 
option was turned off for this 
screen shot so that the 
image could more clearly be 
seen in this tutorial). 
 

Four registration 
marks should appear 
at the corners of the 
bounding box. 
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 After printing, place the printout onto the mat, in the same orientation you see in the main window and insert 
the mat into the ACS-24UHF.  As you are facing the ACS-24UHF, the printout should be on the mat in a 
portrait orientation with the arrow pointing towards the right end cap: 

 

 

 

9.04 PNC Procedure Part 2: Aligning and Calibrating 
 

Aligning the Laser with the Registration Marks 

 Click on the Cut Project With icon to go to the cut window. If you haven’t yet performed a test cut, do so 
now using either the Knife Point or WYSIWYG setting. Perform the test cut in a location that won’t be part 
of your final cut or use a scrap of the same material you are cutting. 

 After the test cut is successful, move the laser light (or alignment pin) until it is directly over the lower right 
corner of the printout, as indicated in Section 9.03. Set the origin. 

 Under Cut Type, select Print and Cut: 

 

 Click on Start and the following window will open. Check Fixed Length and enter 11.0”, or whatever width 
you used when setting up your custom Virtual Mat. Then click on Begin. 

 

 The laser (or alignment pin) should automatically move to within a very short distance of the first registration 
mark. The following window will open: 

Set the origin in the bottom 
right corner of the printout, 
using the laser  

Place your printout 
on the cutting mat in 
this orientation. 

Feed the mat this 
direction into the 
ACS-24UHF 

IMPORTANT:  Set Us and Cut Speeds to 200 
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 Make sure the laser has moved to within an inch or less of the registration mark indicated by the flashing red 
dot shown above. Note: this will be the upper right reg mark as you are facing the ACS-24UHF since your 
printed arrow should be pointing to the right (as shown on the previous page).   If not, you’ll want to review 
the steps you’ve used so far to make sure you have all of the same settings shown and you have your 
printout on the mat in the same orientation as shown previously. 

 The next step is to move the laser dot so that it is precisely at the corner of the printed registration mark. 
Use the arrow keys in the software or use the arrow keys on your keyboard. You will notice that the intensity 
of the laser light will change when it is on top of the printed black lines. This can be very useful!  When the 
laser light is precisely on the printed dot, click on the center target button on the screen (or press the Enter 
key on your keyboard). 

 The laser will move to the vicinity of the next registration mark and the flashing red light in the software 
moves to the same relative point: 

 

 

 

 

 

 Repeat the process with the final reg mark: 

 

 

 

Click on Next after you 
have moved the laser to 
the corner on the reg mark 

This dot will now be flashing red 

Again, click on these arrows or your 
keyboard arrows until laser dot is on the 
reg mark corner. 

Once the light is centered on the 
reg mark dot, click on Next. 

This dot will be 
flashing red 

Select step size for each 
arrow key movement 

Click on Center button (or press Enter key on 
keyboard) after you have moved the laser (or pin) 
to the corner on the reg mark 

Click on arrows to move the laser 
light or pin. Or use the arrows on the 
keyboard. 
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 After completing the third reg mark, the following window will open and remind you to wait until the laser 
light has returned to the origin before pressing OK. 

 

 Once you click on OK, the data will be sent and the arrow will be cut out.  

  
 

Adjusting the Laser Offset 

 After the print and cut is completed, examine how the cut lines were made relative to the printed lines. If the 
offset is large enough, use a mm ruler to measure. If the offset is very small, then just estimating will be fine 
as you refine your calibration. 

 In the following diagram, the red lines represent the cut lines and the black lines represent the printed lines.  
Use this diagram to determine whether your Offset values need to raised or lowered for your laser: 

 

 

 

                               

 

 

 
 

 Modify your X and Y Offset values in the window shown at the end of Section 9.02. Start with 1 mm 
adjustments (like shown above).   

 It’s a good idea to keep track of prior values, so that you’ll know which direction to change for subsequent 
calibration tests. Remember that you should expect to get perfect results, so keep adjusting those X and Y 

If the red cut line is 
below the black print 
line, then decrease the 
value of X. 

If the red cut line is 
above the black print 
line, then increase the 
value of X. 

If the red cut line is left 
of the black print line, 
then increase the 
value of Y. (Note: Y is 
a negative number) 

If the red cut line is right 
of the black print line, 
then decrease the value 
of Y. (Note: Y is a 
negative number) 

Red line is lower than 
black line: change X 
from 15.0 to 14.0. 

Red line is higher than 
black line: change X 
from 15.0 to 16.0. 

Red line is left of black line: 
change Y from -28.0 to 
 -27.0 (an increase to a 
negative number). 

 

Red line is 1mm right of 
black line: change Y from 
 -28.0 to -29.0 (a decrease 
to a negative number). 

 

This dot will now be flashing red 

Once the light is centered on the reg mark 
dot, click here or press Enter on your 
keyboard. 

Again, click on these arrows or your keyboard 
arrows until laser is on the reg mark corner. 

IMPORTANT:  If the pin moves vertically 
down and is still aligned with the third reg 
mark (instead of returning to the right 
lower corner where you set the origin), you 
will need to download an earlier version of 
the KNK plugin. Please refer to the 
Resources tab at www.knkusa.com. 
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values until you get there. After adjusting by 1 mm, you will need to adjust by 0.5 mm and even smaller to 
get it perfect. 

 You may find that one side is aligned but the other is not. For example, the cut line may be perfectly aligned 
with the print line on the lower side of the arrow but maybe 0.5 mm above the arrow along the upper side.  
Adjust the calibration based on the side that is off.  

 Once the PNC is perfect, write down these X and Y values in case you buy a new computer or you have to 
reformat your hard drive. 

 

 

 

 

 

9.05 Print and Cut Tips 

 When pixel tracing imported images, the trace lines will not necessarily be perfectly aligned with the image.  
This can result in tiny bits of white appearing in certain spots, suggesting the PNC wasn’t accurate.  Zoom in 
close on the image so that you can see the trace line following the outline of the image. Look at the same 
spots where the PNC didn’t follow the image perfectly. This could be the cause of the inaccurate PNC.  
There are three ways of dealing with this situation: 

 Retrace the imported image, increasing the Resample setting. This will result in a tighter fit of the trace 
line to the original graphic.  

 Use Node Editing and Segment Editing to move the trace lines to more closely fit the original graphic. 
This is covered in detail in the last part of Section 7.13. 

 Create an inset line to use for cutting instead of the original trace line. This is presented in Section 
9.06.5  PNC with an Inset Cut Line. 

 If a PNC is not precise and the cause is not the alignment of the trace lines, then try slowing down the 
speed.  If the mat is moving numerous times, in and out of the cutter, a slight shifting can occur, especially 
at high speeds. Try reducing the Us speed and Cut speed from 200 to 150. 

 Remember that the calibration of the Laser Offset is specific to the blade holder type being used.  Thus, if 
you change brands, the laser calibration will need to be modified.  

 If your test arrow is cutting perfect, thus indicating you have the correct calibration, but your next print and 
cut is way off, then perhaps your situation is something outside of the ordinary. Please review the following 
section which covers different scenarios in which a few extra steps will be required when setting up the 
layers for your print and cut. 

 It is not necessary to set the origin or even put the printout on the mat in advance of starting the PNC 

procedure. Watch this video for a way to make the process a little quicker!  

 
 

9.06 Print and Cut Scenarios 
 

9.06.1 Cutting Multiple PNC Images on the Same Page 
 

 When performing a PNC on multiple images (whether they are all the same image or different images), the 
procedure is the same. One set of four registration marks will be printed along the outside edges of the 
bounding area of ALL of the images on the page: 

IMPORTANT:  When you are ready to try this process on an actual raster image, don’t forget 
to turn off the Wireframe option under File>Print Options. 

https://vimeo.com/42564839
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9.06.2 PNC With a Contour Shape Larger Than the Printed Image 

 

 In Section 9.01, two other PNC applications were shown. In one case, an outside contour will be cut.  In the 
other, an alternative shape is added, such as the tag shape shown below. 

 

      

 You want to remove the cut line on the cow, which was created during the pixel trace, so that the only line 
cut will be the shadow line. To do this: 

 Make sure the raster image (the cow, in this example) is on a higher layer than the shadow to be cut. 

 Select both the cow image and the shadow and apply the Weld function from the Magic Toolbar.  The 
internal cut line disappears leaving the original raster image now filling the Shadow Layer: 

 
 

 The cutting process proceeds as described in Section 9.04. 

 In the other case, with the tag shape around the original traced image, the process is exactly the same. 
Select the tag and the cow image and apply the Weld function from the Magic Toolbar: 

Contour is added 
using Shadow Layer 

Tag shape is added 

Multi-image PNC in 
Landscape mode Multi-image PNC in 

Portrait mode 

Contoured image with 
only a single outside 
cut line. 

https://vimeo.com/43821153
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 The cutting process proceeds as described in Section 9.04. 

 In both cases, regardless of the color of the outside shape, the resulting shape is white and will not show up 
on the printout. If it desired to have a colored outside shape, then before applying the Weld function, make a 
copy of the tag and recolor it, as desired: 

 

 After welding, place the cow image tag on top of the colored tag.  Use the Stack function to make sure the 
two images are perfectly aligned.  Note that the welded tag isn’t white, it’s clear or invisible, thus the pink 
color shows through!  When sent to the print preview window, you see this: 

 
 After printing, be sure to turn off either tag layer so that the outside shape will only be cut one time. 

 

 
9.06.3 PNC With a Contour Shape Smaller Than the Printed Image 

 In this situation, a shape is going to be cut that is smaller than the outside boundaries of the imported 
graphic.  For example, let’s say a scalloped border is desired as the cut line: 

    

Image within the tag shape 
with only the tag as the cutline. 
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 Since anything outside of the scallop will not be needed, that part will be eliminated.  This is done by first 
arranging the scallop over the image and then moving the scallop layer to its own layer and to the bottom on 
the Layers Bar: 

 

 

 

 

 Next, marquee-select both the original image and the scallop (or use Ctrl+A to Select All) and then apply 
the Join function from the Magic Toolbar. The scallop will now appear on top: 

 

 Immediately apply the Break function from the Magic Toolbar. The original image now appears but with the 
scallop shape around it: 

 

An interior scallop is to be added and cut.   Original imported image   

Scallop is moved to 
the bottom layer so 
that it is behind 
original image.   

A scallop shape is 
added and aligned, 
as desired.   
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 Click elsewhere on the screen so nothing is selected. Then click on the image and drag one image away 
from the other: 

 

 The original can now be deleted and the scalloped version duplicated (if desired) and the PNC process 
conducted, as normal. 

 

9.06.4 PNC With a Contour Shape Overlapping the Printed Image 

 

 This situation is similar to the prior one, however, in this case the scallop overlaps the borders of the printed 
image in such a way that it is smaller in one direction but larger in the other: 

 

 

 In this case, the same Join and Break method is applied as shown in the previous example. Make sure the 
heart shape is colored as you desire and is on the lower layer. After applying the two functions, drag one 
shape away from the other: 

 

 

 

A heart shape is to be added and cut.   

Original imported image   

This original can 
now be deleted.   

New scalloped 
version   

Original imported image can 
be discarded or hidden 

Shape is now ready for PNC 

https://vimeo.com/43821152
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 A print preview shows that only the original graphic will be printed. Note how the registration marks are 
printed based on the large white rectangle: 

 

 After printing, proceed with the usual process. 
 
 
 
 

9.06.5 PNC with an Inset Cut Line 

 
 

 This situation may seem to be identical to the one presented in 9.06.3. The difference is that the original 
trace line will not be eliminated because it is not desirable to eliminate parts of the original image. By using 
the following method, a bleed allowance is introduced. 

 A pixel trace can often have areas where the trace line (cut line) will be outside of the original image. This is 
especially true of tight interior corners or sharp turns on the image. This results in white areas appearing 
around the print and cut: 

 

 
 

 At the end of Section 7.13, it was shown how to use node and segment editing to correct the trace line so 
that it better fits the original image. Sometimes, however, there may be more editing needed than would be 
practical to do.  In these cases, an inset cut line can be created.  While the same method presented in 
Section 9.06.3 could be used, in this case it is desired to have what is called a bleed allowance (a margin of 
error for cutting) by allowing the original larger image to still be printed. 

 Select the traced image and access the Shadow Layer function in any of the following ways:  

 Click on the Shadow Layer icon on the Magic Toolbar   

 Press Ctrl+H 

 Right click on the screen and select Shape Magic>Shadow Layer 

 Go to Edit>Shape Magic>Shadow Layer. 

The red arrows indicate spots around 
our cow’s left ear where white areas 
would show when cut. The original 
trace line doesn’t quite fit the image in 
those spots.  

https://vimeo.com/59272932
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 Select the desired Shadow Width using a negative number so that an inset is created. Note that this is 
typically less than 0.03”.  Select a Corner Join option and refer back to Section 8.05 for reference.  Click on 
Accept when done. 

 

 

  

 Typically these inset lines are very close to the original trace lines and cutting both lines could lead to cutting 
issues, such as tearing or fine slivers of paper coming loose.  For that reason, you will want to turn off the 
original trace lines so that they are not cut. However, the registration marks are tied to these original trace 
lines because they are larger than the new inset lines.  If you simply turn off the original printed layer when 
you start the PNC process the print and cut will not work correctly. But, there is an easy way to make this 
work. 

 Move the new inset cut line layer to the bottom of the Layers Bar so that it is behind the original imported 
image.  

 Add a large white rectangle to the project. If the page will be filled with multiple objects then the rectangle 
should surround all of the images.  If there is only one image, then the rectangle can be sized to fit just that 
image. Place on its own layer and move to the bottom: 

 

 

If there are multiple images: 

Note how the new inset line will clearly 
cut inside the printed image so that no 
white areas will appear around the 
cutout. 

One rectangle is 
placed around the 
original image and its 
inset.  

Original image should 
be top layer 

Inset shadow 

Surrounding white 
rectangle 

Select Corner Join type.  

Set desired Shadow Width using a negative number 
so that an inset shadow is created.  

   Click on Accept when done.  
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 The rectangle layer must be turned on for both printing and cutting. Because the inset shadow layer is 
hidden behind the original images, it can also be left on for printing. However, when you are ready to cut, 
the original image should be hidden so that only the surrounding rectangle and the inset cut line layer are 
sent to cut.  

  
  

 
 
 
 
 

9.07 Print and Cut without Printing from MTC 
 
The following sections cover PNC situations in which there will be no printing performed from within MTC. 
 
 

9.07.1 Printing from another Program 
 

 Sometimes users prefer to design and print from a different computer program.  In this situation, the best 
course of action is to add a rectangle that complete encloses the images that will be printed and later cut 
from MTC. The key things to remember are: 

 The size of the rectangle being added should be a specific and noted size so that an identical rectangle 
can be added in MTC. The borders of this rectangle will define the locations of the registration marks for 
the PNC process. 

 If a vector program (e.g. Adobe lIlustrator, Corel Draw, Inkscape) is used and the cut shape(s) is/are 
defined in this program, then export both the rectangle and the cut shape(s). MTC can import .eps, .ai, 
.pdf, and other formats. Refer to Chapter 4 for more info on importing and exporting. Also, when you 
import the file, resize everything together so that the outside rectangle matches the exact size you used 
when creating it. 

 If a raster program (e.g. Elements, Word, Paint) is used, then you will need to scan your printout and 
then use the Pixel Trace option in MTC to import the image so that the cut shape(s) can be added to 
the file. In this case, create an outside rectangle to match the scanned one, in both size and location. 
This is important because the scanner may have scanned at a slightly different size and the results will 
be more accurate when matching the rectangle dimensions with what the scanner read. 

 
 

One rectangle is 
placed around all of 
the images and 
their insets. 

Original images should 
be top layer 

Inset shadows 

Surrounding rectangle 

All layers are left on for printing 
(although shadow layer is optional) 

Turn off original image layer for PNC process. Make 
sure shadow (inset cutline) layer is showing, as well 
as the rectangle layer 

Hide 
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9.07.2 PNC Applications with Existing Images 

 

 With MTC, it is even possible to do a print and cut with no printing involved at all!  Two such situations are: 
(1) Cutting out shapes that have been drawn or stamped by hand and (2) Cutting out printed images from a 
magazine, calendar, newspaper, etc. 

 Similar to the prior section on Printing from Another Program, the only thing one needs is a rectangle that is 
printed or drawn onto the page that encompasses the images you want to cut out. That rectangle could be 
pre-printed onto sheets of paper or cardstock to use for stamping or drawing images or it could be printed 
onto the paper/cardstock after the images are stamped or drawn or one could even use a rectangular object 
to hand draw the boundaries of the rectangle. The important thing is for the corners to be precise right 
angles. 

 Once you have the rectangle on the page, scan the image into MTC and Pixel Trace. Then rotate the 
shapes, as needed, so that the lines of the rectangle are perfectly aligned with the grid on the Virtual Mat. 
In other words, make sure the horizontal lines of the rectangle are perfectly horizontal and the vertical lines 
of the rectangle are perfectly vertical. 

 Perform the PNC process as usual. The corners of the rectangle serve as the registration marks. 
  

https://vimeo.com/42691635
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10. Applications 
 
 

 
10.01 Cardstock and Paper 
 

Selecting Cardstock 

 White core cardstock does not yield the same cutting quality as solid color core cardstocks.  You may wish 
to reserve those for embossing or other paper crafting needs. 

 Some cardstock brands or types simply do not cut well. Use those for something else besides cutting 
intricate shapes.  Other cardstock, such as Bazzill Smoothies, Worldwin Cutmates, Colormates, and 
Michael’s Recollections, cut beautifully. 

 If a textured cardstock cuts poorly, try flipping it over and placing the textured side face down. Remember to 
mirror the shapes before cutting, as needed (e.g. text).  

 If your cardstock has been exposed to humidity, then dry the cardstock for about 15 – 30 minutes in an oven 
that has been preheated to ~100 – 150 F, but then turned off before placing the cardstock inside. 

 With each brand of cardstock, record the settings that worked well so that next time, you’ll have a good 
starting point for your test cut. 

 

Settings 

 Remember to set your blade exposure to only cut through the material. For thin paper, just the tiniest tip of 
the blade will be needed. For thicker cardstock, use a little more blade, but still not as much as you may 
think.  Revisit Section 2.01 for reminders on both the setting of the blade length and the blade height. 

 There are recommended forces shown in the Suggested Settings for Various Materials table near the end of 
Chapter 2. Use these as guidelines for your test cuts and then adjust, as needed.  Remember to record your 
own successes! 

 A speed of 200 - 250 should work well for most cutting of paper and cardstock. Some users prefer to cut 
faster and some slower. Use your own experience as a guideline. 

 For most paper and cardstock, use the red capped blade. For very thick or heavily textured cardstock, you 
may wish to use the blue capped blade.  

 The cutting force will vary depending on the density of the paper or cardstock, any exposure to humidity, 
dullness of the blade, and even the dye used to color the material! Two passes can often be needed with 
some cardstock, regardless of the cutting force available. 

 Keep your cutting mat clean and sticky. Brayering cardstock to the mat will insure firm and even adhesion. 
Brayering again after the cut can aid in weeding the waste from the cut shapes. 

 

Troubleshooting  

 The following list presents the various causes of tearing: 

 Too much blade is exposed. If you see that the blade is cutting into your mat, shorten the blade 
exposure. You should only be cutting through the material itself and then, maybe, grazing the adhesive 
layer on the mat. 

 The blade is chipped. Try a different blade. 

 The paper is not adhered well to the mat. Make sure the mat is clean, sticky, and the paper is pressed 
smoothly and evenly on the surface. 

 You may be using too much cutting force. Try reducing it and doing test cuts.  

 You may have too many nodes in the shape. Refer to Section 7.02 

 If the cardstock has been exposed to humidity, then the moisture in the material can make it difficult to 
cut cleanly. Try drying the cardstock. 

http://knkusa.com/shop/worldwin-cutmates-cardstock/
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 The material itself may be subject to tearing, especially on intricate cuts.  Try a different cardstock. 

 If the cardstock has spots that didn’t completely cut: 

 Try increasing the blade tip height (not exposure) and/or the cutting force and verify the cardstock is will 
adhered to the mat.  Also, some cardstock brands require two passes, so reduce the cutting force and 
set Multi-Cut to 2 passes. 

 To “save the cut”, flip the entire sheet over, and use sandpaper to sand the spots where the cuts didn’t 
complete.  You should be able to sand down to where the blade did cut in those spots and your design 
will then be released from the waste. This is the best way to maintain smooth outer edges. 

 My shapes are not quite cut out. Most of them are still attached to the waste at one spot: 

 You probably have Blade Offset turned off or set too low. Make sure the setting matches what is 
needed for the blade you are using. Refer to Section 2.06. 

 
 

10.02 Chipboard 
 

Selecting Chipboard 

 There are many types of materials considered to be chipboard. Some can be cut and others cannot. The 
best guidelines are: 

 If the chipboard is thicker than the maximum blade length, then it cannot be cut. 

 If the chipboard is very stiff and cannot easily be bent, then it possibly can be cut, but the shapes may 
need to be simple. 

 Thin flexible chipboards are the best choice. It’s worthwhile finding a particular brand of chipboard, such 
as that sold at KNK USA, to use in your projects so that you will know which blades and settings work 
best each time. 

 For a thicker look, consider cutting two copies of the same shape from thinner chipboard and adhering 
together. 

 Just like with some textured brands of cardstock, some chipboard types will yield cleaner cuts on the 
bottom side. So, mirror your images first after verifying so that you can use the other side of the cut 
shape. 

 

Settings  

 As with all materials, set the blade length to be just a fraction longer than the thickness of your chipboard 
and use the thick materials, blue capped blade. 

 Chipboard can easily come loose from the mat. Try using masking tape or blue painter’s tape around the 
outside edges of the chipboard to prevent the chipboard from slipping during cutting. You can also apply a 
stabilizer such as freezer paper or Heat n’ Bond to greatly improve both the consistency of cutting, as well 
as the intricacy of what can be cleanly cut. 

 Some thin soft chipboards, such as cereal box, may cut at a setting of 110, thus try this setting for your test 
cut. Increase in increments of 10, as needed. For denser, thicker chipboards, you will not only need to 
increase the pressure substantially, but also use two or more passes.  To simulate multi-pass during the 
test, just repeat without moving the origin. The test cut will be performed in the same spot. Again, it is 
imperative that you use the Test button to make sure a clean cut can be achieved before attempting to cut 
your shape. 

 A slow speed is recommended so that the blade can work its way through chipboard. 

 When cutting thicker materials, the blade holder needs to be raised in the blade holder seat to enhance the 
downward force. To do this, try using a stack of 13 Post It notes, as described in Section 2.01. 

 

http://knkusa.com/?shopp_product=12-x12-chipboard-5-pk
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Troubleshooting 

 Some chipboard will produce a lot of “crumbs” during the cut and this can build up inside the blade holder as 
well as build up around the cut lines causing interference with the blade during the second pass. For this 
reason, some users will use canned air to blow the crumbs away from the surface between each pass. You 
may also need to clean the inside of the blade holder by removing the blade and taking it apart, so that any 
small pieces can be removed. 

 If the test cut was perfect, but the shapes failed to cut cleanly, the mat may not have been sticky enough to 
hold the chipboard throughout the cut. Rather than add more adhesive, you may want to use a stabilizer as 
described under Selecting Chipboard.  Also try slowing the cut it the shapes were fairly detailed and the 
uncut sections were on tight curves. 

 If a stuttering sound is heard during the cut and/or the shapes are distorted, then reduce the speed and 
force and increase the number of passes. The blade is catching in the chipboard causing the mat to slip. 
You need to make things easier on the cutter as the blade works its way through the dense chipboard.  

 
 
 

10.03 Vinyl 

 
 

Types of Vinyl 

 There are a number of different kinds of vinyl available at KNK USA: 

 Decal/Sign vinyl which can be used to make stickers for windows, tumblers, etching projects, etc. 

 Wall vinyl which can be removed without damaged to interior walls. It has a beautiful matte finish and 
can also be applied to tiles, chargers, and even greeting cards. 

 Outdoor Vinyl which has an extended outdoor duration (3-5 years). There is also a 5-8 year High 
Performance variety.  

 Metallic Vinyl which has a permanent adhesive and is suitable for outdoor use or for party decorations, 
greeting cards, laptop covers, etc. 

 Accupro Wrap Vinyl for wrapping cell phones, laptops, notebooks, etc. 

 Iron-on Vinyl for decorating garments or other surfaces such as cardstock. Refer to Section 10.05 for 
details on cutting and applying.  

 

Settings 

 Vinyl has a backing sheet which can serve as the carrier/mat during cutting. The vinyl needs to be at least 4” 
wide so that both sides will be gripped by the pinch wheels. If you are cutting from vinyl which is narrower 
than this or cutting from scraps, then use a cutting mat to hold the vinyl during the cut.  

 On long cuts, it’s important to have the vinyl aligned straight in the machine.  Cut the needed length from the 
vinyl roll (add a few inches for error allowance). Feed the excess underneath the cutter and around to meet 
the other end. Line up and drop the pinch wheels. Use the + and – buttons on the Control Panel to feed the 
vinyl in and out, most of the way, to make sure the vinyl stays aligned. 

 Set the origin at least 1/2” away from the right side and a little ways in from the bottom. Make sure the vinyl 
is past the screws on the flatbed table, or apply clear mailing tape to cover the screws so that the vinyl will 
not catch on them. 

 While there are many types and thickness of vinyl, in general it is very easy to cut. Thus, start with a 
conservative estimate for the force setting in the initial test cut, say 30. Use the red capped blade and start 
with barely any blade exposed. Do the test cut and then gently lift the corner of the vinyl from the backing 
sheet. Make sure the test cut is a clean cut and the blade did not penetrate the backing paper. 

 Vinyl can usually be cut at a speed of ~ 200 - 300 unless very small, intricate shapes are involved.   

http://knkusa.com/shop/decal-vinyl-glossy/
http://knkusa.com/shop/wall-vinyl-matte/
http://knkusa.com/shop/decal-vinyl-glossy-copy/
http://knkusa.com/shop/high-performance-accupro-vinyl/
http://knkusa.com/shop/high-performance-accupro-vinyl/
http://knkusa.com/shop/gemstone-vinyl/
http://knkusa.com/shop/accupro-wrap-vinyl/
http://knkusa.com/shop/category/iron-on-fabric-material/
http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Applications/Vinyl_Multi-Color_Designs_LynnK.pdf
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 If you store your vinyl in a warm location, the adhesive can be affected and that can then affect the cutting.  
Also note that some vinyl colors have a tendency to pull away from the backing sheet more easily than 
others.  If you notice the vinyl pulling up in corners and tight spots, try slowing the cutting speed. 

 

Applying Vinyl 

 For easier removal of the waste from the backing, add a rectangle around the perimeter of the shape(s) you 
are cutting.  Select everything and apply a Join. This will then ensure that the interior shapes are cut first, 
with the outside rectangle cut last. 

 When weeding, you may need to cut away and remove smaller waste parts versus trying to lift the entire 
waste section at one time. You do not want the waste vinyl inadvertently coming into contact with the 
shapes you want to keep. Use a craft knife or paper piercer to gently lift away pieces of waste vinyl to 
discard. 

 If you are applying small lettering or doing an etching application, do NOT weed the waste vinyl. The entire 
piece should be applied to the project surface, smoothed down firmly and evenly, and then weeded. The 
adhesion between the vinyl and the hard surface will make weeding much easier, with less likelihood of 
small shapes coming loose. 

 To transfer vinyl to a wall (or window or other surface), apply transfer tape across the vinyl, repeating rows 
of tape to completely cover the shapes. At the top, have one layer of tape with just the bottom half covering 
the vinyl so that the top half can be pressed to the wall and used as a hinge.  Once you have the vinyl 
aligned as desired, flip up, leaving that top piece of tape adhered/hinged to the wall. Remove the backing 
sheet from the vinyl.  Then carefully bring the vinyl back down and begin pressing to the wall, smoothly and 
evenly. Use an old credit card or plastic scraper to smooth out wrinkles and get better adhesion. Gently peel 
away the transfer tape from the top and press again with the credit card or scraper. 

 
 
 

10.04 Fabric and Felt 

  

 It is highly recommend that the KNK Fabric Blade be used when cutting fabric and felt. It is designed to give 
sharper cutting in tight corners and points. 

 When cutting with the fabric blade, it is not necessary to apply a stabilizer to all fabrics. While some thicker 
fabrics will cut much better with an iron-on stabilizer such as Steam-a-Seam 2 or Thermo-Web’s Heat n’ 
Bond, others will still yield good results when cut without it. Some users also prefer to iron their fabrics to 
freezer paper before cutting. 

 With or without a stabilizer, it is highly recommended that a clean and sticky mat be used. If no stabilizer has 
been applied, then brayer the fabric firmly and evenly to the mat. With most fabrics it will be necessary to 
use stickier mats than normal and tape the outside edges of the fabric. 

 Because the backing sheets on Steam-a-Seam 2 and Heat n’ Bond are slippery, spraying them with Odif 
USA 505 Temporary adhesive can then make them stick firmly to the mat and not slip during cutting. Some 
residue from the 505 may get onto the mat, thus the reason to use a dedicated mat for fabric. This residue 
will add to the bonding for future cuts. (Thanks to Lynn Keniston for this idea!) 

 Some users also prefer to remove the backing sheets on stabilized fabrics before brayering to the cutting 
mats. This works as well. 

 The best unstiffened (soft) felt to use is 100% wool.  It cuts cleaner than other types. A wool blend should 
also work well.  The Nonwovens WoolFelt  is 35% wool, 65% Dacron and tends to cut very cleanly. If the felt 
you have is not cutting well, consider applying one of the stabilizers mentioned above. 

 If the felt is pre-stiffened, then it should cut fine using the blue capped thick materials blade versus the fabric 
blade.  Because of the thickness, you may need to tape the felt to the mat to prevent slippage during cutting. 

 In general you will need to use 2 or 3 passes when cutting most fabrics and felts. It is necessary so that all 
fibers will be cleanly cut.  

http://knkusa.com/shop/category/vinyl/
http://knkusa.com/shop/knk-maxx-fabric-blade/
http://www.nationalnonwovens.com/Applications/craft/woolfelt.htm
http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Applications/Fabric_Cutting_With_KNK_LynnK.pdf
http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Applications/Felt_Cutting_With_KNK_LynnK.pdf
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 For cutting force, it will depend on the fabric.  For cutting force, it will depend on the fabric.  Refer to the 
table at the end of Chapter 2 for recommended settings. 

 
  
 

10.05 Iron-On Transfer 
 

  
 

Types of Iron-On Transfer 

 There are a number of different kinds of vinyl available at KNK USA: 

 Regular Iron-On Transfer (T-Shirt Vinyl) 

 Iron-On Flock 

 Glitter Flex and Glitter Flex Ultra 

 And more! 
 
 

Cutting Iron-On 

 Iron-on transfer vinyl and flock consists of three layers: 

 

 

 

 

 

 For cutting, have the dull side up (adhesive side up): 

 

 

 

 

 

 

 Because iron-on transfer has the heat protection layer, which will not be cut, this can serve as the 
carrier/mat during cutting. The material will need to be at least 4” wide so that both sides will be gripped by 
the pinch wheels. If you are cutting from from scraps, then use a cutting mat to hold the material during the 
cut.   

 The force required is ~60 for regular iron-on. Other types may require higher settings.  Be sure to do a test 
cut first and then see if vinyl layer will peel away from backing. 

 Remember to reverse your image before cutting! Because you are cutting with the adhesive side up, you’ll 
be flipping the material over, after weeding and before pressing.  To mirror your image, select it and then 
apply the Mirror function. 

 Cut around your image with scissors before weeding. Note that it’s really hard to see the cut image, so be 
careful! 

 Use a paper piercer or craft knife to grab onto a piece of the waste vinyl and then pull to remove. Remember 
to weed small internal parts, as well. 

 
  

Heat-resistant layer 
(shiny side) 

Iron-on vinyl 

Adhesive (dull side) 

Blade only cuts through adhesive and vinyl and 
not through the thicker heat resistant layer 

http://knkusa.com/shop/iron-on-transfer-t-shirt-vinyl/
http://knkusa.com/shop/flock/
http://knkusa.com/shop/glitter-flex-iron-on-material/
http://knkusa.com/shop/glitter-flex-ultra-iron-on-material/
http://knkusa.com/shop/crazy-crystal-colors-iron-on-material/
http://knkusa.com/shop/category/iron-on-fabric-material/
http://www.youtube.com/watch?v=OUz66j1t-O4
http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Applications/Iron-on_Vinyl_Application_LynnK.pdf
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Adhering Iron-On 

 Use a hot dry iron (cotton setting) and with steam turned off. 

 Use a fairly firm surface…. Not a highly cushioned ironing board. 

 Insert a cloth between the layers of a shirt in case adhesive melts through to other side 

 Press shirt first to create a smooth flat dry surface. 

 Arrange pattern on shirt, carefully centering. 

 Press firmly for 10 full seconds. Do not move iron around… just press firmly. 

 Allow to slightly cool and then remove top heat-resistant layer. If pattern begins to come up, then cover with 
the heat-resistant layer and immediately repress for another 10 seconds. 

 Some people will also flip shirt inside out and press from other side for another 5 seconds. Note: other types 
of iron-on may require additional pressing time or even less pressing time. Contact your supplier for 
information. 

 Wait 24 hours before laundering. 

 

 

10.06 Rhinestone Templates 
 

Designing Rhinestone Patterns 
 

 Refer to Section 8.12 for specific instructions on designing rhinestone patterns in MTC. The most important 
things to remember are: 

 The circles must be several sizes larger than the actual stones you’ve purchased. For example, if you 
have 10SS stones, then design using 13SS or 14SS stones in the software.  This allows the stones to 
more easily fall into the holes during brushing. 

 Always size your shape first before converting into a rhinestone design. Once the circles are created for 
the pattern, the pattern cannot be resized without changing the size of those circles. 

 
 

Cutting Rhinestone Template Material 

 

 Rhinestone templates can be used hundreds of times. There are several commonly used materials for 
making these templates. The current most popular choices are: 

 The green rhinestone template material sold at KNK USA is the most popular because it is less 
expensive than the other options and has been around longer. It is recommended over a similar thinner 
rubber sold by companies who market their material for the lower force cutters. The disadvantages to 
using any rubber template material is that you need to apply a solid backing after the template is cut and 
also dust the template with a powder so that the powder will cover any of the permanent adhesive 
exposed in the holes. The solid backing typically chosen is foam board or stencil board.  

 The black Rock-it flock, also sold at KNK USA, is more expensive than the rubber template materials 
but doesn’t require a backing to be applied after cutting. It also doesn’t require dusting.  The Rock-It 
templates can be used to mix and match designs, such as combining letters and images.  

 Sticky Flock is a similar material to Rock-it but is more expensive still and slightly thinner. It has the 
same advantages as Rock-it. 

 The first step before cutting the template is to check the size of the design you’ve created and then cut a 
piece of rhinestone template material that is at least 1” larger in both height and width compared to your 
design. It is beneficial to have a little bit of material around the edges of the design where excess 
rhinestones can still be brushed back over the design. 

http://knkusa.com/shop/rhinestone-motif-rubber/
http://knkusa.com/shop/klic-n-kut-rock-it-rhinestone-flock/
http://www.youtube.com/watch?v=7oknoQLXGTM
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 Peel off the backing sheet first and press the rhinestone material to a clean sticky mat. Brayer firmly to make 
sure the rubber has excellent contact with the mat. 

 Set Multicut to 2 times, again to aid in weeding the cut circles.  Use a 60 degree blade for cutting and a 
force of about 75 for the green rubber and 60 - 70 for the flocks. Perform test cuts of small numbers of 
circles (say, around 8 – 10) to make sure the force you’re using is sufficient.  

 
 

Weeding and Brushing in Rhinestones 

 After cutting, brayer the template material again.  As you lift the pattern, the majority of the little circles 
should remain stuck to the mat. If there are still circles attached, then press firmly and lift on other parts of 
your cutting mat. Eventually, you should have the majority removed.  

 If your template was cut from a rubber, apply your pattern to a backing material such as stencil board or 
foam board. Make sure it’s a different color from your rubber. You may wish to first cover the backing board 
with clear mailing tape for a slicker, more permanent surface.  Verify that none of the little circles are still 
attached to the back of the template and causing a “bump” in the pattern. 

 Again, if your template was cut from rubber, using an old toothbrush and brush some powder (talc, baking, 
facial) into the holes. Tap upside down to remove excess powder and then wipe the top of the pattern clean. 
The powder will stick to any adhesive inside the holes and prevent rhinestones from getting stuck in the 
holes. 

 Place your template into the bottom of a bead tray, cake pan, or other large flat container. Those who use 
the flock materials will often cover the bottom of their container with a layer of the same flock.  Pour the 
rhinestones on top of the template. 

 Use a Shur-Line Trim and Touch-up Pad to brush the rhinestones in a circular motion. Keep brushing and 
you will find that the stones that landed upside down will be brushed out and correct ones will replace them. 
This pad type brush is essential to the ease and success of this important step! 

 When ~95% of the pattern is correctly filled, then use tweezers, a toothpick, or just your finger to position 
the last few rhinestones into the pattern. 

 Cut the rhinestone transfer tape to size and then press it down onto your stones. Press firmly but do not 
push the stones deep into the holes. If you have a problem with the stones jumping as you are dropping the 
transfer tape, then try using a Bounce sheet or anti-static spray on the tape before pressing. 

 As you lift the tape, start in a corner and keep one side pressed down and watch to make sure all stones are 
being lifted. If a stone fails to lift, press back down to pick it up.  Once the stones are lifted, you can now 
place the transfer tape back onto its backing or go ahead and press the stones to your shirt, other fabric, or 
even cardstock! 

 Note that the transfer tape is reusable!  You should be able to get 4 or 5 pressings from one piece, even 
though it becomes wrinkled from the pressing.  Keep using until it doesn’t pick up and hold the stones. 

 

Heat Pressing Rhinestones 

 If using your home iron to press the stones to a shirt: 

 Use a hot dry iron (cotton setting or higher with steam option turned off).  

 Use a firm surface… not a highly cushioned ironing board 

 Insert a cloth between the layers of a shirt. 

 Press shirt first to create a smooth flat dry surface. 

 Arrange pattern on shirt, carefully centering. 

 Press firmly for 10 seconds. Then move about ½” in case steam holes were over areas of some stones 
and then press firmly for another 10 seconds.  

 Move to another area of stones and repeat. 

 Flip shirt inside out and press for another 10 seconds on side where stones are applied. 

http://knkusa.com/shop/category/stencil-supplies/
http://www.homedepot.com/h_d1/N-5yc1vZ1xg6/R-100141897/h_d2/ProductDisplay?langId=-1&storeId=10051&catalogId=10053
http://knkusa.com/shop/ss6-rhinestones/
http://knkusa.com/shop/9-x-9ft-rhinestone-transfer-tape/
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 Allow to thoroughly cool before removing clear transfer tape. 

  If using a heat press to press the stones to a shirt: 

 Set the temperature to ~ 330—350 degrees F (165 – 175 degrees C) and set the pressure to medium. 

 Press garment first for a flat dry surface. 

 Arrange pattern on shirt, carefully centering. Press for 10-12 seconds.  

 Peel cold, cover with Teflon sheet, and re-press another 10-12 seconds.  Alternatively, flip the shirt 
inside out and press from the back for 10-12 seconds. 

 Use a lower temperature if pressing on 50/50 cotton poly fabric. Use a higher temperature on denim or 
tote bags.  

 

Extra tips on Rhinestone Applications 

 If you are combining iron-on transfer with rhinestones, do not press the rhinestones onto the iron-on vinyl. 
While it will appear to have worked well, the stones will fall off once the garment is laundered.  When using 
both, create a contour line around your iron-on pattern for the stones. 

 Pressing rhinestones to cardstock also works very well. If pressing onto the front of a greeting card, unfold 
the card first. 

 After pressing and allowing to cool, use your fingernail or an old credit card/gift card to scrape the pattern to 
see if any stones come loose. If so, replace those stones with new ones and press again.  

 
 

10.07 Drawing with a Pen or Glue Pen 
 

 With the ACS-24UHF, you can draw with any pen, pencil, marker, or glue pen, that can be securely gripped 
by the blade holder seat and not be dragging across the material. The optional Zing Pen Holder can also be 
used to hold thinner pens. The advantage of the Pen Holder is that the center of the pen will be positioned 
the same as the blade on the ACS-24UHF Blade Holder, thus allowing you to draw with the pen and then 
cut out a shape. The pen will draw in the correct relative positions to the cut: 

   
 
 

 If you do not own the Zing Pen Holder or you wish to use a pen which does not fit into the holder, then refer 
to the following section: Adjusting for Differences in Diameters of Tools and Blade Holders. 

 When the project involves both drawing and cutting, you will need to use WYSIWYG for the cut mode so 
that the shapes will be aligned. 

 Always draw first and then cut. Turn off the Blade Offset for drawing because it is not needed and can give 
undesired results.  But then remember to turn it back on for the cut process. 

 Do not have the pen positioned too low in the blade holder seat or the tip of the pen could drag across the 
paper when moving from one shape to the next.   

 Make sure your shapes will not be drawn where any of the pinch wheels travel over the material. Otherwise, 
the ink or glue could smear.  Position your material on the cutting mat accordingly. 

 The Sakura Quickie glue pens work well in the ACS-24UHF. They will fit into the Zing Pen Holder, as well as 
directly into the blade holder seat (if alignment with cutting isn’t needed). 

Outside cut circle is 
aligned with pen 
drawn circle 

Outside cut circle is 
NOT aligned with pen 
drawn circle 

http://knkusa.com/shop/category/heat-presses/
http://knkusa.com/?shopp_product=pen-tool
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 The open path fonts available in MTC should work well for drawing as they provide single drawn lines and 
curves versus an outline form.  Refer to Section 5.11. 

 

 The following video shows how to use the Zing pen holder and the blade holder for an aligned “draw and 
cut.”   This same method will work with the ACS and other KNK models: 

 
 

 The following video shows how to use a glue pen and the blade holder for an aligned “draw and cut.” This 
same method will work with the other KNK models: 

 

 
 

Adjusting for the Difference in Diameters of Tools and Blade Holders 

 
 
The following method was first presented by Bryan Williams in an MTC Forum webinar. Diane Hiscoe made the 
video above, using Bryan’s method and inspired me to create the following tutorial. Thanks, Diane! 

 

 If you plan to use two tools with different diameters, then you will face an alignment problem. In the following 
example, two glasses and an inner circle will be drawn with a silver gel pen and then the outside circle cut 
out. 

 

 Because the gel pen is thin, it sits further back in the blade holder seat than the blade holder. With no 
adjustments made, the resulting drawn image and cut circle are out of alignment: 

 

 

 However, there is a straight-forward method one can use to compensate for tools with different diameters. 
This method involves adding a rectangle, within MTC, around the shapes. This rectangle will be drawn with 
the pen and then the corners will be used as registration marks for a print and cut process: 

 

 

 

The red line is the cut line. The 
other lines will be drawn with 
the gel pen. These lines are the 
glasses, inner circle, and outer 
rectangle. 

A rectangle is added which 
completely surrounds the 
shapes in the project.  
 
This rectangle should be on 
its own layer. 

http://www.youtube.com/watch?v=ePjDZVMRPcg
http://youtu.be/c6zm8bgulMU
http://www.youtube.com/watch?feature=player_embedded&v=bueh3dslCMY
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 The layers to be drawn (glasses, inner circle, and outer rectangle) are showing on the Layers Bar and the 
layer with the cut line is turned off: 

 

 

 Set the origin using the laser and select WYSIWYG for the Cut Type.  Turn off Blade Offset and then set 
the appropriate Force and Speed. Draw the shapes with the pen. 

 Turn off the layer with the glasses and the circle, but leave the outer rectangle layer turned on. Also, now 
show the layer with the circle to be cut: 

 

 

 Again set the origin using the laser. Turn on Blade Offset and set the appropriate Force and Speed. Set 
the Cut Type to Print and Cut. Execute the cut, using the corners of the rectangle as the registration 
marks. The resulting gel pen lines and cut will now be aligned: 

 
 
 

10.08 Embossing and Scoring 

 The Zing Embossing Tool has two different sized embossing heads and can be used in the other KNK 
models. The smaller one is recommended when scoring cardstock for fold-up projects, such as pop-up 
cards, gift bags, and small boxes. Either head can be used for embossing shapes. 

 When the project involves both embossing/scoring and cutting, you will need to use WYSIWYG for the cut 
mode so that the shapes will be aligned. 

 When embossing, it is recommend that a soft material be place beneath the paper or cardstock to allow a 
deeper impression to be made. One excellent material to use is non-slip shelf liner.  Even though the 
surface is somewhat uneven, you will obtain very good results. Other materials which can be used include 
rhinestone rubber, craft foam, and felt. Make sure the material is well adhered to the mat (tape it down, if 
necessary). Then tape your paper or cardstock to the top of this material. 

 When scoring, the paper or cardstock can be applied directly to the mat, just as you do for cutting. This 
makes it much simpler when you need to score and then immediately cut.  

 Make sure you do some tests first to get the best settings for the scoring or embossing you need.  For 
scoring cardstock, this typically involves a higher force (~150) and two or three passes.  Refer to the 
Suggested Settings table at the end of this chapter. If you have a soft material beneath your 
paper/cardstock, then a lower force can be used, but you may still need several passes. Also raise the tool 
in the blade holder seat the same way you do with the blade holder, to get more force invoked. 

Hide the layer to be cut 

Hide the layer with the 
circle and the glasses 

Show the layer with the 
circle to be cut. 
 
Leave the outer rectangle 
layer showing. 

http://knkusa.com/?shopp_product=embossing-tool
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 Remember to turn off the Blade Offset setting when scoring or embossing but turn it back on when you get 
ready to cut. 

 When embossing paper or cardstock, it is recommended that you use the Shadow Layer function to create 
a very small outline and inline, say 0.01”. These tiny offset lines will then produce a slightly thicker overall 
outline of your shapes. This works better than fill embossing which can stress the cardstock and cause 
wrinkling. Here are the steps: 

 Create the shape you wish to emboss. In this example, the numbers 25 are used for a 25
th
 wedding 

anniversary: 

 

 Select the shape and go to the Shadow Layer function:   and perform the following: 
 

  
 
 

 After clicking on Accept, re-select just the original image, and go to the Shadow Layer function again and 
perform the following: 

  
 

 Now you have three versions of your shape and when using the embossing tool, you will have a thicker 
outline of the shape: 

  

 

 The following video shows the embossing tool being used to emboss a design onto metal. Even though this 
video was made using the Zing, the same method will apply: 

 
 
 

10.09 Engraving 
 

Set Shadow Width to 0.01” 

Select Corner Join style. 

Click on Accept. 

Set Shadow Width to - 0.01” 

Select Corner Join style. 

Click on Accept. 

http://youtu.be/qm_BCeaZYfc
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 There is a drop-in Engraving Tip for the original silver blade holder or the ACS-24UHF blade holder, or you 
can use the Zing Engraving tool in the ACS-24UHF. 

 The same basic guidelines apply to engraving as in embossing and scoring: 

 You will probably need to use the WYSIWYG cut mode. 

 You will need to turn off the Blade Offset setting for engraving. 

 You will probably need to use multiple passes to get the desired results. 

 On softer metals, you may not want the engraving tip too far above the metal as it can leave a pock mark 
when it drops to start engraving. If possible, test on scraps first. 

 Refer to the Suggested Settings table at the end of this chapter or force and speed settings on various 
materials. Note that you can engrave on materials that cannot be cut on the ACS-24UHF, such as jewelry 
charms, dog tags, and trophy plates. 

 The open path fonts available in MTC should work well for engraving. They contain single path lines and 
curves versus outlines and are usually more desirable when engraving letters.  Refer to Section 5.11. 

 

Project: Engraving a Dog Tag 

 When engraving items that are already cut (such as the items listed previously), it can sometimes be tricky 
getting the perfect alignment you need. Here’s a method that works well (thank you to Michelle Hessler for 
posting this technique): 

 Carefully measure the dimensions of the item. For example, it if is a circular dog tag, then measure the 
diameter. Recreate the shape in MTC and size it to be the same. In the follow example, the diameter of 
the dog tag is 1-1/8”, so a circle of the same size is drawn: 

    

 Because this shape will be cut from another material to use in the alignment process, the shape is 
resized to be a tiny bit larger. For a circle, you can simply resize it in the Sel Properties Bar. If the 
shape is something non-symmetrical, then use the Shadow Function with a Shadow Width of about 
0.04”.   

 Next the desired lettering and/or shapes are added. In this case, the dog’s name and a phone number 
with “Please Call” are chosen.  Because there is also a hole near the top of this dog tag, a ¼” high 
square is added just to show the top limit of where the lettering could be located. This is deleted as soon 
as the lettering is added and positioned: 

     

 The lettering is placed on one layer in MTC while the circle is place on a different layer. A sheet of thin 
chipboard is placed on the cutting mat. Using WYSIWYG cut mode, the circle is sent to cut: 

   

Tape chipboard 
to top of mat 

Circle layer is sent to 
cut and removed from 
the rest of the 
chipboard. 

Photo of actual 
dog tag 

Circle created in MTC at the 
same diameter as the tag 

http://knkusa.com/?shopp_product=engraving-tip-blade
http://knkusa.com/shop/engraving-tool/
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 After the hole is cut in the chipboard, do not lift the pinch wheel levers! This is important.  You can go 
offline and use the up/down arrows to move the mat so that the cut circle can be removed. Then the 
actual dog tag is placed inside the cut hole. Tape is used to secure the tag: 

 

 The blade holder is replaced with the engraving tool.  Then press the Online button so that the blade 
holder will return to the same origin that was used to cut the chipboard.  Blade Offset is turned off and a 
Force of 140 and 3 Multicut passes are set. The letter is engraved in the same location on the tag as 
was designed on the Virtual Mat: 

    

 

10.10 Using the Punch Tool 

 The Maxx drop-in Punch Tool or Zing Punch Tool can be used for creating decorative designs (such as 
pergamano and other parchment arts) or for creating small holes for paper embroidery. 

 To protect the mat and the thin punch, it is recommended that a thick soft material be used as a cushion 
between the paper/cardstock and the cutting mat. Suggested materials that will work well include non-slip 
shelf liner, craft foam, and stiffened felt.  

 The same basic principles apply to punching as in embossing and scoring: 

 You will probably need to use the WYSIWYG cut mode. 

 You will need to turn off the Blade Offset setting. 

 You will possibly need to use multiple passes to get the desired results. 

 Refer to the Suggested Settings table at the end of this chapter or force and speed settings on various 
materials. 

 To design a punch pattern, use the Rhinestone function presented in Section 8.12, however, select the 
smallest size available from the drop down menu. This will create holes suitable in size for paper 
embroidery.  After clicking on Accept, you may need to apply a Break in order to respace and tweak your 
overall design. 

 If the circle sizes from the Rhinestone function produce holes that are larger than what you desire, then 
repeat the design process but first, make your overall design twice as large as you plan to use.  In the 
Rhinestone function window, again select the smallest size, but double the spacing. Then, after clicking on 
Accept, reduce the overall design by half!  Your holes will now cut at half the size of the first design you 
created. 

 As with the other tools, testing is necessary to get the perfect settings for the particular material you are 
punching. Don’t forget to set the punch tip height higher, just as you do with the blade holder, in order to get 
more force invoked.  

 

http://knkusa.com/?shopp_product=knk-maxx-punch-tool
http://knkusa.com/?shopp_product=punch-tool
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10.11 Cake Decorating 

 

 Here are some ways to use the ACS-24UHF in cake decorating (thank you to Rebecca Stewart for providing 
most of the following info in this section): 

 Cupcake wrappers (refer to Section 8.10) 

 Icing sheets: both regular and print and cut 

 Stencils for airbrushing cakes 

 Fondant, gum paste, Sugar Veil cut shapes 

 Templates from thin chipboard to use as patterns when cutting thick layers of gum paste 

 Icing sheets can be cut on the regular ACS-24UHF mat, although it’s a good idea to have one dedicated to 
cake use only. The same is true for the blade holder and blade. 

 Press the icing sheet to the mat, making sure the pinch rollers will not travel over the icing sheet! The plastic 
backing on the sheet acts just like the backing on vinyl - cut through just the icing, leave the backing intact. 
Peel off the cut and put the leftover sheet back in the bag.  

 When cutting fondant or gum paste, roll it out and place it on a lightly greased piece of wax paper, and stick 
that down on the sticky mat. Whether you cut through the wax paper or not, the wax paper makes it easier 
to get the cut shapes off the mat without distorting them.  Some people prefer to use shortening applied to a 
mat with no adhesive, however, it can be tricky getting the shapes cleanly off the mat. 

 
 
 
 

10.12 Additional Applications 
 

Wood 

 

 Cutting wood can be tricky because it is subject to splintering. Stick to very thin pieces of balsa or birch 
(1/16” or thinner). 

 Use a low force and not the typical blade tip height used for other materials, which can increase the chance 
of splintering when the blade drops to puncture the wood. Try using 6 Post It notes for setting the blade tip 
height. 

 Tape the balsa to a sticky mat to keep it from shifting during the cut.  Also decrease the blade offset so that 
corners will be cut more rounded. Use a low speed ~50 or slower. 

 If you plan to engrave the wood first, use the small end of the Embossing Tool. Unlike the procedure when 
embossing or engraving other materials, perform the cut first and then emboss/engrave.  If you try 
embossing first, the wood can be weakened and made more susceptible to splintering. 

 

 

Craft Plastic 
 

 Craft plastic (PET-G) is sold at a variety of Internet sites, including E-Bay, Dick Blick, Clear Scraps, and 
Scrapbook.com.  Not only can it be cut on the ACS-24UHF, but fold lines can be created using the 
engraving tip. The advantage of PET-G is that you can fold these score lines back and forth many times 

http://knkusa.com/?shopp_product=embossing-tool
http://knkusa.com/shop/engraving-tip-blade/
http://www.youtube.com/watch?v=T4KsdIXEygE
http://www.youtube.com/watch?v=nWPG5eBJZkQ
http://www.youtube.com/watch?v=Zlp_u--_lvg
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without the plastic snapping. If you prefer, you can also create fold lines by cutting dashed lines.  These also 
are very strong and can be folded dozens of times before weakening. 

 

 PET-G comes in 0.015” and 0.02” thicknesses with protective sheets on the front and back to protect it from 
scratches. These protective sheets will make it appear to be colored, but it is perfectly clear when the sheets 
are removed. You can remove both before cutting, but you might prefer to leave one of the sheets attached 
to protect the bottom side from any adhesive on the cutting mat. This bottom sheet can also serve as a 
stabilizer during the cut. 

 PET-G doesn’t need to be cut totally clean. So, if there are parts that are not cleanly cut, try tearing the 
shape away from the waste. That should work just fine.  Ideally, of course, the cut will be clean and this step 
not needed. Refer to the table at the end of Chapter 2 for cut settings and the table at the end of this chapter 
for scoring settings. 
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Suggested ACS-24UHF Settings for Various Accessories1 
 
 
 
 
 
 

Material Tool Force 
Speed 

(Cut/Up) 
# 

Passes 
Surface Other Comments 

Copper Engraving 80 500 1 Mat 36g Copper -Taped to mat 

Aluminum Engraving 40 500 1 Mat 36g AL - Taped to mat 

Acrylic Engraving 160 500 1 Mat Hard acrylic—Taped to mat 

Paper Engraving 1-15 500 1 Craft 
foam  

Tape craft foam to mat 

Cardstock Engraving 80-
100 

500 1 Craft 
foam  

Tape craft foam to mat 

Vellum Engraving 1-5 500 1 Craft 
foam  

Tape craft foam to mat 

Heavy 
Vellum 

Engraving 30-
40 

500 1 Craft 
foam  

Tape craft foam to mat 

Thin 
Smooth 
Cardstock 

Embossing 63 500 1 Craft 
foam  

Tape craft foam to mat 

Thin 
Smooth 
Cardstock 

Embossing 140 500 2 Craft 
foam  

2 contours—0.01” 

CTMH 
Cardstock 

Embossing 160 500 2 Craft 
foam  

2 contours—0.01” 

Paper Punch 140 300 1 Craft 
foam  

Used dash line: 0.01” dash; 0.25” 
space 

 
 
1 © 2009- 2013 Sandy McCauley, All Rights Reserved  

Important: Remember to turn Blade Offset back on after using 
accessory tools and before cutting with your blade again! 
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Settings Form for Accessory Tools 
 
 

Application/Material Tool Force Speed 
# 

Passes 
Surface Other Comments 
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Appendix A  Key Board Shortcuts 
 
 

Shortcut Icon Description Menu, Other Location

Standard Functions

Ctrl+N Open a new file/project File>New  or  Tab bar

Ctrl+O Open an existing .mtc file/project File>Open

Ctrl+S Save a file/project File>Save

Ctrl+Shift+P Print File>Print

Ctrl+Z / Ctrl Y Undo last action  /  Redo last action Edit>Undo  /  Edit>Redo

Ctrl+F6 Go to next window/project Top left icon in Menu Bar

Ctrl+Tab Go to next project/project Window>Next Window

Ctrl+F4 Close current project Top left icon in Menu Bar

Alt+F4 Close all projects and MTC, as well

Viewing and Zooming Tools

Ctrl+3 Zoom to Virtual Mat View>Zoom To>Mat

Ctrl+4 Zoom to All Shapes on Screen View>Zoom To>All

1 Zoom to 100% View>Zoom To>100%

2 Zoom to 20% View>Zoom To>20%

3
Moves display to selected shape(s), keeps current 
zoom level

View>Zoom To>Selected

4 Zoom to 300% View>Zoom To>300%

5 , 6, 7, 8, 9, 0
Zoom to 500%, 600%, 700%, 800%, 900%, 
1000%

View>Zoom To>500% … 1000%

+    or     - Zoom in  or  Zoom out
Press +  (or  - )   key on the numeric 
keypad; icons on File Toolbar

D Display textures while other shapes are selected

Roll mouse wheel Move workspace up and own

Ctrl+roll mouse wheel
Zoom in and out, centered on location of mouse 
cursor

Spacebar+drag left 
mouse button

Pan workspace

Ctrl+Shift+I Toggle the showing of nodes for selected shapes
Edit>Shape Magic>Advanced>Nodes On 
Mat

Selecting Shapes

Ctrl+A Select all Edit>Select All

Shift+Esc Select next shape Edit>Previous Shape

Shift+Tab Select previous shape Edit>Next Shape

Esc Select none Edit>Select None

Shift Hold Shift and click on shapes to add to selection
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Shortcut Icon Description Menu, Other Location

Duplicating Shapes

Ctrl+C Copy to clipboard Edit>Copy

Ctrl+V Paste from clipboard Edit>Paste

Ctrl+Shift+V Paste in Place from clipboard Edit>Paste in Place

Ctrl+Shift+drag Create a duplicate of selected shape(s)

Ctrl+D Create duplicate copies of selected shape (s) Edit>Duplicate

Cutting/Deleting Shapes

Ctrl+X Cut to clipboard Edit>Cut

Del Delete selected shape(s) Edit>Delete

Shift+Del Delete all shapes in the file Edit>Delete All

Ctrl+Shift+R Delete all shapes smaller than specified area (W x H) Edit>Delete By Area

Manipulating Shapes

[    or    ]
Arrange shapes with equal vertical  (or equal horizontal) 

spacing 

Edit>Align & Space>Space>Vertically ( or 

Horizontally)

B   or  T
Align selected shapes along bottom of bottommost  shape  

(or along top of  topmost shape)
Edit>Align & Space>Align>Bottom (or Top)

L  or  R
Align selected shapes along left side of leftmost shape (or 

along right side of rightmost shape)
Edit>Align & Space>Align>Left  (or Right)

S Center / stack selected shapes Edit>Align & Space>Align>Stack

H  or   V Align selected shapes along horizontal (or vertical) center
Edit>Align & Space>Align>Horz. Center (or Vert. 

Center)

Ctrl+F Vertically flip selected shape(s) Edit>Shape Magic>Flip

Ctrl+M Horizontally mirror selected shape(s) Edit>Shape Magic>Mirror

Ctrl+G Rotate selected shape(s) 90 degrees clockwise Edit>Shape Magic>Rotate 90 deg

Ctrl+Drag middle right 

icon on selected shapes
Modify spacing between selected shapes

Opening Windows

Ctrl+I Open "Add Text Group" window Icon on Text and Fonts tab, Main Bar

Ctrl+Shift+U Open "Color" window Right click>Change Color/Texture/Line>Color

Ctrl+Shift+O Open "Choose Texture" window Right click>Change Color/Texture/Line>Texture

Ctrl+Shift+Y Open "Choose Line Style" window Right click>Change Color/Texture/Line>Line

Ctrl+Shift+X Open "Shape View window" Edit>Shape Magic>Advanced>View Path Detail

Open "Project Notes" window View>Notes Window
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Shortcut Icon Description Menu, Other Location

Layers Window Icons

Move this layer up  /  down On any given layer

Layer is visible  /  hidden On any given layer

Set color, texture or line style for this layer On any given layer

Layer is unlocked  /  locked On any given layer

Delete this layer On any given layer

Create a new layer Bottom of Layers window

Place current selection on a new layer Bottom of Layers window

Open Layer Options Menu Bottom of Layers window

Delete empty layers Bottom of Layers window

Open Visible Toggle menu Bottom of Layers window

Open Lock Toggle menu Bottom of Layers window

Text and Fonts Icons

Bold  /   Italic On Text and Fonts tab of Main Bar

Refresh installed fonts list On Text and Fonts tab of Main Bar

Open TTF/OTF font file On Text and Fonts tab of Main Bar

Open Add Text Group window On Text and Fonts tab of Main Bar

Importing

Ctrl+Shift+A Open "Make The Cut Gallery" import/download window File>Import>From  MTC Gallery

Ctrl+Shift+B Open "Basic shapes" window import window File>Import>From Basic Shapes

Ctrl+Shift+D "Open Adobe File" import window File>Import>Vector PDF/PS/EPS/AI

Ctrl+Shift+G "Open SVG File" import window File>Import>SVG/SVGZ File

Ctrl+Shift+H "Open Font File" import window
File>Import>True/Open Type Font File or Icon 

on Text and Fonts tab (Main Bar)

Ctrl+Shift+Q "Open WPC File" import window File>Import>WPC File

"Open GSD File" (or  "Open SCUT File") import window File>Import>GSD File (or SCUT File)

Ctrl+Shift+T Open "Pixel Trace" import window File>Import>Pixel Trace

Open "Lettering Delights" import window File>Import>From Lettering Delights
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Shortcut Icon Description Menu, Other Location

Exporting

Ctrl+Shift+L Open "Add Basic shape" window File>Export>Sel. To Basic Shapes 

Ctrl+Shift+S Open "Save SVG as" window File>Export>Sel. To SVG File

Ctrl+Shift+W
Open "Upload" window to upload as SVG file to MTC 

Gallery  
File>Export>Sel. As SVG To MTC Gallery

Editing Tools

Ctrl+B Break a shape into all of its individual paths Edit>Shape Magic>Break

Ctrl+J Join selected shapes into a single shape Edit>Shape Magic>Join

Ctrl+P Split typed text into individual characters (glyphs) Edit>Shape Magic>Split

Ctrl+R Remove all interior paths from selected shapes Edit>Shape Magic>Blackout

Ctrl+L Break apart selected shape(s) into layers Edit>Shape Magic>Layer

Ctrl+Shift+F Apply "Flatten Paths" function Edit>Shape Magic>Advanced>Flatten Paths

Ctrl+Shift+J Smooth and simplify shapes Edit>Shape Magic>Advanced>Smooth & Simplify

Ctrl+Shift+M Open "Fuse and Weld" window Edit>Shape Magic>Advanced>Fuse n' Weld

Ctrl+Shift+N Open T iler window Edit>Shape Magic>Advanced>Tiler…

Ctrl+Shift+Z Open "Auto Simplify" window to reduce nodes Edit>Shape Magic>Advanced>Auto Simplify Path

Toggle Auto Simplify Welds
Edit>Shape Magic>Advanced>Auto Simplify 

Welds

Designing Tools

Ctrl+1 Apply "Texture Snapshot" Edit>Shape Magic>Texture Snapshot

Ctrl+E Open "Lattice" window Edit>Shape Magic>Lattice

Ctrl+H Open "Generate Shadow Layer" window Edit>Shape Magic>Shadow Layer

Ctrl+K Open "Rhinestone" window Edit>Shape Magic>Rhinestone

Ctrl+Q Open "Conical Warp" window Edit>Shape Magic>Conical Warp

Ctrl+Shift+K Apply "Thin Paths" function to create a center line trace Edit>Shape Magic>Advanced>Thin Paths

Ctrl+Shift+N Open "T iler" window Edit>Shape Magic>Advanced>Tiler…

Ctrl+T Open "Bézier Warp" window Edit>Shape Magic>Bezier Warp

Ctrl+U Open "Boolean Join" window Edit>Shape Magic>Boolean Join

Ctrl+W Weld selected shapes to remove overlap Edit>Shape Magic>Weld

Ctrl+Drag one shape onto 

another 
Open "Wrap Objects to Path" window
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Shortcut Icon Description Menu, Other Location

Output

Ctrl+Shift+C Open controller window for current default cutter Cut Project With>current default sel. Cutter

Ctrl+Shift+E Show preview of cut shapes Cut Project With>Cut Preview

Ctrl+Shift+P Print File>Print

Reverse Paths (change direction of cut on selected 

shape)
Edit>Shape Magic>Advanced>Reverse Paths

Node Editing Tools

W Toggle Node Mode Toolbar on/off Upper left corner of Virtual Mat

F1 Edit This Project Normally On the node editing toolbar

F2 Edit Paths at Node Level On the node editing toolbar

F3 Draw Freehand Lines On the node editing toolbar

F4 Draw Bezier Curves and Straight Lines On the node editing toolbar

F5 Add basic shapes On the node editing toolbar

F6 Create spirals On the node editing toolbar

F7 Create stars and polygons On the node editing toolbar

F8 Erase sections of paths On the node editing toolbar

F9 Slice shapes and lines On the node editing toolbar

F10 Measure shape lengths and angles On the node editing toolbar

  



 232 

Appendix B Troubleshooting 
 
 

Communication Issues 
 
 
There is no “USB-Serial” COM Port connection available in the list of available COM ports. 

 Unplug the ACS-24UHF from your computer. In MTC, go to Help>Advanced>Download and Install 
FTDI D2XX Drivers. Once the drivers have installed, reboot your computer. When your computer has 
finished restarting, reconnect the ACS-24UHF to your computer. You should get a pop-up that will finish 
the installation. 

 If this fails, again unplug the ACS-24UHF from your computer. Download and install the driver for 
the KNK Maxx/Groove-e from here: 

http://knkusa.com/resources/ 

 Once you have downloaded and installed the driver, reboot your computer. When your computer 
has finished restarting, reconnect the Eagle to your computer. You should get a pop-up that will 
finish the installation. If you continue to have trouble, contact your Eagle dealer or KNKUSA. 

____________________ 

 
When I tried to cut, I got an error message that said: “Overlapped I/O Operation is in Progress” 

 Verify the correct listing is selected in the Serial Port menu. 

 Verify that the USB cable is securely plugged into your ACS-24UHF and into the computer. 

____________________ 

 

 When I tried to cut, nothing happened, no error messages either. 

 Make sure your cutter is online. 

 Check the baud rate on the machine to make sure it matches what is selected in the window.  

____________________ 

 

When I tried to cut, I received an error message that said, “Access is Denied.” 

 The Latency Timer needs to be changed on the Com Port assignment.  To do this, watch the video 
called “Communication Fix” at this link:  http://www.iloveknk.com/FreeVideos/Support/ 

 
____________________ 

 
I’ve reinstalled the driver and change the Latency Timer, but my computer keeps losing the connection to the 
KNK. 
 

 You may need to change the power settings for the USB ports. To do this, go to Windows Control 
Panel>System and Security>Power Options.  Click on Change Plan Settings and then Change 
Advanced Power Settings.  In the Advance Power Settings window, click on the + next to USB 
Settings. Make sure the USB Selective suspend setting is Disabled.  

 If the KNK still becomes disconnected, make sure you are using the latest plugin. These are available at 
http://knkusa.com/resources/  

 Try applying Flatten Paths before sending to the cut window. Select your shapes, click on the wrench 
icon at the bottom of the screen, and select Flatten Paths from the pop up menu. 

 Try changing the COM Port that has been assigned.   

http://knkusa.com/resources/
http://www.iloveknk.com/FreeVideos/Support/
http://knkusa.com/resources/
https://vimeo.com/76545720
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____________________ 
 
 
 

Operating Issues 
 
My mat is rotating when the ACS-24UHF starts to cut! 
 

 Both pinch wheels need to be gripping the mat. Move the mat either left or right so that it is under both 
wheels.   

____________________ 
 

The rollers are ripping the top layer of my material. 

 It’s important to keep the rollers clean of adhesive. Use Un-Du or Goo Gone to thoroughly clean the wheels. 
Then either make sure the wheels are always over the material you are cutting or place strips of paper 
where the wheels will be crossing the mat.  

____________________ 

 

Some of the buttons are hard to use on the control panel. I have to press really hard to get them to work. 
 

 There is a tutorial available for fixing that. It’s very easy to do and will make a big difference: 
 

http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Buttons Sticking - Cleaning the Control Panel.pdf 
 

___________________ 
 
 
At low pressures the blade doesn’t touch the surface. 

 That is correct. Simply increase the pressure, as necessary, to get a good test cut. 

____________________ 

 

The ACS stops cutting when the screen saver comes on. 

 This can happen with some computers. Turn off the screen saver before cutting. 

____________________ 

 

During a cut, the ACS stopped and went into the Pause mode.  

 The blade is trying to reach a point outside of the available cutting width. Turn off the cutter and click on 
Cancel. Answer “Yes” to quit. Then turn the cutter back on. Set your origin closer to the far right limit so that 
you have the full cutting range width available. 

____________________ 

 
 

Sometimes, while the ACS is turned on, but not cutting, there’s a faint whistling sound being emitted. 

 This is due to what is called "micro stepping." It is a high pitched noise caused by idling between 2 veins on 
the encoder, but shouldn’t be of concern to the user. 

 
____________________ 

 
 
 

http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Buttons%20Sticking%20-%20Cleaning%20the%20Control%20Panel.pdf
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Cutting/Drawing Issues 
 
I am getting large diagonal lines sliced through all of my cuts. 

 Your Make The Cut software is still in trial mode. You need to register your copy of MTC using the 

activation pin that came on the software CD. Here is the link:  https://www.make-the-

cut.com/Register.aspx 
____________________ 

 

My shapes are drawing off the material. What am I doing wrong? 

 If you are using Knife Point, make sure you are setting the origin based on the position of the test pen 
or blade holder, not the laser light.  The laser light is used for WYSIWYG mode. 

 Check whether your Virtual Mat is in Portrait or Landscape mode. This will change whether your 
image appears the same way you see it on the screen or rotated 90 degrees relative to the screen. 

 Details on these various settings are covered in Section 2.07. 

____________________ 

 
When drawing with the test pen, I have extra lines being drawn. 
 

 Make sure you raise the pen in the blade holder seat on the ACS-24UHF before tightening the front 
screw. The blade holder seat needs to be able to drop the pen down when it reaches the spot to draw 
the shape. Otherwise, the pen tip will be dragging across the paper from the origin to where the shape 
will begin to be drawn and then back to the origin at the end of the “cut”. 

____________________ 
 
 
I’m drawing with the test pen and there are bubbles at the corners. 
 

 For perfect corners, turn off Blade Offset (set to 0) since you do not need an offset for pens. Refer to 
Sections 2.01 and 2.06. 

____________________ 
 
 
My cut started out fine but by the end of the cut, it’s not cutting through the material. 

 Make sure the blade holder housing doesn’t have any bits of material inside of it. 

 Make sure the front screw is tight so that the blade holder isn’t slipping upwards during the cut. 

____________________ 
 

 
My cut is clean in some places but not in others. Why am I not getting consistent cutting? 

 Try raising the blade holder a little ways up in the blade holder seat (~1/16”). If the blade is too close to 
the material, not enough force is being invoked.  

 Make sure your material is pressed firmly onto a clean and sticky mat (assuming you are cutting a 
material such as paper or cardstock). 

 Your material may require two passes.  If a material is not homogenous or if it is heavily textured, using 
two passes is sometimes needed to get the entire shape cut cleanly.  Also, if the material has been 
exposed to humidity, then it will become difficult to cut in one pass.  You can dry paper and cardstock in 
a 100 degree oven for half an hour or so to release the moisture. 

____________________ 
 

 
I am getting a lot of tearing in my cuts. 

https://www.make-the-cut.com/Register.aspx
https://www.make-the-cut.com/Register.aspx
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 A number of things can cause tearing so work through this check list:  
 

 Too much blade is exposed. If you see cut lines in your mat, shorten the blade exposure. You 
should only be cutting through the material itself.  

 The blade is chipped. Try a different blade. 

 The paper is not adhered well to the mat. Make sure the mat is clean, sticky, and the paper is 
pressed smoothly and evenly on the surface. 

 You may be using too much cutting force. Try reducing it and doing test cuts.  

 You may have too many nodes in the shape. Refer to Section 7.02 

 The material itself may be subject to tearing, especially on intricate cuts.  Also, if the cardstock has 
been exposed to humidity, then the moisture in the material can make it difficult to cut cleanly. Try 
blow drying the cardstock or placing in a slightly warm oven for half an hour.  Worst case, try a 
different cardstock. 

____________________ 

I am cutting a file with dashed lines for folds and the dashes look terrible in some places. How can I fix this? 

 Those dashes are probably a series of separate straight line paths or even rectangles, versus being a solid 
cut line with a dashed line style assigned.  Try replacing them with solid lines (Section 7.10) and then 

converting the line style from solid to dash as shown in Section 3.14.   
__________________ 

 
 
My shapes are not completely cutting out. They are still attached to the waste part of the material.  

 Make sure you have turned the Blade Offset back to the appropriate value for the blade you are using. If 
the Offset is at 0, then your closed paths will not quite close when cutting with a blade. 

____________________ 
 

My cardstock is not cutting all the way through. I have the blade all the way out and using the maximum force. 

 Please refer to Section 2.01. It’s important to only have as much blade exposed as is necessary to 
penetrate the cardstock. You may also need to raise the blade tip height. Reduce your force back to 
suggested values for the material you are cutting and do a test cut. 

 Do not use more pressure than is needed. If the cardstock is cutting through about 90% of the cut, then 
turn on Multi-cut. Some cardstocks do better with a second pass. 

 
____________________ 

 
 

Software Issues 
 
I cannot get the MTC Bridge to install on my Mac. 

 The Mac O/S needs to be 10.5.8 or newer. 

 You may need to change a setting which allows programs not download from the Apple Store to be 
installed. Refer to this link: http://knkusa.com/resources/ 

____________________ 
 

 
MTC will not accept the registration number on the CD that came with my ACS-24UHF. 
 

http://knkusa.com/resources/
https://vimeo.com/43219601
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 The Activation Pin is the number on the CD envelope. This number needs to be used for registering 
your copy of the software at the web site shown in Section 1.09. Once you register, you will be given a 
Registration Number to then use in MTC. 

____________________ 
 

 
I have a new computer and I want to install MTC. I cannot locate my registration number for MTC. 

 Go to this link to have your registration number emailed to you at the email address you used when 
registering your copy of MTC:  http://www.make-the-cut.com/LostRegKey.aspx 

 If the email address you used for registering is no longer valid, go to this link and submit a support ticket 
to MTC: http://www.make-the-cut.com/Support/ 

____________________ 
 
 
I prefer to work in metric versus inches. How do I switch to metric? 
 

 At this time, MTC will only display the rulers and location/sizing in inches. However, you can enter a 
dimension in metric by typing the size and then followed by mm or cm. Refer to Section 3.13.  To verify 
the dimension of shapes in metric units, use the Measure Tool on the Node Edit toolbar. Refer to 
Section 7.08. 

____________________ 
 
 
Is there a way to see thumbnail images of my MTC files in Explorer? 

 Yes. The link to download the MTC File Viewer and instructions for using are detailed in Section 3.06.3. 

____________________ 
 
 
I have a very complicated file that I am attempting to edit. MTC keeps crashing. 

 You can allocate more memory by going to Help>Advanced>Advanced Settings and enabling the 
Limit Undo/Redo Size. Or you can clear the Undo steps by going to Edit>Clean Undo History. Refer 
to Section 3.11 for more details. 

____________________ 
 

 
When importing images into Pixel Trace window, MTC is freezing up. 

 

 Go to Help>Advanced> Advanced Settings. Uncheck the box next to Enable Twain: 

 
____________________ 

 
 

I’m having problems using the 3D view under Conical Warp. 
 

 Go to Help>Advanced> Advanced Settings. Uncheck the box next to Enable OpenGL. The 3D view 
will now be disabled. 

 

 
____________________ 

 
 
MTC crashed and I thought I had Auto-save turned on. But my file isn’t being recovered. 
 

http://www.make-the-cut.com/LostRegKey.aspx
http://www.make-the-cut.com/Support/
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 The last version that was auto-saved should be available in the folder specified here: Help>Advanced> 
Advanced Settings.  Uncheck and recheck the box next to Enable Automatic Saving and the settings 
window will open. Check the location for your backup file shown by Auto-save Path. 

____________________ 

 

When I import vector files into MTC, I lose the individual colors. All of the shapes end up the same color. How 
do I retain the colors that were used in the original program? 

 Some file formats may not import with the original assigned colors.  If possible choose SVG as an 
import format when MTC is not available. 

____________________ 

 

I am trying to import a PDF file but nothing is showing up. 

 PDF files can be made from vector or raster or a combination.  If MTC doesn’t detect any vector paths, 
then you should be able to click on a blue link at the bottom of this import window (in MTC versions 4.3 
and older). The Pixel Trace window will open and allow you to then vectorize the raster image(s) within 
that PDF file.  

____________________ 
 

I am trying to use my scanner to import a file to Pixel Trace, but the Twain button that shows in Chapter 6 isn’t 
there. How do I get it back? 

 Go to Help>Advanced>Advanced Settings. Check the box next to Enable Twain: 

 
____________________ 

 
 
I am trying to move a node but it keeps jumping.  I can’t just move it where I want. 
 

 You probably have Snapping turned on. Check the current setting on the Virtual Mat and switch to No 
Snapping. 

____________________ 
 
 

When trying to resize an image by using the boxes at the corner of the image, I am having a problem controlling the 
sizing.  

 You probably have Snapping turned on. Check the current setting on the Virtual Mat and switch to No 
Snapping. 

____________________ 
 

 
I have Pixel Traced an image and imported it for a print and cut. But my original image is faded. How do I 
import the image so that it looks like the original? 

 On the Virtual Mat, select Contrast from the list of available colors. Note that your image will print just 
like the original regardless of the mat color selected. But if you prefer to see your image in full color, 
then use the Contrast option. 

____________________ 
 

 
My raster images cause MTC to be very slow. Is there a fix for this? 
 

 As of version 4.2.0, this should no longer be a problem. Go to Help>Advanced>Advanced Settings. 
Check the box next to Enable Image Caching: 
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____________________ 
 

 
My raster image isn’t showing up when I print it for my print and cut. 
 

 Two possibilities:  Check the Layer Bar and make sure it is not being covered by another layer. Also, go 
to File>Print Options and make sure you do not have Print Wireframe Only checked. 

____________________ 

 
 
I am trying to use Boolean Join but it is grayed out. I have my shapes selected. Why can’t I select this function? 

 Boolean Join can only be applied to two shapes at one time.  If, for example, you are trying to                                        
stencil some letters using rectangles, then all of the letters need to have Join applied first. And all of the 
rectangles need to have Join applied first. Then you have two shapes.  Alternatively, you could just 
stencil one rectangle and one letter at a time. 

____________________ 

 

I was using the eraser tool and my image has lost its original shape.  It’s all distorted now and I didn’t do that 
with the tool. What happened? 

 Before using the Erase tool, you need to select your shape and then go do Edit>Shape 
Magic>Advanced and uncheck Auto Simplify Welds. This will prevent the software from simplifying 
the shape after every use of the Erase tool.  Once you have completed your editing, then select your 
shape and use either Auto Simplify Path or Smooth & Simplify to reduce the number of nodes.  

____________________ 
 
 
Is there a way to move all of the letters in my text closer together at one time? 
 

 Yes. When typing your text, make sure you have Split by Glyphs selected. If you forget, then select 

your title and click on the Split icon on the Magic Toolbar.  Next, make sure you are in Resizing 
mode where your selected text has the double headed arrows pointing outwards (refer to Section 3.13 
of the User Manual). Then hold the Ctrl key while dragging the middle right arrow of the selected text. 
This will allow you to separate the individual letters or make them closer together. 

____________________ 

 

I have carefully gone through the setup in Section 3.06 several times for showing Thumbnails of my MTC files in 
Windows Explorer, however I still cannot get them to appear.  

 In Windows Explorer (Windows 8), click on the View tab, then Options and select Change Folder and 
Search Options. Click on the View tab and make sure the top option (Always show icons, never 
thumbnails) is NOT checked.   If you own an earlier version of Windows, then use this video to locate 

this same folder:   but then make sure you look at that same top option about icons and 
thumbnails. 

____________________ 

 
  

http://www.iloveknk.com/FreeVideos/Support/ShowingFileExtensions
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